<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv">
<head>
<meta charset="utf-8">
<meta http-equiv="refresh" content="600"/>
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="title" content="Tramps: ASV atbalsta NATO līguma piekto pantu :: db.lv"/>
<meta name="description" content="ASV stingri atbalsta NATO līguma piekto pantu, kas paredz kolektīvo aizsardzību, ceturtdien runā Varšavā paziņoja Savienoto Valstu prezidents Donalds Tramps.«Savienotās Valstis ir parādījušas ne tikai ar darbiem, bet ar rīcību, ka mēs stingri atbalstām piekto pantu par kopīgo aizsardzību,» sacīja"/>
<meta property="og:title" content="Tramps: ASV atbalsta NATO līguma piekto pantu"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.db.lv/citas-zinas/tramps-asv-atbalsta-nato-liguma-piekto-pantu-464447"/>
<meta property="og:site_name" content="db.lv"/>
<meta property="og:description" content="ASV stingri atbalsta NATO līguma piekto pantu, kas paredz kolektīvo aizsardzību, ceturtdien runā Varšavā paziņoja Savienoto Valstu prezidents Donalds Tramps.«Savienotās Valstis ir parādījušas ne tikai ar darbiem, bet ar rīcību, ka mēs stingri atbalstām piekto pantu par kopīgo aizsardzību,» sacīja"/>
<meta property="og:image" content="http://www.db.lv/uploads/thumbnails/436x327/articles/2017/07/464447__595e2709d44f2.jpg.jpg"/>
<meta name="dr:say:title" content="Tramps: ASV atbalsta NATO līguma piekto pantu"/>
<meta name="dr:say:img" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/07/464447__595e2709d44f2.jpg.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Tramps: ASV atbalsta NATO līguma piekto pantu"/>
<meta name="twitter:url" content="http://www.db.lv/464447"/>
<meta name="twitter:description" content="ASV stingri atbalsta NATO līguma piekto pantu, kas paredz kolektīvo aizsardzību, ceturtdien runā Varšavā paziņoja Savienoto Valstu prezidents Donalds Tramps.«Savienotās Valstis ir parādījušas ne tikai ar darbiem, bet ar rīcību, ka mēs stingri atbalstām piekto pantu par kopīgo aizsardzību,» sacīja"/>
<meta name="twitter:domain" content="www.db.lv"/>
<meta name="twitter:image:src" content="http://www.db.lv/uploads/thumbnails/280x150/articles/2017/07/464447__595e2709d44f2.jpg.jpg"/>
<meta name="twitter:creator:id" content="24855060"/>
<meta name="twitter:site" content="dblv"/>
<title>Tramps: ASV atbalsta NATO līguma piekto pantu :: db.lv</title>
<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/main.1499238117.css"/>
<link rel="stylesheet" type="text/css" media="screen" href="/css/banners.1493803954.css"/>
<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" type="text/javascript"></script>
<link rel="canonical" href="http://www.db.lv/citas-zinas/tramps-asv-atbalsta-nato-liguma-piekto-pantu-464447"/> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml"/>
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
    function isSmallScreen(){
        var width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        return width < 720;
    }

	var OA_zones = {};
	OA_zones.capitalia_250x250 = 192;
	OA_zones.centra_baneris_700x = 184;
	//OA_zones.city24_700x300 = 196;
	OA_zones.city24_atverta_zina_430x300 = 213;
    OA_zones.city24_footer = 461;
	OA_zones.kvadrats_1_250x = 183;
	OA_zones.kvadrats_raksta_250x250 = 185;
	OA_zones.kvadrats_sadala_finanses_250x250 = 186;
	OA_zones.liela_panorama_980x90 = 182;
	OA_zones.modulis_1_430x = 188;
	OA_zones.modulis_1_visas_zinas_430x = 215;
	OA_zones.pasreklama_250x250 = 195;
	OA_zones.teksta_linki_ar_logo_1 = 187;
	OA_zones.teksta_linki_ar_logo_2 = 234;
	OA_zones.teksta_linki_ar_logo_3 = 265;
	OA_zones.teksta_linki_ar_logo_4 = 318;
	OA_zones.affilate = 248;
	OA_zones.pasreklama_b_sleja_250x100 = 284;
	OA_zones.raksta_ab_sleja_700x90 = 285;
	OA_zones.pasreklama_b_sleja_2_250x100 = 287;
	OA_zones.kategorija_virs_a_slejas = 290;
	OA_zones.laika_zinas = 211;
	OA_zones.zem_jaunakas_boksa = 294;
	OA_zones.virs_vizualie_stasti = 312;
    OA_zones.zem_bez_kaklasaies = 313;
    OA_zones.zem_seko_jaunumiem_250x180 = 321;
    OA_zones.degvielas_kaste = 328;
    OA_zones.izbraucosais_kreisa_puse = 329;
    OA_zones.kvadrats_3 = 336;
    OA_zones.pec_7_zinas = 352;
    OA_zones.darbs_c_sleja = 381;
    OA_zones.saldo_c_sleja = 382;
    OA_zones.eiro_top_700x = 541;
    OA_zones.sani_bez_gigas = 544;
    OA_zones.zem_vakances = 546;
    OA_zones.misc = 548;
    OA_zones.teksta_saite_vakances = 607;
    OA_zones.teksta_saite_vakances2 = 619;
    OA_zones.teksta_saite_vakances3 = 635;
    OA_zones.teksta_saite_vakances4 = 634;
    OA_zones.teksta_saite_vakances5 = 646;
    OA_zones.teksta_saite_pazinojumi = 606;
    OA_zones.teksta_saite_pazinojumi2 = 608;
    OA_zones.teksta_saite_pazinojumi3 = 643;
    OA_zones.teksta_saite_pazinojumi4 = 644;
    OA_zones.teksta_saite_pazinojumi5 = 645;
    OA_zones.pirma_lapa_video = 622;
    OA_zones.rakstos_video = 620;
    OA_zones.spec_zem_pazinojumi = 684;
    OA_zones.db_akademija = 727;

    OA_zones.c_adnet_1 = 697;
    OA_zones.c_adnet_2 = 698;
    OA_zones.adnet_in_article = 699;

    OA_zones.sadala_1 = 729;
    OA_zones.sadala_2 = 730;
    OA_zones.sadala_3 = 731;
    OA_zones.sadala_4 = 732;
    OA_zones.sadala_4 = 733;

    OA_zones.wide_1 = 734;

    OA_zones.mobile_footer = 662;

    OA_zones.branding_top = 735;
    OA_zones.branding_left = 736;
    OA_zones.branding_right = 737;


    // enable only when active
    /*
    OA_zones.super_expand_1 = 279;
    OA_zones.super_expand_2 = 280;
    */
</script>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/spcjs.php"></script>
</head>
<body class="body-no-branding style-default">
 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zac6r2bop5vVvtD8pUOjTbccj6M8l0OxTtCtffyTUsL.u7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
 
<script type="text/javascript">
    var ox_u;
    if(isSmallScreen()){
        ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=487&layerstyle=simple&closetext=Uz%20DB.lv';
    }
    else{
        ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
    }
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="unsupported-browser" class="hidden">
<div class="unsupported-browser-text">
<div class="unsupported-browser-text-wrapper"><h1>Jūs izmantojat neatbalstītu pārlūkprogrammu!</h1>
</div>
</div>
</div>
<div id="branding-left" class="ad-branding-column fixed">
<script type="text/javascript">
        OA_show('branding_left');
    </script>
</div>
<div id="branding-right" class="ad-branding-column fixed">
<script type="text/javascript">
        OA_show('branding_right');
    </script>
</div>
<div id="fixed">
<div class="body-wrapper">
<header id="header-container-mobile">
<form id="navigation-mobile" method="get" name="search" action="/search">
<section id="navigation-mobile-header-wrapper" class="no-border">
<div class="section-wrapper groups">
<div class="group">
<button id="navigation-button-burger-mobile" class="icon navigation-icon navigation-icon-mobile">&#xf0c9; </button>
</div>
<div id="navigation-mobile-header" class="group-wide">
<a href="/" title="Dienas bizness" class="logo navigation-logo-mobile">
<img src="/assets/images/db-logo.png" alt="Dienas bizness"/>
</a>
</div>
<div id="navigation-search-mobile" class="group-wide hidden">
<input type="search" name="q[q]" id="navigation-search-input-mobile" placeholder="Meklēt vārdus vai meklēt frāzi"/></div>
<div class="group">
<button id="navigation-button-search-mobile" class="icon navigation-icon navigation-icon-mobile">&#xe802;</button>
</div>
</div>
</section>
<section id="navigation-mobile-links-primary" class="hidden no-border">
 
<a href="/ekonomika?utm_campaign=header_menu&utm_source=articlepage_menu" data-tag="ekonomika" class="navigation-mobile-link-primary">Ekonomika</a>
<div data-tag="ekonomika" class="navigation-mobile-links-secondary hidden">
<li class="navigation-mobile-link">
<a href="/ekonomika/razosana?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Ražošana</a>
</li>
<li class="navigation-mobile-link">
<a href="/ekonomika/buvnieciba-un-ipasums?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Būvniecība un īpašums</a>
</li>
<li class="navigation-mobile-link">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Tirdzniecība un pakalpojumi</a>
</li>
<li class="navigation-mobile-link">
<a href="/ekonomika/transports-un-logistika?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Transports un loģistika</a>
</li>
<li class="navigation-mobile-link">
<a href="/ekonomika/vide?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Vide</a>
</li>
<li class="navigation-mobile-link">
<a href="/ekonomika/energetika?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Enerģētika</a>
</li>
</div>
<a href="/finanses?utm_campaign=header_menu&utm_source=articlepage_menu" data-tag="finanses" class="navigation-mobile-link-primary">Finanses</a>
<div data-tag="finanses" class="navigation-mobile-links-secondary hidden">
<li class="navigation-mobile-link">
<a href="/finanses/nodokli?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Nodokļi</a>
</li>
<li class="navigation-mobile-link">
<a href="/finanses/finansejums?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Finansējums</a>
</li>
<li class="navigation-mobile-link">
<a href="/finanses/bankas?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Bankas</a>
</li>
<li class="navigation-mobile-link">
<a href="/finanses/apdrosinasana?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Apdrošināšana</a>
</li>
<li class="navigation-mobile-link">
<a href="/finanses/investors?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Investors</a>
</li>
</div>
<a href="/mazais-bizness?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-primary">Mazais bizness</a>
<a href="/tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu" data-tag="tehnologijas" class="navigation-mobile-link-primary">Tehnoloģijas</a>
<div data-tag="tehnologijas" class="navigation-mobile-links-secondary hidden">
<li class="navigation-mobile-link">
<a href="/tehnologijas/start-up?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Start-up</a>
</li>
<li class="navigation-mobile-link">
<a href="/tehnologijas/biznesa-tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Biznesa tehnoloģijas</a>
</li>
<li class="navigation-mobile-link">
<a href="/tehnologijas/sakaru-tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Sakaru tehnoloģijas</a>
</li>
<li class="navigation-mobile-link">
<a href="/tehnologijas/viedierices?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Viedierīces</a>
</li>
</div>
<a href="/dzivesstils?utm_campaign=header_menu&utm_source=articlepage_menu" data-tag="dzivesstils" class="navigation-mobile-link-primary">Dzīvesstils</a>
<div data-tag="dzivesstils" class="navigation-mobile-links-secondary hidden">
<li class="navigation-mobile-link">
<a href="/dzivesstils/atputa?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Atpūta</a>
</li>
<li class="navigation-mobile-link">
<a href="/dzivesstils/sports?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Sports</a>
</li>
<li class="navigation-mobile-link">
<a href="/dzivesstils/auto?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Auto</a>
</li>
<li class="navigation-mobile-link">
<a href="/dzivesstils/karjera?utm_campaign=header_menu&utm_source=articlepage_menu" class="navigation-mobile-link-secondary">Karjera</a>
</li>
</div>
</section>
</form>
</header>
<header id="header-container-fixed"></header>
</div>
</div>
<div id="overlay" class="invisible"></div>
<div id="overlay-mobile" class="invisible"></div>
<div class="body-wrapper">
<main>
<div class="ad-banner-branding-top">
<script type="text/javascript">
        OA_show('branding_top');
    </script>
</div>
<div class="grid-column grid-column-main">
<header id="header-container-regular">
<div id="navigation">
<form id="navigation-main" class="section-wrapper" method="get" name="search" action="/search">
<div class="groups">
<div class="group">
<a href="/" title="Dienas bizness" class="logo navigation-logo">
<img src="/assets/images/logo.svg" alt="Dienas bizness"/>
</a>
</div>
<div class="group group-wide">
<div class="groups">
<div id="navigation-links" class="group group-wide">
<a class="navigation-link" href="/visas-zinas">Kas notiek</a>
<a class="navigation-link " data-tag="ekonomika" data-default="razosana" href="/ekonomika?utm_campaign=header_menu&utm_source=articlepage_menu">Ekonomika</a>
<a class="navigation-link " data-tag="finanses" data-default="nodokli" href="/finanses?utm_campaign=header_menu&utm_source=articlepage_menu">Finanses</a>
<a class="navigation-link " href="/mazais-bizness?utm_campaign=header_menu&utm_source=articlepage_menu">Mazais bizness</a>
<a class="navigation-link " data-tag="tehnologijas" data-default="start-up" href="/tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu">Tehnoloģijas</a>
<a class="navigation-link " data-tag="dzivesstils" data-default="atputa" href="/dzivesstils?utm_campaign=header_menu&utm_source=articlepage_menu">Dzīvesstils</a>
 
<a href="http://eavize.db.lv/" target="_blank" class="navigation-link special">E-avīze</a>
</div>
<div id="navigation-search" class="group group-wide hidden">
<input type="search" name="q[q]" id="navigation-search-input" placeholder="Meklēt vārdus vai meklēt frāzi"/> </div>
<div class="group group-no-padding">
<button id="navigation-button-search" class="icon navigation-icon">&#xe802;</button>
</div>
</div>
</div>
</div>
</form>
<div id="navigation-categories">
<div class="navigation-category-panel cell dummy hidden">
<div class="news-block news-block-vertical">
<div class="news-block-image">
<a href="#">
<div class="image-wrapper"><img src="./assets/images/1.jpg"/></div>
</a>
</div>
<div class="news-block-content">
<div class="news-block-section"><a href="#"><span>1</span></a></div>
<div class="news-block-headline-container">
<a href="#" class="news-block-headline">
<h1>1</h1>
</a>
</div>
</div>
</div>
</div>
<div data-tag="ekonomika" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/ekonomika/razosana?utm_campaign=header_menu&utm_source=articlepage_menu#razosana" data-parent="ekonomika" data-tag="razosana" data-id="670" class="navigation-category-link ">Ražošana</a>
<a href="/ekonomika/buvnieciba-un-ipasums?utm_campaign=header_menu&utm_source=articlepage_menu#buvnieciba-un-ipasums" data-parent="ekonomika" data-tag="buvnieciba-un-ipasums" data-id="671" class="navigation-category-link ">Būvniecība un īpašums</a>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi?utm_campaign=header_menu&utm_source=articlepage_menu#tirdznieciba-un-pakalpojumi" data-parent="ekonomika" data-tag="tirdznieciba-un-pakalpojumi" data-id="676" class="navigation-category-link ">Tirdzniecība un pakalpojumi</a>
<a href="/ekonomika/transports-un-logistika?utm_campaign=header_menu&utm_source=articlepage_menu#transports-un-logistika" data-parent="ekonomika" data-tag="transports-un-logistika" data-id="679" class="navigation-category-link ">Transports un loģistika</a>
<a href="/ekonomika/vide?utm_campaign=header_menu&utm_source=articlepage_menu#vide" data-parent="ekonomika" data-tag="vide" data-id="680" class="navigation-category-link ">Vide</a>
<a href="/ekonomika/energetika?utm_campaign=header_menu&utm_source=articlepage_menu#energetika" data-parent="ekonomika" data-tag="energetika" data-id="683" class="navigation-category-link ">Enerģētika</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="finanses" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/finanses/nodokli?utm_campaign=header_menu&utm_source=articlepage_menu#nodokli" data-parent="finanses" data-tag="nodokli" data-id="685" class="navigation-category-link ">Nodokļi</a>
<a href="/finanses/finansejums?utm_campaign=header_menu&utm_source=articlepage_menu#finansejums" data-parent="finanses" data-tag="finansejums" data-id="688" class="navigation-category-link ">Finansējums</a>
<a href="/finanses/bankas?utm_campaign=header_menu&utm_source=articlepage_menu#bankas" data-parent="finanses" data-tag="bankas" data-id="691" class="navigation-category-link ">Bankas</a>
<a href="/finanses/apdrosinasana?utm_campaign=header_menu&utm_source=articlepage_menu#apdrosinasana" data-parent="finanses" data-tag="apdrosinasana" data-id="692" class="navigation-category-link ">Apdrošināšana</a>
<a href="/finanses/investors?utm_campaign=header_menu&utm_source=articlepage_menu#investors" data-parent="finanses" data-tag="investors" data-id="693" class="navigation-category-link ">Investors</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="tehnologijas" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/tehnologijas/start-up?utm_campaign=header_menu&utm_source=articlepage_menu#start-up" data-parent="tehnologijas" data-tag="start-up" data-id="700" class="navigation-category-link ">Start-up</a>
<a href="/tehnologijas/biznesa-tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu#biznesa-tehnologijas" data-parent="tehnologijas" data-tag="biznesa-tehnologijas" data-id="702" class="navigation-category-link ">Biznesa tehnoloģijas</a>
<a href="/tehnologijas/sakaru-tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu#sakaru-tehnologijas" data-parent="tehnologijas" data-tag="sakaru-tehnologijas" data-id="703" class="navigation-category-link ">Sakaru tehnoloģijas</a>
<a href="/tehnologijas/viedierices?utm_campaign=header_menu&utm_source=articlepage_menu#viedierices" data-parent="tehnologijas" data-tag="viedierices" data-id="707" class="navigation-category-link ">Viedierīces</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="dzivesstils" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/dzivesstils/atputa?utm_campaign=header_menu&utm_source=articlepage_menu#atputa" data-parent="dzivesstils" data-tag="atputa" data-id="708" class="navigation-category-link ">Atpūta</a>
<a href="/dzivesstils/sports?utm_campaign=header_menu&utm_source=articlepage_menu#sports" data-parent="dzivesstils" data-tag="sports" data-id="709" class="navigation-category-link ">Sports</a>
<a href="/dzivesstils/auto?utm_campaign=header_menu&utm_source=articlepage_menu#auto" data-parent="dzivesstils" data-tag="auto" data-id="710" class="navigation-category-link ">Auto</a>
<a href="/dzivesstils/karjera?utm_campaign=header_menu&utm_source=articlepage_menu#karjera" data-parent="dzivesstils" data-tag="karjera" data-id="711" class="navigation-category-link ">Karjera</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
</div>
</div>
</header>
<div id="page-content">
<section class="outer">
<section class="inner ad-banner-giga ad-section">
<div class="section-wrapper">
 
<script type="text/javascript">
	OA_show('liela_panorama_980x90');
</script>
</div>
</section>
</section>
<section class="outer news-article">
<div class="section-wrapper">
<section class="inner">
<div class="news-article-content">
<div class="max-width-wrapper">
<div class="news-article-headline">
<h1><a href="/citas-zinas/tramps-asv-atbalsta-nato-liguma-piekto-pantu-464447" style="color:#363534;">Tramps: ASV atbalsta NATO līguma piekto pantu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464447'></span></span></a></h1>
</div>
<div class="news-article-headline-info">
<a href="/citas-zinas" class="news-section">Citas ziņas</a>
<div class="news-time">2017. gada 6. jūlijs 15:07</div>
</div>
</div>
</div>
</section>
<section class="inner">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="max-width-wrapper">
<div id="gallery" data-id="464447">
<div class="gallery-loader">
<div class="gallery-loader-wrapper"><img src="/assets/images/loading.svg" class="gallery-loader-icon"/></div>
</div>
<div class="gallery-content">
<div class="gallery-container gallery-image-container">
<div class="gallery-image-navigation">
<div class="gallery-image-navigation-side">
<button id="gallery-button-previous" class="gallery-button icon">&#xe806;</button>
</div>
<div class="gallery-image-navigation-side">
<button id="gallery-button-next" class="gallery-button icon">&#xe807;</button>
</div>
</div>
<div class="gallery-image">
<div class="image-wrapper">
<img style="" alt="" src="/uploads/thumbnails/1140x760/articles/2017/07/464447__595e2709d44f2.jpg.jpg"/> </div>
</div>
</div>
<div class="gallery-container gallery-content-container">
<div class="gallery-content-title"></div>
<div class="gallery-content-author">Foto: EPA/LETA</div>
<div class="gallery-content-description"></div>
</div>
</div>
</div>
</div>
<div class="news-article-content">
<div class="news-article-author">
<p>LETA--AFP/DPA. </p>
</div>
<div class="news-article-description"><p><b>ASV stingri atbalsta NATO līguma piekto pantu, kas paredz kolektīvo aizsardzību, ceturtdien runā Varšavā paziņoja Savienoto Valstu prezidents Donalds Tramps.</b></p></div><div class="news-article-text"><p>«Savienotās Valstis ir parādījušas ne tikai ar darbiem, bet ar rīcību, ka mēs stingri atbalstām piekto pantu par kopīgo aizsardzību,» sacīja Tramps, uzrunājot Polijas sabiedrības pārstāvjus.</p><div class="ad-banner-wrapper" style="text-align:center;">
 
<script type="text/javascript">
        if(!isSmallScreen()) {
            OA_show('raksta_ab_sleja_700x90');
        }
    </script>
</div><p>ASV prezidents uzsvēra, ka, pateicoties viņa stingrajai nostājai, vairākas Ziemeļatlantijas alianses dalībvalstis ir palielinājušas izdevumus aizsardzībai, un ka tie jāturpina palielināt.</p><p>«Jūs to zināt. Visi to zina. Visiem tas ir jāzina. Eiropai ir jādara vairāk,» sacīja Tramps.</p><p>Viņš arī teica, ka «transatlantiskā saikne starp Savienotajām Valstīm un Eiropu ir tikpat spēcīga agrāk, un daudzējādā ziņā varbūt pat stiprāka».<br/></p></div> </div>
<div class="news-article-social-icons">
<button class="icon news-article-social-icon facebook-icon" onclick="facebookShare(); return false;">&#xf09a;</button>
<button class="icon news-article-social-icon twitter-icon" onclick="twitterShare(); return false;">&#xf099;</button>
<button class="icon news-article-social-icon linkedin-icon" onclick="linkedInShare(); return false;">&#xf0e1;</button>
<button class="icon news-article-social-icon like-icon" onclick="rateArticle(1); return false;">&#xe804;</button>
<button class="icon news-article-social-icon dislike-icon" onclick="rateArticle(-1); return false;">&#xe805;</button>
</div>
<script>
        function popup(url) {
            var width = 600;
            var height = 420;
            var top = (screen.height / 2) - (height / 2);
            var left = (screen.width / 2) - (width / 2);
            window.open(url,'','height='+height+',width='+width+',top='+top+',left='+left);
        }
        function facebookShare() {
            popup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.db.lv%2F464447");
        }
        function twitterShare() {
            popup("http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F464447&amp;via=dblv&amp;text=Tramps%3A+ASV+atbalsta+NATO+l%C4%ABguma+piekto+pantu&amp;lang=lv");
        }
        function linkedInShare(link) {
            popup("https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.db.lv%2F464447");
        }
    </script>
<div class="news-article-related-news-headline">
<div class="section-name-wrapper">
<div class="section-name"><h1><span><a href="#">Komentāri</a></span></h1>
</div>
</div>
</div>
<div class="news-article-comments">
<div id="disqus_thread"></div>
</div>
<script type="text/javascript">
                                        var disqus_config = function(){
                                            this.page.url = 'http://www.db.lv/464447';
                                            this.page.identifier = '464447';
                                        }
                                    </script>
<div class="news-article-ad-inline">
 
<script type="text/javascript">
    if(!isSmallScreen()) {
        OA_show('city24_atverta_zina_430x300');
    }
</script>
</div>
</div>
<div class="grid-fixed-side ad-section">
<div class="ad-wrapper-vertical">
 
<script type="text/javascript">
	OA_show('kvadrats_1_250x');
</script>
 
<script type="text/javascript">
	OA_show('capitalia_250x250');
</script>
</div>
</div>
</div>
</section>
</div>
<script>(function () { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');
                s.src = 'https://dienasbizness.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
            })();</script>
</section>
<section class="outer">
<div class="section-wrapper">
<div class="cell-container-2">
<div class="cell">
<section class="inner">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Populārākie</span></h1>
</div>
</div>
</section>
<section class="inner">
<ul class="link-list-vertical">
<li> <a href="/dzivesstils/karjera/darba-vide/vasara-izveido-bernudarzu-darbinieku-mazuliem-464415">Vasarā izveido bērnudārzu darbinieku mazuļiem <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464415'></span></span></a></li>
<li> <a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/vilna-atvadas-no-vieniga-50-m-peldbaseina-lai-celtu-jaunu-sporta-kompleksu-464430">Viļņa atvadās no vienīgā 50 m peldbaseina, lai celtu jaunu sporta kompleksu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464430'></span></span></a></li>
<li> <a href="/ekonomika/razosana/foto-ka-top-led-fasazu-produkti-salaspils-uznemuma-palami-463719">FOTO: Kā top LED fasāžu produkti Salaspils uzņēmumā <i>Palami</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='463719'></span></span></a></li>
<li> <a href="/finanses/indexo-lidz-sim-2-pensiju-limena-parvalde-ir-bijusi-miera-osta-un-pilu-dikis-464432">Indexo: Līdz šim 2.pensiju līmeņa pārvalde ir bijusi miera osta un pīļu dīķis <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464432'></span></span></a></li>
<li> <a href="/viedokli/eksperti/lu-profesors-nejedzibu-apogeja-nodoklos-464416">LU profesors: Nejēdzību apogeja nodokļos <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464416'></span></span></a></li>
</ul>
</section>
</div>
<div class="cell">
<section class="inner">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Jāizlasa</span></h1>
</div>
</div>
</section>
<section class="inner">
<ul class="link-list-vertical">
<li> <a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-izpeti-latvija-raditas-stiklaskiedras-mikro-majas-gatavais-produkts-razosana-pielietojums-464119">FOTO: Izpēti Latvijā radītās stiklašķiedras mikro mājas: gatavais produkts, ražošana, pielietojums <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464119'></span></span></a></li>
<li> <a href="/dzivesstils/karjera/darba-vide/foto-db-viesojas-evolution-gaming-biroja-464191">FOTO: DB viesojas <i>Evolution Gaming</i> birojā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464191'></span></span></a></li>
<li> <a href="/tehnologijas/start-up/lideru-atgriesanas-no-zemes-kur-gaisa-virmo-it-464190">Līderu atgriešanās: No zemes, kur gaisā virmo IT <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464190'></span></span></a></li>
<li> <a href="/ekonomika/razosana/partika/latvija-cepti-bageli-sajusmina-amerikanus-464079">Latvijā cepti bāgeļi sajūsmina amerikāņus <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464079'></span></span></a></li>
<li> <a href="/finanses/tikai-db-lv-ka-latvijas-miljonari-pirms-desmit-gadiem-ieteica-nopelnit-pirmo-miljonu-463545">Tikai <i>Db.lv</i>: Kā Latvijas miljonāri pirms desmit gadiem ieteica nopelnīt pirmo miljonu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='463545'></span></span></a></li>
</ul>
</section>
</div>
</div>
</div>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Ekonomika</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/lauksaimnieciba/lauksaimnieciba-pelna-no-hektara-pirms-nodokliem-ir-250-330-eiro-464435?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Lauksaimniecībā peļņa no hektāra pirms nodokļiem ir 250 – 330 eiro " src="/uploads/thumbnails/557x390/articles/2017/07/464435__595dde05133ab.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana/lauksaimnieciba?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Lauksaimniecība</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/lauksaimnieciba/lauksaimnieciba-pelna-no-hektara-pirms-nodokliem-ir-250-330-eiro-464435?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>Lauksaimniecībā peļņa no hektāra pirms nodokļiem ir 250 – 330 eiro <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464435'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/vilna-atvadas-no-vieniga-50-m-peldbaseina-lai-celtu-jaunu-sporta-kompleksu-464430?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Viļņa atvadās no vienīgā 50 m peldbaseina, lai celtu jaunu sporta kompleksu" src="/uploads/thumbnails/557x390/articles/2017/07/464430__595dc0bed6d65.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Nekustamais īpašums</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/vilna-atvadas-no-vieniga-50-m-peldbaseina-lai-celtu-jaunu-sporta-kompleksu-464430?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Viļņa atvadās no vienīgā 50 m peldbaseina, lai celtu jaunu sporta kompleksu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464430'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/uznemeja-minimala-algas-celsana-ir-erts-instruments-ka-palielinat-algas-ieredniem-464427?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Uzņēmēja: Minimālā algas celšana ir ērts instruments, kā palielināt algas ierēdņiem" src="/uploads/thumbnails/557x390/articles/2017/07/464427__595cefcf6e025.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Nodokļi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/uznemeja-minimala-algas-celsana-ir-erts-instruments-ka-palielinat-algas-ieredniem-464427?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>Uzņēmēja: Minimālā algas celšana ir ērts instruments, kā palielināt algas ierēdņiem <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464427'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/foto-bolderaja-atklaj-jaunuzcelto-policijas-iecirkni-464417?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Bolderājā atklāj jaunuzcelto policijas iecirkni" src="/uploads/thumbnails/557x390/articles/2017/07/464417__595cca5a57f96.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Būvniecība un īpašums</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/foto-bolderaja-atklaj-jaunuzcelto-policijas-iecirkni-464417?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Bolderājā atklāj jaunuzcelto policijas iecirkni <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464417'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/viedokli/eksperti/uznemeja-pieprasam-minimalo-algu-3000-eiro-464406?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Uzņēmēja: Pieprasām minimālo algu 3000 eiro!" src="/uploads/thumbnails/557x390/articles/2017/07/464406__595c894d96bca.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/viedokli/eksperti?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Eksperti</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/viedokli/eksperti/uznemeja-pieprasam-minimalo-algu-3000-eiro-464406?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>Uzņēmēja: Pieprasām minimālo algu 3000 eiro! <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464406'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
 
<script type="text/javascript">
	OA_show('sadala_1');
</script>
</div>
</div>
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Finanses</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/indexo-lidz-sim-2-pensiju-limena-parvalde-ir-bijusi-miera-osta-un-pilu-dikis-464432?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Indexo: Līdz šim 2.pensiju līmeņa pārvalde ir bijusi miera osta un pīļu dīķis" src="/uploads/thumbnails/557x390/articles/2017/07/464432__595dc3a7d98fb.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Finanses</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/indexo-lidz-sim-2-pensiju-limena-parvalde-ir-bijusi-miera-osta-un-pilu-dikis-464432?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>Indexo: Līdz šim 2.pensiju līmeņa pārvalde ir bijusi miera osta un pīļu dīķis <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464432'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/viedokli/eksperti/uznemeja-pieprasam-minimalo-algu-3000-eiro-464406?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Uzņēmēja: Pieprasām minimālo algu 3000 eiro!" src="/uploads/thumbnails/557x390/articles/2017/07/464406__595c894d96bca.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/viedokli/eksperti?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Eksperti</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/viedokli/eksperti/uznemeja-pieprasam-minimalo-algu-3000-eiro-464406?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>Uzņēmēja: Pieprasām minimālo algu 3000 eiro! <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464406'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/apdrosinasana/apdrosinataji-gajejiem-un-ritenbraucejiem-atlidzibas-pern-izmaksa-791-tukstoti-eiro-464437?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Apdrošinātāji gājējiem un riteņbraucējiem atlīdzībās pērn izmaksā 791 tūkstoti eiro" src="/uploads/thumbnails/557x390/articles/2017/07/464437__595df6d9bb405.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/apdrosinasana?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Apdrošināšana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/apdrosinasana/apdrosinataji-gajejiem-un-ritenbraucejiem-atlidzibas-pern-izmaksa-791-tukstoti-eiro-464437?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>Apdrošinātāji gājējiem un riteņbraucējiem atlīdzībās pērn izmaksā 791 tūkstoti eiro <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464437'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/nodoklu-reforma-aizmirsa-pasvaldibas-464408?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Nodokļu reformā aizmirsa pašvaldības " src="/uploads/thumbnails/557x390/articles/2017/07/464408__595c9f730c0d2.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Nodokļi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/nodoklu-reforma-aizmirsa-pasvaldibas-464408?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Nodokļu reformā aizmirsa pašvaldības <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464408'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/bankas/banka-bmps-pec-glabsanas-likvides-5500-darbavietas-un-slegs-600-filiales-464422?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Banka BMPS pēc glābšanas likvidēs 5500 darbavietas un slēgs 600 filiāles" src="/uploads/thumbnails/557x390/articles/2017/07/464422__595cd18e8659a.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/bankas?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Bankas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/bankas/banka-bmps-pec-glabsanas-likvides-5500-darbavietas-un-slegs-600-filiales-464422?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>Banka BMPS pēc glābšanas likvidēs 5500 darbavietas un slēgs 600 filiāles <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464422'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
 
<script type="text/javascript">
	OA_show('sadala_2');
</script>
</div>
</div>
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Mazais bizness</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sakam-biznesu-nolasa-sportotaju-kustibas-464403?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sākam biznesu: Nolasa sportotāju kustības " src="/uploads/thumbnails/557x390/articles/2017/07/464403__595c81184b5b0.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sakam-biznesu-nolasa-sportotaju-kustibas-464403?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sākam biznesu: Nolasa sportotāju kustības <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464403'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/partika/sakam-biznesu-starte-ar-ledus-ogu-464338?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sākam biznesu: Startē ar Ledus Ogu" src="/uploads/thumbnails/557x390/articles/2017/07/464338__595a23d489db0.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana/partika?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Pārtika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/partika/sakam-biznesu-starte-ar-ledus-ogu-464338?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sākam biznesu: Startē ar <i>Ledus Ogu</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464338'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sekojot-idejai-50-struntu-vieta-ilgtermina-rotas-464189?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sekojot idejai: 50 «štruntu» vietā ilgtermiņa rotas" src="/uploads/thumbnails/557x390/articles/2017/06/464189__59533fefdb324.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sekojot-idejai-50-struntu-vieta-ilgtermina-rotas-464189?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sekojot idejai: 50 «štruntu» vietā ilgtermiņa rotas <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464189'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/mana-pieredze-osvalds-pupa-tver-pusdienotaju-piepluduma-mirkli-464109?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Mana pieredze: Osvalds Pupa tver pusdienotāju pieplūduma mirkli " src="/uploads/thumbnails/557x390/articles/2017/06/464109__59509b6cac09a.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/mana-pieredze-osvalds-pupa-tver-pusdienotaju-piepluduma-mirkli-464109?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Mana pieredze: <i>Osvalds Pupa</i> tver pusdienotāju pieplūduma mirkli <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464109'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sakam-biznesu-palidz-tikt-pie-majam-un-baribas-463972?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sākam biznesu: Palīdz tikt pie mājām un barības " src="/uploads/thumbnails/557x390/articles/2017/06/463972__5948b2db53cd0.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sakam-biznesu-palidz-tikt-pie-majam-un-baribas-463972?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sākam biznesu: Palīdz tikt pie mājām un barības <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='463972'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
 
<script type="text/javascript">
	OA_show('sadala_3');
</script>
</div>
</div>
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Tehnoloģijas</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/start-up/jaunuznemumu-konkursa-start-tel-aviv-2017-uzvar-latvijas-uznemums-alina-464431?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Jaunuzņēmumu konkursā Start Tel Aviv 2017 uzvar Latvijas uzņēmums Alina" src="/uploads/thumbnails/557x390/articles/2017/07/464431__595dd75bd9d87.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/start-up?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Start-up</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/start-up/jaunuznemumu-konkursa-start-tel-aviv-2017-uzvar-latvijas-uznemums-alina-464431?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Jaunuzņēmumu konkursā <i>Start Tel Aviv 2017</i> uzvar Latvijas uzņēmums <i>Alina</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464431'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/sakaru-tehnologijas/asv-par-launaturu-tirdzniecibu-apsudzeti-divi-viriesi-no-latvijas-464433?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="ASV par ļaunatūru tirdzniecību apsūdzēti divi vīrieši no Latvijas" src="/uploads/thumbnails/557x390/articles/2017/07/464433__595dc5a9db60d.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/sakaru-tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Sakaru tehnoloģijas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/sakaru-tehnologijas/asv-par-launaturu-tirdzniecibu-apsudzeti-divi-viriesi-no-latvijas-464433?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>ASV par ļaunatūru tirdzniecību apsūdzēti divi vīrieši no Latvijas <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464433'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/biznesa-tehnologijas/sony-investe-jaunos-tirgos-tostarp-latvija-464434?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sony investē jaunos tirgos, tostarp Latvijā" src="/uploads/thumbnails/557x390/articles/2017/07/464434__595dca456646b.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/biznesa-tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Biznesa tehnoloģijas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/biznesa-tehnologijas/sony-investe-jaunos-tirgos-tostarp-latvija-464434?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i>Sony</i> investē jaunos tirgos, tostarp Latvijā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464434'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/biznesa-tehnologijas/panakta-vienosanas-par-microsoft-inovaciju-centra-atversanu-riga-464360?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Panākta vienošanās par Microsoft Inovāciju centra atvēršanu Rīgā" src="/uploads/thumbnails/557x390/articles/2017/07/464360__595b47ec68768.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/biznesa-tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Biznesa tehnoloģijas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/biznesa-tehnologijas/panakta-vienosanas-par-microsoft-inovaciju-centra-atversanu-riga-464360?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>Panākta vienošanās par <i>Microsoft</i> Inovāciju centra atvēršanu Rīgā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464360'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/samsung-mikroshemu-razosanas-biznesa-investes-15-6-miljardus-eiro-464364?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Samsung mikroshēmu ražošanas biznesā investēs 15,6 miljardus eiro" src="/uploads/thumbnails/557x390/articles/2017/07/464364__595b5d925d5a7.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Tehnoloģijas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/samsung-mikroshemu-razosanas-biznesa-investes-15-6-miljardus-eiro-464364?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i>Samsung</i> mikroshēmu ražošanas biznesā investēs 15,6 miljardus eiro <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464364'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
 
<script type="text/javascript">
	OA_show('sadala_4');
</script>
</div>
</div>
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Dzīvesstils</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/karjera/darba-vide/vasara-izveido-bernudarzu-darbinieku-mazuliem-464415?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Vasarā izveido bērnudārzu darbinieku mazuļiem" src="/uploads/thumbnails/557x390/article/0047/464415/2153732_ORIGINAL_1499315909.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/karjera/darba-vide?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Darba vide</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/karjera/darba-vide/vasara-izveido-bernudarzu-darbinieku-mazuliem-464415?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Vasarā izveido bērnudārzu darbinieku mazuļiem <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464415'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/auto/volvo-cars-2019-gada-partrauks-tikai-ar-degvielas-dzinejiem-aprikotu-automasinu-razosanu-464425?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Volvo Cars 2019.gadā pārtrauks tikai ar degvielas dzinējiem aprīkotu automašīnu ražošanu" src="/uploads/thumbnails/557x390/articles/2017/07/464425__595ce67f3a436.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/auto?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Auto</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/auto/volvo-cars-2019-gada-partrauks-tikai-ar-degvielas-dzinejiem-aprikotu-automasinu-razosanu-464425?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i>Volvo Cars</i> 2019.gadā pārtrauks tikai ar degvielas dzinējiem aprīkotu automašīnu ražošanu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464425'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/foto-baristas-radita-maksla-kafijas-tasites-464414?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Baristas radītā māksla kafijas tasītēs" src="/uploads/thumbnails/557x390/articles/2017/07/464414__595cab26d7062.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Dzīvesstils</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/foto-baristas-radita-maksla-kafijas-tasites-464414?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Baristas radītā māksla kafijas tasītēs <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464414'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/foto-hotdogu-esanas-sacensibas-nujorka-uzvaretajs-apedis-72-hotdogus-464398?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO:  Hotdogu ēšanas sacensībās Ņujorkā uzvarētājs apēdis 72 hotdogus" src="/uploads/thumbnails/557x390/articles/2017/07/464398__595c74f3636ba.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Dzīvesstils</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/foto-hotdogu-esanas-sacensibas-nujorka-uzvaretajs-apedis-72-hotdogus-464398?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Hotdogu ēšanas sacensībās Ņujorkā uzvarētājs apēdis 72 hotdogus <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464398'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/foto-atklata-jauna-elektrokartingu-halle-bernu-pasaule-464351?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Atklāta jaunā elektrokartingu halle Bērnu pasaulē" src="/uploads/thumbnails/557x390/articles/2017/07/464351__595a531498a80.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Pakalpojumi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/foto-atklata-jauna-elektrokartingu-halle-bernu-pasaule-464351?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Atklāta jaunā elektrokartingu halle <i>Bērnu pasaulē</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464351'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
 
<script type="text/javascript">
	OA_show('sadala_5');
</script>
</div>
</div>
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name"><h1><span>Foto galerijas</span></h1></div>
</div>
</div>
</section>
<section class="inner">
<div class="section-wrapper">
<div class="cell-container-11">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-latvijas-arhitekturas-2017-gada-labakie-sniegumi-463078?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Latvijas arhitektūras 2017.gada labākie sniegumi " src="/uploads/thumbnails/x/articles/2017/05/463078__5922985a52ec6.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Būve</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-latvijas-arhitekturas-2017-gada-labakie-sniegumi-463078?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Latvijas arhitektūras 2017.gada labākie sniegumi <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='463078'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/19-karstakie-majoklu-tirgi-pasaule-464362?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="19 karstākie mājokļu tirgi pasaulē" src="/uploads/thumbnails/x/articles/2017/07/464362__595b5b610ddca.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Nekustamais īpašums</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/19-karstakie-majoklu-tirgi-pasaule-464362?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> 19 karstākie mājokļu tirgi pasaulē <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464362'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/foto-baristas-radita-maksla-kafijas-tasites-464414?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Baristas radītā māksla kafijas tasītēs" src="/uploads/thumbnails/x/articles/2017/07/464414__595cab26d7062.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Dzīvesstils</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/foto-baristas-radita-maksla-kafijas-tasites-464414?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Baristas radītā māksla kafijas tasītēs <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464414'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/citas-zinas/foto-asv-neatkaribas-dienas-svinibas-brivdabas-muzeja-464335?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: ASV Neatkarības dienas svinības Brīvdabas muzejā" src="/uploads/thumbnails/x/articles/2017/07/464335__595a17fb86dc1.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/citas-zinas?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Citas ziņas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/citas-zinas/foto-asv-neatkaribas-dienas-svinibas-brivdabas-muzeja-464335?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: ASV Neatkarības dienas svinības Brīvdabas muzejā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464335'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/atputa/fotonedela-24-junijs-30-junijs-464286?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Fotonedēļa: 24.jūnijs – 30.jūnijs" src="/uploads/thumbnails/x/articles/2017/06/464286__59562d303fa81.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/atputa?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Atpūta</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/atputa/fotonedela-24-junijs-30-junijs-464286?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Fotonedēļa: 24.jūnijs – 30.jūnijs <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464286'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/citas-zinas/foto-vetru-sekas-polija-464298?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Vētru sekas Polijā" src="/uploads/thumbnails/x/articles/2017/06/464298__59564ea1a51dc.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/citas-zinas?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Citas ziņas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/citas-zinas/foto-vetru-sekas-polija-464298?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Vētru sekas Polijā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464298'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/karjera/darba-vide/foto-db-viesojas-evolution-gaming-biroja-464191?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: DB viesojas Evolution Gaming birojā" src="/uploads/thumbnails/x/articles/2017/06/464191__59534e371a536.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/karjera/darba-vide?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Darba vide</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/karjera/darba-vide/foto-db-viesojas-evolution-gaming-biroja-464191?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: DB viesojas <i>Evolution Gaming</i> birojā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464191'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/atputa/ka-top-lapas-studija-blukis-464042?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Kā top lāpas studijā Bluķis" src="/uploads/thumbnails/x/article/0047/464042/2153399_ORIGINAL_1498050222.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/atputa?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Atpūta</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/atputa/ka-top-lapas-studija-blukis-464042?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Kā top lāpas studijā <i>Bluķis</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464042'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-maskava-turpinas-56-miljardus-eiro-vertais-hruscovku-nojauksanas-projekts-463050?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO:  Maskavā turpinās 56 miljardus eiro vērtais hruščovku nojaukšanas projekts" src="/uploads/thumbnails/x/articles/2017/06/463050__594a5f19762b0.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Būve</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-maskava-turpinas-56-miljardus-eiro-vertais-hruscovku-nojauksanas-projekts-463050?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Maskavā turpinās 56 miljardus eiro vērtais <i>hruščovku</i> nojaukšanas projekts <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='463050'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/db-klubs-latvijai-arpus-rigas-ir-anoreksija-463932?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="DB klubs: «Latvijai  ārpus Rīgas  ir anoreksija» " src="/uploads/thumbnails/x/articles/2017/06/463932__59478b3e12642.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Ekonomika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/db-klubs-latvijai-arpus-rigas-ir-anoreksija-463932?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> DB klubs: «Latvijai ārpus Rīgas ir anoreksija» <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='463932'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/lauksaimnieciba/foto-db-viesojas-viena-no-lielakajam-zemenu-saimniecibam-latvija-463927?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: DB viesojas vienā no lielākajām zemeņu saimniecībām Latvijā" src="/uploads/thumbnails/x/articles/2017/06/463927__59476e08b5384.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana/lauksaimnieciba?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>Lauksaimniecība</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/lauksaimnieciba/foto-db-viesojas-viena-no-lielakajam-zemenu-saimniecibam-latvija-463927?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: DB viesojas vienā no lielākajām zemeņu saimniecībām Latvijā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='463927'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
</section>
<section class="inner ad-wrapper-mobile ad-section">
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name"><h1><span>Karikatūra</span></h1></div>
</div>
</div>
</section>
<section class="inner">
<div class="section-wrapper">
<div class="grid-fixed hide-side-on-980">
<div class="grid-fixed-main">
<div class="max-width-wrapper">
<div class="cell-container-1">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/viedokli/db-viedoklis/db-karikatura-464405?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="DB karikatūra" src="/uploads/thumbnails/1140x760/articles/2017/07/464405__595c84842c9cf.jpg.jpg"/> </div>
</div>
</a>
<div class="news-block-section">
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom"><span>db-viedoklis</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/viedokli/db-viedoklis/db-karikatura-464405?utm_campaign=footer_news&utm_source=articlepage_bottom" class="news-block-headline">
<h1>DB karikatūra <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='464405'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
</div>
<div class="grid-fixed-side ad-section">
<div class="ad-wrapper-vertical">
<div style="width: 250px;" class="ad-banner-wrapper">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="inner ad-wrapper-mobile ad-section">
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name"><h1><span></span></h1></div>
</div>
</div>
</section>
<section class="inner">
<div class="section-wrapper">
<script type="text/javascript">
    if(!isSmallScreen()) {
        OA_show('city24_footer');
    }
    else{
        OA_show('mobile_footer');
    }
</script> </div>
</section>
</section>
</div>
<footer>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="cell-container-4-footer">
<div class="cell">
<div class="footer-cell-wrapper">
<div class="footer-logo"><img src="/assets/images/logo-zinas.png"/></div>
<div class="footer-links">
<a href="/reklama" class="footer-link">Reklāma</a>
<a href="/kontakti" class="footer-link">Kontakti</a>
<a href="/lietosanas-noteikumi" class="footer-link">Lietošanas noteikumi</a>
<a href="http://new.abone.lv/catalog/3/press/23180" class="footer-link">Abonēšana</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="http://konferences.db.lv" class="footer-logo"><img src="/assets/images/logo-konferences.png"/></a>
<div class="footer-links">
<a href="http://konferences.db.lv/par-mums/" class="footer-link">Par mums</a>
<a href="http://konferences.db.lv/kontakti/" class="footer-link">Kontakti</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="http://handbooks.lv" class="footer-logo"><img src="/assets/images/logo-rokasgramatas.png"/></a>
<div class="footer-links">
<a href="http://handbooks.lv/rokasgramatas/" class="footer-link">Abonēšana</a>
<a href="http://handbooks.lv/sakums/" class="footer-link">Par mums</a>
<a href="http://handbooks.lv/dienas-bizness-rokasgramatas/" class="footer-link">Kontakti</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="https://www.akademija.db.lv" class="footer-logo"><img src="/assets/images/logo-akademija.png"/></a>
<div class="footer-links">
<a href="https://www.akademija.db.lv/mes" class="footer-link">Par mums</a>
<a href="https://www.akademija.db.lv/mes" class="footer-link">Kontakti</a>
</div>
</div>
</div>
</div>
</div>
</section>
</section>
</footer>
</div>
</main>
</div>
<script type="text/javascript" src="/assets/js/main.1495225348.js"></script>
<script type="text/javascript" src="/assets/js/ads.1491803778.js"></script>
<script type="text/javascript">
            ajax("/statistics/464447");
        </script>
<noscript>
<img src="/statistics/464447" style="width:0px;height:0px" alt=""/>
</noscript>
<script>
      // šeit maina uz false, ja negrib brendingu
      if(false) {
        document.body.classList.remove('body-no-branding');
        document.body.classList.add('body-with-branding');
      }

      // vai ir internet explorer
      var isIE = /*@cc_on!@*/false || !!document.documentMode;
      if(isIE) {
        document.body.classList.add('body-ie');
      }
    </script>
<script>
      var supportUs = document.getElementById('support-us');
      if(document.getElementById('dblv2017supportus') == null){
        supportUs.classList.remove('hidden');
        document.body.classList.remove('body-with-branding');
        document.body.classList.add('body-no-branding');
        document.body.classList.add('ad-blocker-enabled');
      }
    </script>
<script>
      if(containsClass(document.body,'body-with-branding')) {
        var brandingLeft = document.getElementById('branding-left');
        var brandingRight = document.getElementById('branding-right');
        var mainContainer = document.querySelector('main');
        function calculateBrandingColumnWidth() {
                return (document.documentElement.clientWidth - mainContainer.offsetWidth) / 2 + "px";

        }
        //- console.log(calculateBrandingColumnWidth());
        if(containsClass(brandingLeft,'fixed')) {
                function calculateBrandingColumnSize() {
                        //- //- var width = mainContainer.offsetWidth + "px";
                        //- brandingLeft.style.width = calculateBrandingColumnWidth();
                        //- brandingRight.style.width = calculateBrandingColumnWidth();
                }
        } else {
                //- console.log(1);
                function calculateBrandingColumnSize() {
                        //- brandingLeft.style.width = calculateBrandingColumnWidth();
                        //- brandingRight.style.width = calculateBrandingColumnWidth();
                        var height = mainContainer.offsetHeight + "px";
                        brandingLeft.style.height = height;
                        brandingRight.style.height = height;
                }
        }
        calculateBrandingColumnSize();
        window.addEventListener('resize', function() {
                calculateBrandingColumnSize();
        });
      }
    </script><!--[if IE]>
    <script>
      addHiddenClass(document.querySelector('.body-wrapper'));
      removeHiddenClass(document.getElementById('unsupported-browser'));
      //- .classList.add("hidden");
    </script><![endif]-->
<script>
      // ja ir IE10 un vecāks, tad nerādīt komentārus
      if (navigator.userAgent.indexOf("MSIE") >= 0) {
          deleteObject(document.getElementById('comments'));
      }
    </script>
<script id="dsq-count-scr" src="//dienasbizness.disqus.com/count.js" async=""></script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-799308-1', 'auto', {'legacyCookieDomain' : 'www.db.lv'});
    ga('send', 'pageview');

</script>
 
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:491320,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
</body>
</html>
