<!doctype html>
<html xml:lang="lv" lang="lv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="refresh" content="600"/>
<meta property="fb:admins" content="545219456"/>
<meta property="fb:app_id" content="202608633100520"/>
<title>Daugavpilī veido radošo un IT profesionāļu komūnu :: db.lv</title>
<meta name="title" content="Daugavpilī veido radošo un IT profesionāļu komūnu  :: db.lv"/>
<meta name="description" content="Daugavpilī notiek aktīvs darbs pie pirmās koprades (co-working) telpas izveides, kuru plānots atvērt vasaras pirmajā pusē

«Mūsu projektam, pirmkārt, ir sociālais mērķis – radīt Daugavpilī efektīvo sociālo un ekonomisko vidi radošo un IT kopprojektu attīstībai. Izmantojot koprades telpas The Mill"/>
<meta property="og:title" content="Daugavpilī veido radošo un IT profesionāļu komūnu "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.db.lv/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542"/>
<meta property="og:site_name" content="db.lv"/>
<meta property="og:description" content="Daugavpilī notiek aktīvs darbs pie pirmās koprades (co-working) telpas izveides, kuru plānots atvērt vasaras pirmajā pusē

«Mūsu projektam, pirmkārt, ir sociālais mērķis – radīt Daugavpilī efektīvo sociālo un ekonomisko vidi radošo un IT kopprojektu attīstībai. Izmantojot koprades telpas The Mill"/>
<meta property="og:image" content="http://www.db.lv/uploads/thumbnails/436x327/article/0047/462542/2151779_ORIGINAL_1493728460.jpg.jpg"/>
<meta name="dr:say:title" content="Daugavpilī veido radošo un IT profesionāļu komūnu "/>
<meta name="dr:say:img" content="http://www.db.lv/uploads/thumbnails/705x470/article/0047/462542/2151779_ORIGINAL_1493728460.jpg.jpg"/>
<meta name="twitter:card" content="gallery"/>
<meta name="twitter:title" content="Daugavpilī veido radošo un IT profesionāļu komūnu "/>
<meta name="twitter:url" content="http://www.db.lv/462542"/>
<meta name="twitter:description" content="Daugavpilī notiek aktīvs darbs pie pirmās koprades (co-working) telpas izveides, kuru plānots atvērt vasaras pirmajā pusē

«Mūsu projektam, pirmkārt, ir sociālais mērķis – radīt Daugavpilī efektīvo sociālo un ekonomisko vidi radošo un IT kopprojektu attīstībai. Izmantojot koprades telpas The Mill"/>
<meta name="twitter:domain" content="www.db.lv"/>
<meta name="twitter:image0" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0047/462542/2151779_ORIGINAL_1493728460.jpg.jpg"/>
<meta name="twitter:image1" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0047/462542/2151788_ORIGINAL_1493728460.jpg.jpg"/>
<meta name="twitter:image2" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0047/462542/2151797_ORIGINAL_1493728461.jpg.jpg"/>
<meta name="twitter:image3" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0047/462542/2151806_ORIGINAL_1493728461.jpg.jpg"/>
<meta name="twitter:creator:id" content="24855060"/>
<meta name="twitter:site" content="dblv"/>
<meta name="language" content="lv"/>
<meta name="msapplication-tooltip" content="db.lv"/>
<meta name="msapplication-starturl" content="http://www.db.lv/"/>
<meta name="msapplication-window" content="width=990;height=600"/>
<meta name="msapplication-navbutton-color" content="#990000"/>
<meta name="keywords" content=""/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1491014328.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/css/print.1464585710.css"/>
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1345550087.css" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie.1319814180.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/jquery.fancybox.1380204273.css"/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/latvian-generations.1353052830.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/font.1398672470.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="http://fonts.googleapis.com/css?family=Cuprum:400,400italic,700,700italic&amp;subset=latin,latin-ext"/>
<link rel="stylesheet" type="text/css" media="screen" href="/css/gallery.1400673636.css"/>
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.mCustomScrollbar.1389089512.css"/>
<script type="text/javascript" src="/js/jquery-new.1380279013.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1311705298.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.1380269037.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1380204273.js"></script>
<script type="text/javascript" src="/js/css_browser_selector.1346421490.js"></script>
<script type="text/javascript" src="/js/jquery.transit.1348668699.js"></script>
<script type="text/javascript" src="/js/jquery.history.1383218087.js"></script>
<script type="text/javascript" src="/js/script.1472979605.js"></script>
<script type="text/javascript" src="/js/jquery.browser.1399723157.js"></script>
<script type="text/javascript" src="/js/jquery.mCustomScrollbar.concat.min.1380030840.js"></script>
<script type="text/javascript" src="/js/bootstrap.1370594970.js"></script>
<link rel="stylesheet" type="text/css" href="/css/tmp/w18.css?v5"/>
<link rel="canonical" href="http://www.db.lv/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542"/> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<script type="text/javascript">
	var OA_zones = {};
	OA_zones.capitalia_250x250 = 192;
	OA_zones.centra_baneris_700x = 184;
	//OA_zones.city24_700x300 = 196;
	OA_zones.city24_atverta_zina_430x300 = 213;
    OA_zones.city24_footer = 461;
	OA_zones.kvadrats_1_250x = 183;
	OA_zones.kvadrats_raksta_250x250 = 185;
	OA_zones.kvadrats_sadala_finanses_250x250 = 186;
	OA_zones.liela_panorama_980x90 = 182;
	OA_zones.modulis_1_430x = 188;
	OA_zones.modulis_1_visas_zinas_430x = 215;
	OA_zones.pasreklama_250x250 = 195;
	OA_zones.teksta_linki_ar_logo_1 = 187;
	OA_zones.teksta_linki_ar_logo_2 = 234;
	OA_zones.teksta_linki_ar_logo_3 = 265;
	OA_zones.teksta_linki_ar_logo_4 = 318;
	OA_zones.affilate = 248;
	OA_zones.pasreklama_b_sleja_250x100 = 284;
	OA_zones.raksta_ab_sleja_700x90 = 285;
	OA_zones.pasreklama_b_sleja_2_250x100 = 287;
	OA_zones.kategorija_virs_a_slejas = 290;
	OA_zones.laika_zinas = 211;
	OA_zones.zem_jaunakas_boksa = 294;
	OA_zones.virs_vizualie_stasti = 312;
    OA_zones.zem_bez_kaklasaies = 313;
    OA_zones.zem_seko_jaunumiem_250x180 = 321;
    OA_zones.degvielas_kaste = 328;
    OA_zones.izbraucosais_kreisa_puse = 329;
    OA_zones.kvadrats_3 = 336;
    OA_zones.pec_7_zinas = 352;
    OA_zones.darbs_c_sleja = 381;
    OA_zones.saldo_c_sleja = 382;
    OA_zones.eiro_top_700x = 541;
    OA_zones.sani_bez_gigas = 544;
    OA_zones.zem_vakances = 546;
    OA_zones.misc = 548;
    OA_zones.teksta_saite_vakances = 607;
    OA_zones.teksta_saite_vakances2 = 619;
    OA_zones.teksta_saite_vakances3 = 635;
    OA_zones.teksta_saite_vakances4 = 634;
    OA_zones.teksta_saite_vakances5 = 646;
    OA_zones.teksta_saite_pazinojumi = 606;
    OA_zones.teksta_saite_pazinojumi2 = 608;
    OA_zones.teksta_saite_pazinojumi3 = 643;
    OA_zones.teksta_saite_pazinojumi4 = 644;
    OA_zones.teksta_saite_pazinojumi5 = 645;
    OA_zones.pirma_lapa_video = 622;
    OA_zones.rakstos_video = 620;
    OA_zones.spec_zem_pazinojumi = 684;
    OA_zones.db_akademija = 727;

    OA_zones.c_adnet_1 = 697;
    OA_zones.c_adnet_2 = 698;
    OA_zones.adnet_in_article = 699;


    // enable only when active
    /*
    OA_zones.super_expand_1 = 279;
    OA_zones.super_expand_2 = 280;
    */
</script>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/spcjs.php"></script>
</head>
<body>
 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0iiVTauFkRZO9zIFqu87zbdNPzI8KSNMcTMU8LcA3f..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="outer">
<div id="outer-left"></div>
<div id="wrapper">
<div id="top-bar">
<ul>
<li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
<li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
<li class="rusdb"><a href="http://rus.db.lv/">Rus.Db.lv</a></li>
<li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
<li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
<li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
<li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
<li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
<li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
<li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
<li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
</ul>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
	OA_show('liela_panorama_980x90');
</script>
<header class="main">
<figure class="logo">
<a href="/?utm_campaign=startpage&utm_source=articlepage_logo&utm_medium=header">
<img alt="Dienas bizness" src="/images/design/logo.png">
</a>
</figure>
<h1 class="hidden">Dienas Bizness</h1>
<section class="widget">
<ul>
<li class="date-widget">
<i class="icon-faw-calendar-2"></i>
<article>
<span class="curent-date"><i class="icon-faw-calendar">2 </i><b>otrdiena, <br/>maijs</b></span>
<p>Zigmunds, Sigmunds, Zigismunds</p>
</article>
</li> <li class="euro-widget">
<i class="biger icon-euro"></i>
<article id="lv-currency-exchange-calculator">
<h3>Eiro kalkulators</h3>
<input id="euroCalcEUR" class="lv-currency-exchange-eur lv-input-float" type="text">&nbsp;EUR
<input id="euroCalcLVL" class="lv-currency-exchange-lvl lv-input-float" type="text">&nbsp;LVL
</article>
</li>
<script type="text/javascript">
    //<![CDATA[
    jQuery( function( ){
        (function(e){e.string2float=function(e,t){e=e||"0";e=e.toString();e=e.replace(",",".");e=e.replace(/[^0-9\.]+/g,"");if(t){e=e.replace(/^(\d+(\.\d*)?).*$/,"$1")}else{e=e.replace(/^(\d+(\.\d{0,2})?).*$/,"$1")}e=parseFloat(e);e=e||0;return e};e.fn.string2float=function(){var t=e.string2float(this.val(),true),n=t.toString(),r;if(!n.match(/\d+\.\d{2,}/)||!this.hasClass("unlimited-decimal")){r=t.toFixed(2)}else{r=t}if(this.val()!=r){this.val(r)}return this};e.fn.LvCalculatorFieldChange=function(t,n){var r,i=true;if(typeof t=="function"){r=t}else if(typeof t=="boolean"){i=t}if(typeof n=="function"){r=n}else if(typeof n=="boolean"){i=n}this.each(function(){var t,n,s=e(this);s.on("change","select.lv-select",function(e){var t=this;if(typeof r==="function"){r.apply(t,[s])}});if(e.browser.msie){n="keyup"}else{n="keydown keyup"}s.on(n,"input.lv-input-float",function(t){var n=this;if(!(t.isTrigger||t.keyCode==65&&t.ctrlKey||t.keyCode==86&&t.ctrlKey||t.keyCode==67&&t.ctrlKey||t.keyCode>=37&&t.keyCode<=40||t.keyCode>=48&&t.keyCode<=57||t.keyCode>=96&&t.keyCode<=105||(t.keyCode==110||t.keyCode==188||t.keyCode==190)&&e(n).val().split(/[\.,]/).length<=1||t.keyCode==8||t.keyCode==46||t.keyCode==35||t.keyCode==36||t.keyCode==9)){t.stopImmediatePropagation();t.stopPropagation();t.preventDefault()}if(typeof r==="function"){r.apply(n,[s,t])}});s.on("blur","input.lv-input-float",function(t){if(e(this).val().length>0){e(this).string2float()}});s.on("focus","input.lv-input-float",function(e){var t=this;setTimeout(function(){t.select()})});if(i){if(typeof r==="function"){r.apply(null,[s,e.Event("init")])}}});return this}})(jQuery);
        (function(e){function o(){var t=this;setTimeout(function(){e(t).trigger("keyup")},333)}var t=.702804,n=e("#lv-currency-exchange-calculator"),r=n.find(".lv-currency-exchange-lvl"),i=n.find(".lv-currency-exchange-eur"),s=function(e){e=e+"";e=e.replace(/\d+[\.,]?/,"");return e.length<2?2:e.length};n.LvCalculatorFieldChange(function(n,o){var u,a;if(r.is(o.target)){a=e.string2float(r.val(),true);u=s(a);i.val((a/t).toFixed(u))}else if(i.is(o.target)){a=e.string2float(i.val(),true);u=s(a);r.val((a*t).toFixed(u))}});jQuery("#euroCalcLVL").on("paste",o);jQuery("#euroCalcEUR").on("paste",o);jQuery("#euroCalcLVL").val("0.00");jQuery("#euroCalcEUR").val("0.00")})(jQuery);
    } );
    //]]>
</script>
<li class="currency-widget">
<i class="icon-banknote"></i>
<article>
<h3>Valūtu kursi</h3>
<p>GBP: 0.8447</p>
<p>USD: 1.0930</p>
</article>
</li> </ul>
</section>
<section>
<nav class="menu">
<ul>
<li>
<a href="/visas-zinas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Visas ziņas</a>
</li>
<li class="">
<a href="/ekonomika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ekonomika</a> <ul class="buttons">
<li>
   
<a href="/ekonomika/razosana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ražošana</a>
</li>
<li>
   
<a href="/ekonomika/buvnieciba-un-ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Būvniecība un īpašums</a>
</li>
<li>
   
<a href="/ekonomika/tirdznieciba-un-pakalpojumi?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Tirdzniecība un pakalpojumi</a>
</li>
<li>
   
<a href="/ekonomika/transports-un-logistika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Transports un loģistika</a>
</li>
<li>
   
<a href="/ekonomika/vide?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Vide</a>
</li>
<li>
   
<a href="/ekonomika/energetika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Enerģētika</a>
</li>
</ul>
</li>
<li class="">
<a href="/finanses?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Finanses</a> <ul class="buttons">
<li>
   
<a href="/finanses/nodokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nodokļi</a>
</li>
<li>
   
<a href="/finanses/finansejums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Finansējums</a>
</li>
<li>
   
<a href="/finanses/bankas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Bankas</a>
</li>
<li>
   
<a href="/finanses/apdrosinasana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Apdrošināšana</a>
</li>
<li>
   
<a href="/finanses/investors?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Investors</a>
</li>
</ul>
</li>
<li class="">
<a href="/mazais-bizness?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mazais bizness</a> </li>
<li class="">
<a href="/tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Tehnoloģijas</a> <ul class="buttons">
<li>
   
<a href="/tehnologijas/start-up?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Start-up</a>
</li>
<li>
   
<a href="/tehnologijas/biznesa-tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Biznesa tehnoloģijas</a>
</li>
<li>
   
<a href="/tehnologijas/sakaru-tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Sakaru tehnoloģijas</a>
</li>
<li>
   
<a href="/tehnologijas/viedierices?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Viedierīces</a>
</li>
</ul>
</li>
<li class=" active">
<a href="/dzivesstils?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Dzīvesstils</a> <ul class="buttons">
<li>
   
<a href="/dzivesstils/atputa?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Atpūta</a>
</li>
<li>
   
<a href="/dzivesstils/sports?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Sports</a>
</li>
<li>
   
<a href="/dzivesstils/auto?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Auto</a>
</li>
<li>
   
<a href="/dzivesstils/karjera?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Karjera</a>
</li>
</ul>
</li>
<li>
<a rel="external" href="http://eavize.db.lv">E-AVĪZE</a>
<ul class="buttons">
<li><a href="http://www.db.lv/laikraksta-arhivs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Šodien laikrakstā</a></li>
</ul>
</li>
<li class="projects">
<a href="#"><b>db</b> Projekti</a>
<ul>
<li>
<ul class="buttons">
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Top 500</a></li>
<li><a rel="external" href="http://konferences.db.lv/konferences/klubs/">db Klubs</a></li>
<li><a href="http://www.db.lv/reputacijas-tops?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Reputācijas TOPS</a></li>
<li><a href="http://www.db.lv/auto?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB Gada auto marka</a></li>
<li><a href="http://www.db.lv/latvijas-geni?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas gēni</a></li>
<li><a href="http://www.db.lv/latvijas-eksportspeja?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas eksportspēja</a></li>
<li><a href="http://www.db.lv/platina-pele?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Platīna Pele</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav> <div class="submenu">
<nav>
<ul class="buttons">
<li class="db-ru"><a rel="external" href="http://rus.db.lv">rus.db.lv</a></li>
<li class="search">
<article class="search-box">
<form id="global-search" method="get" name="search" action="/search">
<fieldset>
<div class="search-box-input">
<input type="search" name="q[q]" class="search-text" placeholder="Meklēt vārdus vai meklēt frāzi" id="q_q"/> <button class="search-submit" type="submit"><i class="icon-zoom"> Meklēt</i></button>
</div>
</fieldset>
</form>
</article>
<a onclick="$(this).parent().toggleClass('open'); return false;" href="#"><i class="icon-zoom"></i></a>
</li> </ul>
</nav>
<nav>
<ul>
<li><a rel="external" href="http://konferences.db.lv/"><b>db</b> konferences</a></li>
<li><a rel="external" href="http://handbooks.lv/"><b>db</b> rokasgrāmatas</a></li>
<li><a rel="external" href="http://www.akademija.db.lv/"><b>db</b> akadēmija</a></li>
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">TOP 500</a></li>
<li><a href="http://www.db.lv/reputacijas-tops/labakais-vaditajs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">Reputācijas tops</a></li>
</ul>
</nav>
</div>
</section>
</header>
<div class="wide">
 
<script type="text/javascript">
	OA_show('raksta_ab_sleja_700x90');
</script>
<div class="block open-article karjera">
<h3><span><a href="/dzivesstils/karjera?utm_campaign=articlesubmenu_darba-vide&utm_source=articlepage_main&utm_medium=header">Karjera</a></span></h3>
<div class="sub-categories">
<ul class="related">
<li class="active">
<a href="/dzivesstils/karjera/darba-vide?utm_campaign=articlesubmenu_darba-vide&utm_source=articlepage_main&utm_medium=header">Darba vide</a>
</li>
</ul>
<div class="clear"></div>
</div>
<ul class="gallery-list">
<li class="first">
<a href="?image=1#myGallery" data-position="1" class="open-gallery">
<img style="width:165px;height:123px" alt="" class="" src="/uploads/thumbnails/165x123/article/0047/462542/2151779_ORIGINAL_1493728460.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=2#myGallery" data-position="2" class="open-gallery">
<img style="width:165px;height:123px" alt="" class="" src="/uploads/thumbnails/165x123/article/0047/462542/2151788_ORIGINAL_1493728460.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=3#myGallery" data-position="3" class="open-gallery">
<img style="width:165px;height:123px" alt="" class="" src="/uploads/thumbnails/165x123/article/0047/462542/2151797_ORIGINAL_1493728461.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=4#myGallery" data-position="4" class="open-gallery">
<img style="width:165px;height:123px" alt="" class="" src="/uploads/thumbnails/165x123/article/0047/462542/2151806_ORIGINAL_1493728461.jpg.jpg"/> </a>
</li>
<li class="first">
<a href="?image=5#myGallery" data-position="5" class="open-gallery">
<img style="width:165px;height:123px" alt="" class="" src="/uploads/thumbnails/165x123/article/0047/462542/2151815_ORIGINAL_1493728462.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=6#myGallery" data-position="6" class="open-gallery">
<img style="width:165px;height:123px" alt="" class="" src="/uploads/thumbnails/165x123/article/0047/462542/2151824_ORIGINAL_1493728462.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=7#myGallery" data-position="7" class="open-gallery">
<img style="width:165px;height:123px" alt="" class="" src="/uploads/thumbnails/165x123/article/0047/462542/2151770_ORIGINAL_1493728459.jpg.jpg"/> </a>
</li>
</ul>
<div class="row popup-gallery">
<section class="article-photo hidden" id="myGallery" tabindex="-1" data-article="462542">
<section class="row gallery">
<header class="row">
<a class="btn btn-nav close" data-dismiss="modal">Aizvērt</a>
<h3 id="gallery-article-heading">Daugavpilī veido radošo un IT profesionāļu komūnu </h3>
</header>
<section class="row gallery-box">
<div class="row gallery-image">
<span class="top-news-tri"></span>
<div class="row" id="current-image">
<div id="gallery-nav-wrapper">
<nav id="gallery-nav">
<ul>
</ul>
</nav>
<a class="btn btn-nav prev" href="#">Iepriekšējā</a>
<a class="btn btn-nav next" href="#">Nākamā</a>
</div>
<a class="hidden" href="#" id="gallery-image"><img src="" alt=""></a>
<section class="hidden row gallery-article-nav">
<div class="col6 black">
<header>
<h2>Foto stāsti</h2>
</header>
<div class="row-box1 black">
<article>
<figure>
<a href="/foto-video/ka-top-zilver-zimola-vini-460799"><img style="" alt="Kā top?: Zilver zīmola vīni" class="" src="/uploads/thumbnails/crop_250x125/article/0047/460799/2099594_ORIGINAL_1489090694.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-zilver-zimola-vini-460799">Kā top?: <i>Zilver</i> zīmola vīni</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-mikroshemas-un-datu-parraides-iekartas-as-hansamatrix-460495"><img style="" alt="Kā top?: Datu pārraides iekārtas AS HansaMatrix " class="" src="/uploads/thumbnails/crop_250x125/article/0047/460495/2091854_ORIGINAL_1488479493.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-mikroshemas-un-datu-parraides-iekartas-as-hansamatrix-460495">Kā top?: Datu pārraides iekārtas AS <i>HansaMatrix</i> </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-mikrovilnu-radio-as-saf-tehnika-460205"><img style="" alt="Kā top?: Mikroviļņu radio AS SAF Tehnika " class="" src="/uploads/thumbnails/crop_250x125/article/0047/460205/2084611_ORIGINAL_1487860785.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-mikrovilnu-radio-as-saf-tehnika-460205">Kā top?: Mikroviļņu radio AS <i>SAF Tehnika</i> </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-happy-ulula-zimola-cepures-459964"><img style="" alt="Kā top?: Happy Ulula zīmola cepures" class="" src="/uploads/thumbnails/crop_250x125/article/0046/459964/2079347_ORIGINAL_1487272602.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-happy-ulula-zimola-cepures-459964">Kā top?: <i>Happy Ulula</i> zīmola cepures</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-grieta-zimola-svarki-459720"><img style="" alt="Kā top?: Grieta zīmola svārki" class="" src="/uploads/thumbnails/crop_250x125/article/0046/459720/2073857_ORIGINAL_1486679278.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-grieta-zimola-svarki-459720">Kā top?: <i>Grieta</i> zīmola svārki</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-zimola-viedi-alus-459453"><img style="" alt="Kā top?: Zīmola VIEDI alus" class="" src="/uploads/thumbnails/crop_250x125/article/0046/459453/2067404_ORIGINAL_1486077831.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-zimola-viedi-alus-459453">Kā top?: Zīmola <i>VIEDI</i> alus</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-kudras-substrata-maisijumi-sia-laflora-459118"><img style="" alt="Kā top?: Kūdras substrāta maisījumi SIA Laflora " class="" src="/uploads/thumbnails/crop_250x125/article/0046/459118/2060422_ORIGINAL_1485344594.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-kudras-substrata-maisijumi-sia-laflora-459118">Kā top?: Kūdras substrāta maisījumi SIA <i>Laflora</i> </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-vaidava-ceramics-keramikas-trauki-458921"><img style="" alt="Kā top?: Vaidava Ceramics keramikas trauki " class="" src="/uploads/thumbnails/crop_250x125/article/0046/458921/2057091_ORIGINAL_1484855218.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-vaidava-ceramics-keramikas-trauki-458921">Kā top?: <i>Vaidava Ceramics</i> keramikas trauki </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-betona-stabi-zogiem-sia-laba-seta-458669"><img style="" alt="Kā top?: Betona stabi žogiem SIA Laba sēta " class="" src="/uploads/thumbnails/crop_250x125/article/0046/458669/2052351_ORIGINAL_1484228483.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-betona-stabi-zogiem-sia-laba-seta-458669">Kā top?: Betona stabi žogiem SIA <i>Laba sēta</i> </a></h3>
</article>
</div>
</div>
<div class="col6 black">
<header>
<h2>Galerijas</h2>
</header>
<div class="row-box1 black ">
<article>
<figure>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/ka-radusies-pasaule-popularu-zimolu-nosaukumi-462530"><img style="" alt="Kā radušies pasaulē populāru zīmolu nosaukumi?" class="" src="/uploads/thumbnails/crop_250x125/article/0047/462530/2151589_ORIGINAL_1493715671.jpg.jpg"/></a>
</figure>
<h3><a href="/ekonomika/tirdznieciba-un-pakalpojumi/ka-radusies-pasaule-popularu-zimolu-nosaukumi-462530">Kā radušies pasaulē populāru zīmolu nosaukumi?</a></h3>
</article>
<article>
<figure>
<a href="/ekonomika/transports-un-logistika/foto-kina-sagaidits-pirmais-konteinervilciens-no-londonas-462506"><img style="" alt="FOTO: Ķīnā sagaidīts pirmais konteinervilciens no Londonas " class="" src="/uploads/thumbnails/crop_250x125/article/0047/462506/2151170_ORIGINAL_1493625131.jpg.jpg"/></a>
</figure>
<h3><a href="/ekonomika/transports-un-logistika/foto-kina-sagaidits-pirmais-konteinervilciens-no-londonas-462506">FOTO: Ķīnā sagaidīts pirmais konteinervilciens no Londonas </a></h3>
</article>
<article>
<figure>
<a href="/dzivesstils/atputa/fotonedela-22-aprilis-28-aprilis-462474"><img style="" alt="Fotonedēļa: 22. aprīlis - 28. aprīlis" class="" src="/uploads/thumbnails/crop_250x125/article/0047/462474/2150927_ORIGINAL_1493379074.jpg.jpg"/></a>
</figure>
<h3><a href="/dzivesstils/atputa/fotonedela-22-aprilis-28-aprilis-462474">Fotonedēļa: 22. aprīlis - 28. aprīlis</a></h3>
</article>
<article>
<figure>
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/foto-trampa-torni-462470"><img style="" alt="FOTO: Trampa tornī" class="" src="/uploads/thumbnails/crop_250x125/article/0047/462470/2150243_ORIGINAL_1493369229.jpg.jpg"/></a>
</figure>
<h3><a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/foto-trampa-torni-462470">FOTO: Trampa tornī</a></h3>
</article>
<article>
<figure>
<a href="/dzivesstils/karjera/janis-vanags-partrauks-darba-attiecibas-ar-airbaltic-462461"><img style="" alt="Jānis Vanags pārtrauks darba attiecības ar airBaltic" class="" src="/uploads/thumbnails/crop_250x125/article/0047/462461/2149802_ORIGINAL_1493358507.jpg.jpg"/></a>
</figure>
<h3><a href="/dzivesstils/karjera/janis-vanags-partrauks-darba-attiecibas-ar-airbaltic-462461">Jānis Vanags pārtrauks darba attiecības ar <i>airBaltic</i></a></h3>
</article>
<article>
<figure>
<a href="/dzivesstils/foto-rtu-studentu-modes-skate-kipsalas-pavasaris-2017-462428"><img style="" alt="FOTO: RTU studentu modes skate Ķīpsalas pavasaris 2017 " class="" src="/uploads/thumbnails/crop_250x125/article/0047/462428/2148551_ORIGINAL_1493290093.jpg.jpg"/></a>
</figure>
<h3><a href="/dzivesstils/foto-rtu-studentu-modes-skate-kipsalas-pavasaris-2017-462428">FOTO: RTU studentu modes skate <i>Ķīpsalas pavasaris 2017</i> </a></h3>
</article>
<article>
<figure>
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/atklas-jaunas-kopstrades-telpas-uznemejiem-462427"><img style="" alt="Atklās jaunas kopstrādes telpas uzņēmējiem" class="" src="/uploads/thumbnails/crop_250x125/article/0047/462427/2148470_ORIGINAL_1493289168.jpg.jpg"/></a>
</figure>
<h3><a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/atklas-jaunas-kopstrades-telpas-uznemejiem-462427">Atklās jaunas kopstrādes telpas uzņēmējiem</a></h3>
</article>
<article>
<figure>
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/foto-grausta-tornakalna-iela-2-nojauksana-462385"><img style="" alt="FOTO: Grausta Torņakalna ielā 2 nojaukšana" class="" src="/uploads/thumbnails/crop_250x125/article/0047/462385/2147237_ORIGINAL_1493210290.jpg.jpg"/></a>
</figure>
<h3><a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/foto-grausta-tornakalna-iela-2-nojauksana-462385">FOTO: Grausta Torņakalna ielā 2 nojaukšana</a></h3>
</article>
<article>
<figure>
<a href="/dzivesstils/auto/atklaj-jaunuzceltu-audi-salonu-kauna-462377"><img style="" alt="Atklāj jaunuzceltu Audi salonu Kauņā" class="" src="/uploads/thumbnails/crop_250x125/article/0047/462377/2146741_ORIGINAL_1493198965.jpg.jpg"/></a>
</figure>
<h3><a href="/dzivesstils/auto/atklaj-jaunuzceltu-audi-salonu-kauna-462377">Atklāj jaunuzceltu <i>Audi</i> salonu Kauņā</a></h3>
</article>
</div>
</div>
</section>
<div class="loading-overlay"><img src="/images/design/fancybox-2.1.5/fancybox_loading@2x.gif"/></div>
</div>
</div>
<div class="row image-text">
<div class="row-box1">
<p id="image-title"><b></b></p>
<p id="image-description"></p>
<p class="image-meta"></p>
</div>
<div class="repeat-btn hidden">
<a class="btn btn-block" href="?image=1" data-position="1"><span class="wicon-loop"></span>Atkārtot Foto stāstu</a>
</div>
<div class="gallery-options">
<section class="black">
<header>
<h2>Ieteikt draugiem</h2>
</header>
<ul class="social">
<li class="draugiem">
<a onclick="return draugiemSay('Daugavpilī veido radošo un IT profesionāļu komūnu ', 'http://www.db.lv/462542', 'db.lv');" href="#"><span class="wicon-draugiem"></span>Draugiem</a>
</li>
<li class="facebook">
<a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l.href);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)"><span class="wicon-facebook"></span>Facebook</a>
</li>
<li class="twitter">
<a rel="external nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F462542&amp;counturl=http%3A%2F%2Fwww.db.lv%2F462542&amp;via=dblv&amp;text=Daugavpil%C4%AB+veido+rado%C5%A1o+un+IT+profesion%C4%81%C4%BCu+kom%C5%ABnu+&amp;lang=lv" target="_blank"><span class="wicon-twitter"></span>Twitter</a>
</li>
<li class="plusone">
<a rel="external nofollow" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.db.lv/462542" target="_blank"><span class="wicon-plusone"></span>Google+</a>
<span class="count">0</span>
</li>
</ul>
</section>
</div>
<script type="text/javascript">
    (function() {
        var url = 'http://www.db.lv/462542';
        var url_full = 'http://www.db.lv/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542';
//        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+url_full+"&callback=?", function(data) {
//            if(data.count > 0) {
//                $('<span class="count">'+data.count+'</span>').insertAfter('div.gallery-options ul.social li.twitter a');
//            }
//        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+url+"&callback=?", function(data) {
            if(data.count > 0) {
                $('<span class="count">'+data.count+'</span>').insertAfter('div.gallery-options ul.social li.draugiem a');
            }
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(window.location.href), function(data){
            if(data.shares > 0){
                $('<span class="count">'+data.shares+'</span>').insertAfter('div.gallery-options ul.social li.facebook a');
            }
        });
    }());
</script> </div>
</section>
</section>
<div class="clickzone left"></div>
<div class="clickzone top"></div>
</section>
</div> <h1>
<a href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542">
Daugavpilī veido radošo un IT profesionāļu komūnu </a>
</h1>
<p class="article-meta">
 
<span class="article-author">Linda Zalāne</span>,
<span class="article-time">2017. gada 2. maijs 15:31</span>
</p>
<script type="text/javascript">
                    OA_show('rakstos_video');
            </script>
<div id="knc_lv"><div class="article-intro"><p><strong>Daugavpilī notiek aktīvs darbs pie pirmās koprades (co-working) telpas izveides, kuru plānots atvērt vasaras pirmajā pusē</strong></p></div><p>
&laquo;Mūsu projektam, pirmkārt, ir sociālais mērķis &ndash; radīt Daugavpilī efektīvo sociālo un ekonomisko vidi rado&scaron;o un IT kopprojektu attīstībai. Izmantojot koprades telpas The Mill labu praksi un zīmolu, kas Rīgā darbojas jau trīs gadus, mēs vēlamies izveidot rado&scaron;o un IT profesionāļu komūnu, kas tic, ka Daugavpils ir laba vieta dzīvei un darbam, un te veiksmīgi var darboties jaunuzņēmumi,&raquo; stāsta viena no Daugavpils koprades telpas projekta iniciatorēm, dizaina aģentūras Norrskog līdzdibinātāja Jevgeņija Žiģisova. Viņa kopā ar Anatoliju Vjalihu, dizaina aģentūras Norrskog īpa&scaron;nieku &scaron;ī gada sākumā veica aptauju par koprades telpas nepiecie&scaron;amību pilsētā, kura parādīja, ka pieprasījums pēc alternatīvas darba vides ir.</p>
<div class="article-side">
 
<script type="text/javascript">
	OA_show('kvadrats_raksta_250x250');
</script>
</div><p>27.aprīlī notika The Mill Daugavpils projekta pirmā prezentācija un patlaban tiek pieņemti pieteikumi darba vietu rezervē&scaron;anai. &laquo;Mums ir noteikts minimālais nepiecie&scaron;amo rezidentu skaits 12, un tajā brīdi, kad pieteikumu skaits to sasniegs, mēs uzsāksim projekta realizē&scaron;anu. Vislielākā interese ir no ār&scaron;tata darbiniekiem dizaina, mārketinga, projektē&scaron;anas un IT jomā, kas pēc būtības ir mūsu mērķa auditorija,&raquo; viņa turpina.</p>
<p>The Mill Daugavpils tiek veidots sadarbībā ar vietējo uzņēmēju, kur&scaron; piedāvā biroju izveidot piemērotā ēkā Daugavpils vēsturiskajā un visrado&scaron;ākajā rajonā &mdash; Cietoksnī. &laquo;Telpa, pieprasījums, plāns un entuziasms mums ir, tagad meklējam startam nepiecie&scaron;amās investīcijas 5000 eiro apmērā. Kaut gan mums ir iespēja piesaistīt privāto finansējumu, mēs ceram saņemt grantu vai nu no pa&scaron;valdības/valsts fondiem, vai izmantot Eiropas fondu iespējas,&raquo; atzīst J. Žiģisova.</p>
<p>Interjera veido&scaron;anā tiks ņemts vērā The Mill Riga piemērs: lielie logi, melnbaltais interjers un daudz telpaugu. Interjers tiks veidots kopā ar vietējo dizaineri Māri Besakirski. Telpas plānā&nbsp; būs iekļautas trīs darba zonas, atpūtas zona, sapulču telpa, virtuve un pasākumu telpa. Koprades telpā varēs strādāt līdz 20 cilvēkiem.</p></div>
<div class="clear"></div>
<div class="article-social">
<ul class="sharing">
<li class="share-print"><a href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?print">Drukāt</a></li>
<li class="share-draugiem"><a href="#" onclick="return draugiemSay('Daugavpilī veido radošo un IT profesionāļu komūnu ', 'http://www.db.lv/462542', 'db.lv');">Draugiem</a></li>
<li class="share-twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F462542&amp;counturl=http%3A%2F%2Fwww.db.lv%2F462542&amp;via=dblv&amp;text=Daugavpil%C4%AB+veido+rado%C5%A1o+un+IT+profesion%C4%81%C4%BCu+kom%C5%ABnu+&amp;lang=lv" rel="external nofollow" target="_blank">Twitter</a></li>
<li class="share-plusone"><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.db.lv/462542" rel="external nofollow" target="_blank">+1</a></li>
<li class="share-facebook"><a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l.href);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)">Facebook</a></li>
<li class="share-send"><a href="#share-send">Nosūtīt</a></li>
</ul>
<div class="voting">
<p><a href="#" class="up">Patīk</a><span class="count">+1</span></p>
<p><a href="#" class="down">Nepatīk</a><span class="count">-0</span></p>
</div>
</div>
<script type="text/javascript">
    (function() {
        var url = 'http://www.db.lv/462542';
        var url_full = 'http://www.db.lv/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542';
//        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+encodeURIComponent(url_full)+"&callback=?", function(data) {
//            if(data.count > 0) {
//                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-twitter a');
//            }
//        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+encodeURIComponent(url)+"&callback=?", function(data) {
            if(data.count > 0) {
                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-draugiem a');
            }
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(window.location.href), function(data){
            if(data.shares > 0){
                $('<span>'+data.shares+'</span>').insertAfter('div.article-social ul.sharing li.share-facebook a');
            }
        });
    }());
</script>
<div class="clear"></div>
</div>
<div class="block actual">
<h3><span>Aktuāli</span></h3>
<a href="#" class="next"></a>
<a href="#" class="prev"></a>
<div class="multiple-col">
<div class="article">
<div class="image"><a href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Mana pieredze: Auna zirņus pārvērš krekeros " class="" src="/uploads/thumbnails/130x98/article/0047/462516/2151377_ORIGINAL_1493702252.jpg.jpg"/></a></div>
<h2>
<a href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Mana pieredze: Auna zirņus pārvērš krekeros </a>
&nbsp;<a href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">6</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/finanses/apdrosinasana/no-37-uz-81-eiro-tik-strauji-sogad-augusas-octa-cenas-462515?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="No 37 uz 81 eiro – tik strauji šogad augušas OCTA cenas" class="" src="/uploads/thumbnails/130x98/article/0047/462515/2151314_ORIGINAL_1493698957.jpg.jpg"/></a></div>
<h2>
<a href="/finanses/apdrosinasana/no-37-uz-81-eiro-tik-strauji-sogad-augusas-octa-cenas-462515?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
No 37 uz 81 eiro – tik strauji šogad auguš... </a>
&nbsp;<a href="/finanses/apdrosinasana/no-37-uz-81-eiro-tik-strauji-sogad-augusas-octa-cenas-462515?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">27</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/ekonomika/buvnieciba-un-ipasums/buvniecibas-tirgus-atkal-sak-iesupoties-462514?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Būvniecības tirgus atkal sāk iešūpoties" class="" src="/uploads/thumbnails/130x98/article/0047/462514/2151305_ORIGINAL_1493697747.jpg.jpg"/></a></div>
<h2>
<a href="/ekonomika/buvnieciba-un-ipasums/buvniecibas-tirgus-atkal-sak-iesupoties-462514?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Būvniecības tirgus atkal sāk iešūpoties </a>
&nbsp;<a href="/ekonomika/buvnieciba-un-ipasums/buvniecibas-tirgus-atkal-sak-iesupoties-462514?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">4</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/butiski-palielinajies-internetveikala-e-maxima-lv-apgrozijums-462524?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Būtiski palielinājies internetveikala e-maxima.lv apgrozījums" class="" src="/uploads/thumbnails/130x98/articles/2017/05/462524__590839da7ea2c.jpg.jpg"/></a></div>
<h2>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/butiski-palielinajies-internetveikala-e-maxima-lv-apgrozijums-462524?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Būtiski palielinājies internetveikala e-ma... </a>
</h2>
</div>
<div class="clear"></div>
</div>
</div>
<div class="block adclick">
<script type="text/javascript">
        OA_show('adnet_in_article');
    </script>
</div>
<div class="block comments-form">
<h3><span><a href="?cp=1#comments">Komentāri</a></span></h3>
<form id="comments_form" method="post" name="comment" action="#comments_form" class="comment-form">
<fieldset>
<div class="err">
</div>
<ul>
<li>
<label for="comment-name">Vārds</label>
<div class="input comment-name">
<input type="text" name="comment[AUTHOR]" id="comment-name" tabindex="1"/> </div>
</li>
<li>
<label for="comment-text">Komentārs</label>
<div class="input"><textarea rows="4" cols="30" name="comment[TEXT]" id="comment-text" tabindex="2"></textarea></div>
</li>
<li class="foreign">
<img src="/kods/1493730813.jpg" alt="" style="width:65px;height:42px;"/>
<div class="input comment-kods">
<input type="text" name="comment[KODS]" id="comment-kods" tabindex="3" maxlength="3"/> </div>
<div class="clear"></div>
</li>
</ul>
<input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF"/> <input type="hidden" name="comment[PARENT]" id="comment_PARENT"/>
<input type="submit" value="Pievienot" class="submit"/>
<ul class="comment-meta short-titles">
<li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
</ul>
<div class="clear"></div>
</fieldset>
</form>
</div>
 
<script type="text/javascript">
	OA_show('city24_atverta_zina_430x300');
</script>
<div class="block more-from-category">
<h3><span>Jaunākās ziņas kategorijā</span></h3>
<div class="one-col">
<div class="article">
<div class="image"><a href="/dzivesstils/karjera/darba-vide/draudzigie-kolegi-majdzivnieki-462232?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename" title="Foto: no Imanta Ziedoņa muzeja arhīva"><img style="width:130px;height:98px" alt="Draudzīgie kolēģi – mājdzīvnieki" class="" src="/uploads/thumbnails/130x98/article/0047/462232/2142277_ORIGINAL_1492776698.jpg.jpg"/></a></div>
<h2>
<a href="/dzivesstils/karjera/darba-vide/draudzigie-kolegi-majdzivnieki-462232?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename">
Draudzīgie kolēģi – mājdzīvnieki </a>
&nbsp;<a href="/dzivesstils/karjera/darba-vide/draudzigie-kolegi-majdzivnieki-462232?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename&cp=1#comments" class="comments">1</a>
</h2>
<div class="intro">
<p>Birojos, kuros līdzās darbiniekiem strādā arī mājdzīvnieki, nevar sūdzēties par garlaicību, jo līdzās darba pienākumiem visiem kopīgi par tiem jārūpējas
Finanšu tehnoloģiju uzņēmumā SIA Transact Pro mītošās zivis spēj nomierināt...</p>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="col_ab_2">
<div class="dzivesstils">
<div class="clear"></div>
 
<script type="text/javascript">
	OA_show('centra_baneris_700x');
</script>
<section class="category-box tabbable">
<header>
<nav class="menu">
<ul class="nav nav-tabs">
<li class="active"><a href="#splittab-all" data-toggle="tab">Visas ziņas</a></li>
<li><a href="#splittab-669" data-toggle="tab">Ekonomika</a></li>
<li><a href="#splittab-684" data-toggle="tab">Finanses</a></li>
<li><a href="#splittab-694" data-toggle="tab">Mazais bizness</a></li>
<li><a href="#splittab-696" data-toggle="tab">Tehnoloģijas</a></li>
<li><a href="#splittab-697" data-toggle="tab">Dzīvesstils</a></li>
</ul>
</nav>
</header>
<section class="tab-content">
<section id="splittab-all" class="row news-articles tab-pane active">
<article>
<section class="gallery-article images-1">
<a href="/finanses/dnb-grupas-pelna-samazinajusies-462543?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462543/2151833_ORIGINAL_1493728921.jpg.jpg)">
<img style="width:210px;height:140px" alt="DNB grupas peļņa samazinājusies" class="" src="/uploads/thumbnails/210x140/article/0047/462543/2151833_ORIGINAL_1493728921.jpg.jpg"/> </figure>
<h2>DNB grupas peļņa samazinājusies</h2>
<p class=" intro">DNB grupa Latvijā 2017. gada pirmo ceturksni noslēgusi ar 5,6 miljonu eiro tīro peļņu, savukārt operacionālā peļņa šajā periodā veidojusi 4,9 miljonus eiro, informē bankas pārstāvji.
Klientu noguldījumu apjoms uz pirmā ceturkšņa beigām...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/dnb-grupas-pelna-samazinajusies-462543?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:40</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151779_ORIGINAL_1493728460.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151788_ORIGINAL_1493728460.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151797_ORIGINAL_1493728461.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151806_ORIGINAL_1493728461.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151815_ORIGINAL_1493728462.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151824_ORIGINAL_1493728462.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils prezentācijas pasākums" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151770_ORIGINAL_1493728459.jpg.jpg)"></a>
</li>
</ul>
<a href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Daugavpilī veido radošo un IT profesionāļu komūnu </h2>
<div class="count-images">7</div>
<p class=" intro">Daugavpilī notiek aktīvs darbs pie pirmās koprades (co-working) telpas izveides, kuru plānots atvērt vasaras pirmajā pusē
«Mūsu projektam, pirmkārt, ir sociālais mērķis – radīt Daugavpilī efektīvo sociālo un ekonomisko vidi radošo un IT...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/dzivesstils/karjera/darba-vide?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Darba vide</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:31</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151698_ORIGINAL_1493727509.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151707_ORIGINAL_1493727509.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151716_ORIGINAL_1493727509.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151725_ORIGINAL_1493727510.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151734_ORIGINAL_1493727510.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151743_ORIGINAL_1493727511.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151752_ORIGINAL_1493727511.jpg.jpg)"></a>
</li>
</ul>
<a href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Japānā sācis kursēt luksusa vilciens - viesnīca uz riteņiem</h2>
<div class="count-images">7</div>
<p class=" intro">1. maijā savā pirmajā iekšzemes braucienā devies Japānas Shiki-Shima luksusa vilciens, vēsta ārvalstu mediji. 
Biļešu cenas svārstās no 2860 līdz 10 000 ASV dolāru, un interesenti var izvēlēties divu vai četru dienu braucienu....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/dzivesstils/atputa?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Atpūta</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:21</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/nodokli/budzets/vienotiba-uzskata-ka-nodoklu-reformas-piedavajums-ir-japarstrada-462541?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462541/2151761_ORIGINAL_1493727967.jpg.jpg)">
<img style="width:210px;height:140px" alt="Vienotība uzskata, ka nodokļu reformas piedāvājums ir jāpārstrādā " class="" src="/uploads/thumbnails/210x140/article/0047/462541/2151761_ORIGINAL_1493727967.jpg.jpg"/> </figure>
<h2><i>Vienotība</i> uzskata, ka nodokļu reformas piedāvājums ir jāpārstrādā </h2>
<p class=" intro">Finanšu ministrijas (FM) piedāvātās Valsts nodokļu politikas pamatnostādnes 2018.-2021.gadam ir sasteigtas un nepietiekami izstrādātas. Finanšu ministrei piedāvājums jāpārstrādā, lai Ministru kabinetā iesniegtu izsvērtu piedāvājumu, kas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/nodokli/budzets/vienotiba-uzskata-ka-nodoklu-reformas-piedavajums-ir-japarstrada-462541?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">12</i>
</a>
</li>
<li>
<a href="/finanses/nodokli/budzets?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Budžets</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:19</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="all" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-669" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151698_ORIGINAL_1493727509.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151707_ORIGINAL_1493727509.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151716_ORIGINAL_1493727509.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151725_ORIGINAL_1493727510.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151734_ORIGINAL_1493727510.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151743_ORIGINAL_1493727511.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151752_ORIGINAL_1493727511.jpg.jpg)"></a>
</li>
</ul>
<a href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Japānā sācis kursēt luksusa vilciens - viesnīca uz riteņiem</h2>
<div class="count-images">7</div>
<p class=" intro">1. maijā savā pirmajā iekšzemes braucienā devies Japānas Shiki-Shima luksusa vilciens, vēsta ārvalstu mediji. 
Biļešu cenas svārstās no 2860 līdz 10 000 ASV dolāru, un interesenti var izvēlēties divu vai četru dienu braucienu....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/dzivesstils/atputa?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Atpūta</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:21</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/ekonomika/razosana/airbaltic-akcionars-pern-cietis-cetru-miljonu-eiro-zaudejumus-462538?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462538/2151680_ORIGINAL_1493723810.jpg.jpg)">
<img style="width:210px;height:140px" alt="airBaltic akcionārs pērn cietis četru miljonu eiro zaudējumus" class="" src="/uploads/thumbnails/210x140/article/0047/462538/2151680_ORIGINAL_1493723810.jpg.jpg"/> </figure>
<h2><i>airBaltic</i> akcionārs pērn cietis četru miljonu eiro zaudējumus</h2>
<p class=" intro">Latvijas nacionālās aviokompānijas airBaltic aptuveni 20% akciju turētājs Aircraft Leasing 1 pērn strādāja ar 288 228 eiro apgrozījumu un cieta 3,985 miljonu eiro zaudējumus, liecina datubāzē Firmas.lv pieejamais uzņēmuma gada...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ekonomika/razosana/airbaltic-akcionars-pern-cietis-cetru-miljonu-eiro-zaudejumus-462538?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">6</i>
</a>
</li>
<li>
<a href="/ekonomika/razosana?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ražošana</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:12</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/ekonomika/transports-un-logistika/airbaltic-uzsak-lidojumus-no-rigas-uz-aberdinu-462537?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462537/2151662_ORIGINAL_1493720605.jpg.jpg)">
<img style="width:210px;height:140px" alt="airBaltic uzsāk lidojumus no Rīgas uz Aberdīnu" class="" src="/uploads/thumbnails/210x140/article/0047/462537/2151662_ORIGINAL_1493720605.jpg.jpg"/> </figure>
<h2><i>airBaltic</i> uzsāk lidojumus no Rīgas uz Aberdīnu</h2>
<p class=" intro">Latvijas lidsabiedrība <em>airBaltic </em>otrdien, 2.maijā uzsāka lidojumus maršrutā starp Rīgu un Aberdīnu, Lielbritānijā, informē avikompānijā.
airBaltic no Rīgas uz Aberdīnu lidojumus veic trīs reizes nedēļā ar Boeing 737...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ekonomika/transports-un-logistika/airbaltic-uzsak-lidojumus-no-rigas-uz-aberdinu-462537?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">2</i>
</a>
</li>
<li>
<a href="/ekonomika/transports-un-logistika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Transports un loģistika</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:22</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/ekonomika/saint-gobain-celtniecibas-produkti-registre-jaunu-uznemumu-462534?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/articles/2017/05/462534__590858f57fa0b.jpg.jpg)">
<img style="width:210px;height:140px" alt="Saint-Gobain celtniecības produkti reģistrē jaunu uzņēmumu" class="" src="/uploads/thumbnails/210x140/articles/2017/05/462534__590858f57fa0b.jpg.jpg"/> </figure>
<h2><i>Saint-Gobain celtniecības produkti</i> reģistrē jaunu uzņēmumu</h2>
<p class=" intro">Pagājušajā nedēļā Uzņēmumu reģistrā un Komercreģistrā reģistrēti 257 jauni subjekti, kas ir par 92 subjektiem vairāk nekā pirms nedēļas. Biedrību un nodibinājumu reģistrā tika reģistrēti 17 subjekti, liecina UR dati. No kopējā skaita...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ekonomika/saint-gobain-celtniecibas-produkti-registre-jaunu-uznemumu-462534?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ekonomika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ekonomika</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:46</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="669" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-684" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/finanses/dnb-grupas-pelna-samazinajusies-462543?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462543/2151833_ORIGINAL_1493728921.jpg.jpg)">
<img style="width:210px;height:140px" alt="DNB grupas peļņa samazinājusies" class="" src="/uploads/thumbnails/210x140/article/0047/462543/2151833_ORIGINAL_1493728921.jpg.jpg"/> </figure>
<h2>DNB grupas peļņa samazinājusies</h2>
<p class=" intro">DNB grupa Latvijā 2017. gada pirmo ceturksni noslēgusi ar 5,6 miljonu eiro tīro peļņu, savukārt operacionālā peļņa šajā periodā veidojusi 4,9 miljonus eiro, informē bankas pārstāvji.
Klientu noguldījumu apjoms uz pirmā ceturkšņa beigām...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/dnb-grupas-pelna-samazinajusies-462543?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:40</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151779_ORIGINAL_1493728460.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151788_ORIGINAL_1493728460.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151797_ORIGINAL_1493728461.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151806_ORIGINAL_1493728461.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151815_ORIGINAL_1493728462.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151824_ORIGINAL_1493728462.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils prezentācijas pasākums" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151770_ORIGINAL_1493728459.jpg.jpg)"></a>
</li>
</ul>
<a href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Daugavpilī veido radošo un IT profesionāļu komūnu </h2>
<div class="count-images">7</div>
<p class=" intro">Daugavpilī notiek aktīvs darbs pie pirmās koprades (co-working) telpas izveides, kuru plānots atvērt vasaras pirmajā pusē
«Mūsu projektam, pirmkārt, ir sociālais mērķis – radīt Daugavpilī efektīvo sociālo un ekonomisko vidi radošo un IT...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/dzivesstils/karjera/darba-vide?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Darba vide</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:31</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/nodokli/budzets/vienotiba-uzskata-ka-nodoklu-reformas-piedavajums-ir-japarstrada-462541?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462541/2151761_ORIGINAL_1493727967.jpg.jpg)">
<img style="width:210px;height:140px" alt="Vienotība uzskata, ka nodokļu reformas piedāvājums ir jāpārstrādā " class="" src="/uploads/thumbnails/210x140/article/0047/462541/2151761_ORIGINAL_1493727967.jpg.jpg"/> </figure>
<h2><i>Vienotība</i> uzskata, ka nodokļu reformas piedāvājums ir jāpārstrādā </h2>
<p class=" intro">Finanšu ministrijas (FM) piedāvātās Valsts nodokļu politikas pamatnostādnes 2018.-2021.gadam ir sasteigtas un nepietiekami izstrādātas. Finanšu ministrei piedāvājums jāpārstrādā, lai Ministru kabinetā iesniegtu izsvērtu piedāvājumu, kas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/nodokli/budzets/vienotiba-uzskata-ka-nodoklu-reformas-piedavajums-ir-japarstrada-462541?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">12</i>
</a>
</li>
<li>
<a href="/finanses/nodokli/budzets?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Budžets</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:19</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/lielako-komerckilu-aizvaditaja-nedela-devusi-saimnieciba-lacisi-462539?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462539/2151689_ORIGINAL_1493725119.jpg.jpg)">
<img style="width:210px;height:140px" alt="Lielāko komercķīlu aizvadītajā nedēļā devusi saimniecība Lācīši " class="" src="/uploads/thumbnails/210x140/article/0047/462539/2151689_ORIGINAL_1493725119.jpg.jpg"/> </figure>
<h2>Lielāko komercķīlu aizvadītajā nedēļā devusi saimniecība <i>Lācīši</i> </h2>
<p class=" intro">Pagājušajā nedēļā Uzņēmumu reģistrā ierakstītas 146 komercķīlas, bet 89 tika dzēstas, liecina UR dati.
Reģistrēto komercķīlu kopējā prasījuma summa ir 231,12 miljardi eiro, no kuriem ir spēkā komercķīlas ar kopējo maksimālo prasījuma...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/lielako-komerckilu-aizvaditaja-nedela-devusi-saimnieciba-lacisi-462539?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:36</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="684" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-694" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-9">
<ul id="links" class="gallery-article-list">
<li>
<a title="Jolanta Māziņa" href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462516/2151377_ORIGINAL_1493702252.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462516/2151323_ORIGINAL_1493702249.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462516/2151332_ORIGINAL_1493702249.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462516/2151341_ORIGINAL_1493702250.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462516/2151350_ORIGINAL_1493702250.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462516/2151359_ORIGINAL_1493702251.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462516/2151368_ORIGINAL_1493702251.jpg.jpg)"></a>
</li>
<li>
<a title="Jolanta Māziņa" href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462516/2151386_ORIGINAL_1493702252.jpg.jpg)"></a>
</li>
<li>
<a title="Visu rakstu «Auna zirņus pārvērš krekeros» lasiet 2. maija laikrakstā Dienas Bizness. " href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462516/2151395_ORIGINAL_1493702294.jpg.jpg)"></a>
</li>
</ul>
<a href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Mana pieredze: Auna zirņus pārvērš krekeros </h2>
<div class="count-images">9</div>
<p class=" intro">SIA Jolle ražo auna zirņu krekerus ar zīmolu Krippu, ar ko vēlas iekustināt uzkodu segmentu ar veselīgāku alternatīvu jau ierastajiem produktiem
Ideja par šo biznesu radusies, sakrītot vairākiem faktoriem. «Es nevaru ēst govs piena...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/mazais-bizness/mana-pieredze-auna-zirnus-parvers-krekeros-462516?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">6</i>
</a>
</li>
<li>
<a href="/mazais-bizness?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Mazais bizness</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:00</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462413/2147966_ORIGINAL_1493273237.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462413/2147948_ORIGINAL_1493273236.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462413/2147957_ORIGINAL_1493273237.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462413/2147975_ORIGINAL_1493273238.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462413/2147984_ORIGINAL_1493273238.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462413/2147993_ORIGINAL_1493273238.jpg.jpg)"></a>
</li>
<li>
<a title="Visu rakstu «Rada transformējamu mēteli» lasiet 27. aprīļa laikrakstā Dienas Bizness. " href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462413/2148002_ORIGINAL_1493273239.jpg.jpg)"></a>
</li>
</ul>
<a href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Mana pieredze: Rada transformējamu mēteli </h2>
<div class="count-images">7</div>
<p class=" intro">Rīgas Dizaina skolas absolventes Agrita Pantele un Linda Kampara lolo un attīsta biznesa ideju par gudrā mēteļa izveidošanu
Kopš 2013. gada dizaineres ir attīstījušas trīs zīmola Espatte kolekcijas, kas katra atrisina kādas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">7</i>
</a>
</li>
<li>
<a href="/mazais-bizness?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Mazais bizness</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:58</i> <i class="tag">27.aprīlis 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="Pēteris Bikše" href="/mazais-bizness/sakam-biznesu-ienak-ar-produktu-sportistiem-462313?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462313/2144671_ORIGINAL_1493097866.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/sakam-biznesu-ienak-ar-produktu-sportistiem-462313?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462313/2144680_ORIGINAL_1493097866.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/sakam-biznesu-ienak-ar-produktu-sportistiem-462313?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462313/2144689_ORIGINAL_1493097867.jpg.jpg)"></a>
</li>
<li>
<a title="Pēteris Bikše" href="/mazais-bizness/sakam-biznesu-ienak-ar-produktu-sportistiem-462313?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462313/2144707_ORIGINAL_1493097867.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/sakam-biznesu-ienak-ar-produktu-sportistiem-462313?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462313/2144725_ORIGINAL_1493098303.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/sakam-biznesu-ienak-ar-produktu-sportistiem-462313?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462313/2144734_ORIGINAL_1493098304.jpg.jpg)"></a>
</li>
<li>
<a title="Visu rakstu «Ienāk ar produktu sportistiem» lasiet 25. aprīļa laikrakstā Dienas Bizness. " href="/mazais-bizness/sakam-biznesu-ienak-ar-produktu-sportistiem-462313?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462313/2144698_ORIGINAL_1493097867.jpg.jpg)"></a>
</li>
</ul>
<a href="/mazais-bizness/sakam-biznesu-ienak-ar-produktu-sportistiem-462313?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Sākam biznesu: Ienāk ar produktu sportistiem </h2>
<div class="count-images">7</div>
<p class=" intro">Latvijas zīmola Kefa virzītāji cer piesaistīt sportistus ar produktu, kura sastāvā ir stēvija un Latvijā ražots piena proteīns
«Kādreiz intensīvi nodarbojos ar sportu un lietoju pieejamos uztura bagātinātājus, proteīna dzērienus....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/mazais-bizness/sakam-biznesu-ienak-ar-produktu-sportistiem-462313?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">31</i>
</a>
</li>
<li>
<a href="/mazais-bizness?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Mazais bizness</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:01</i> <i class="tag">25.aprīlis 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="Gunita Vilkāja" href="/mazais-bizness/mana-pieredze-koppasutijums-parversas-uznemejdarbiba-462264?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462264/2143618_ORIGINAL_1493011548.jpg.jpg)"></a>
</li>
<li>
<a title="Gunita Vilkāja" href="/mazais-bizness/mana-pieredze-koppasutijums-parversas-uznemejdarbiba-462264?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462264/2143627_ORIGINAL_1493011549.jpg.jpg)"></a>
</li>
<li>
<a title="Gunita Vilkāja" href="/mazais-bizness/mana-pieredze-koppasutijums-parversas-uznemejdarbiba-462264?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462264/2143636_ORIGINAL_1493011550.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-koppasutijums-parversas-uznemejdarbiba-462264?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462264/2143645_ORIGINAL_1493011550.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-koppasutijums-parversas-uznemejdarbiba-462264?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462264/2143654_ORIGINAL_1493011550.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/mazais-bizness/mana-pieredze-koppasutijums-parversas-uznemejdarbiba-462264?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462264/2143663_ORIGINAL_1493011551.jpg.jpg)"></a>
</li>
<li>
<a title="Visu rakstu «Koppasūtījums pārvēršas uzņēmējdarbībā» lasiet 24. aprīļa laikrakstā Dienas Bizness. " href="/mazais-bizness/mana-pieredze-koppasutijums-parversas-uznemejdarbiba-462264?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462264/2143672_ORIGINAL_1493011624.jpg.jpg)"></a>
</li>
</ul>
<a href="/mazais-bizness/mana-pieredze-koppasutijums-parversas-uznemejdarbiba-462264?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Mana pieredze: Koppasūtījums pārvēršas uzņēmējdarbībā </h2>
<div class="count-images">7</div>
<p class=" intro">Gunita Vilkāja kopā ar māsu Sintiju Sviklu 2013. gadā izveidoja <em>Stilīgas somas</em> lapu draugiem.lv, reizi mēnesī kopā ar draudzenēm pasūtot somas no ārzemju ražotājiem; tagad viņu uzņēmums veic iepirkumus ik nedēļu
«Meitenes...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/mazais-bizness/mana-pieredze-koppasutijums-parversas-uznemejdarbiba-462264?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">14</i>
</a>
</li>
<li>
<a href="/mazais-bizness?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Mazais bizness</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:05</i> <i class="tag">24.aprīlis 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="694" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-696" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-29">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b6838683.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b6974a8e.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b6ab8ccd.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b6bdf9c5.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b6d13441.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b6e13616.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b6f54904.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b7095fe2.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b723bc33.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b736af43.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b748eb89.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b75adfa0.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b770acaf.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b7831e03.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b795631e.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b7ac5392.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b7c100cc.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b7d51b8d.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=19" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b7e8616e.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=20" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b8153e7c.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=21" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b848a7db.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=22" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b875514c.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=23" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b8a80101.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=24" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b8d7fe96.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=25" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b9087a5e.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=26" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b93631fc.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=27" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b969ad3e.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=28" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b995ccd9.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=29" style="background-image: url(/uploads/thumbnails/436x327/articles/2017/05/462536__59085b9c7af56.jpg.jpg)"></a>
</li>
</ul>
<a href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>FOTO: RTU studenti uz Ungāriju vedīs pašu būvētus pneimobiļus </h2>
<div class="count-images">29</div>
<p class=" intro">Rīgas Tehniskās universitātes (RTU) Mašīnzinību, transporta un aeronautikas fakultātes (MTAF) studiju programmas «Automobiļu transports» studenti, kuru kodolu veido studenti Māris Cirša, Artūrs Smalkais, Dāvis Serds, Renārs Rutulis un...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/foto-rtu-studenti-uz-ungariju-vedis-pasu-buvetus-pneimobilus-462536?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:09</i> <i class="tag">2.maijs 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/butiski-palielinajies-internetveikala-e-maxima-lv-apgrozijums-462524?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/articles/2017/05/462524__590839da7ea2c.jpg.jpg)">
<img style="width:210px;height:140px" alt="Būtiski palielinājies internetveikala e-maxima.lv apgrozījums" class="" src="/uploads/thumbnails/210x140/articles/2017/05/462524__590839da7ea2c.jpg.jpg"/> </figure>
<h2>Būtiski palielinājies internetveikala e-maxima.lv apgrozījums</h2>
<p class=" intro">Internetveikala e-maxima.lv apgrozījums pagājušajā gadā, salīdzinot ar 2015.gadu, pieaudzis par 53%, sasniedzot 833 tūkstošus eiro. Savukārt 2015.gadā uzņēmums strādāja ar 542,9 tūkstošu eiro lielu apgrozījumu.Internetveikala e-maxima.lv...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/butiski-palielinajies-internetveikala-e-maxima-lv-apgrozijums-462524?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Mazumtirdzniecība</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:27</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/tehnologijas/sakaru-tehnologijas/internets/lietu-internets-gudrai-un-produktivai-razosanai-462479?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Lietu internets gudrai un produktīvai ražošanai</h2>
<p class=" intro">Lattelecom piedāvātais lietu interneta risinājums mazajiem un vidējiem uzņēmumiem – ražošanas iekārtu pārvaldības sistēma – ļauj tiešsaistē sekot līdzi ražošanas līniju produktivitātei un palīdz uzņēmumiem efektīvāk plānot resursu...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/sakaru-tehnologijas/internets/lietu-internets-gudrai-un-produktivai-razosanai-462479?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas/sakaru-tehnologijas/internets?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Internets</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:30</i> <i class="tag">28.aprīlis 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/tehnologijas/idc-viedtelefonu-tirdznieciba-pasaule-pirmaja-ceturksni-pieaugusi-par-4-3-proc-462471?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462471/2150414_ORIGINAL_1493370045.jpg.jpg)">
<img style="width:210px;height:140px" alt="IDC: Viedtelefonu tirdzniecība pasaulē pirmajā ceturksnī pieaugusi par 4,3%" class="" src="/uploads/thumbnails/210x140/article/0047/462471/2150414_ORIGINAL_1493370045.jpg.jpg"/> </figure>
<h2>IDC: Viedtelefonu tirdzniecība pasaulē pirmajā ceturksnī pieaugusi par 4,3%</h2>
<p class=" intro">Pasaulē šā gada pirmajā ceturksnī piegādāti 347 miljoni viedtelefonu, kas ir par 4,3% vairāk nekā attiecīgajā laika periodā pērn, liecina tirgus izpētes kompānijas International Data Corp. (IDC) apkopotā informācija.
Pirmā ceturkšņa...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/idc-viedtelefonu-tirdznieciba-pasaule-pirmaja-ceturksni-pieaugusi-par-4-3-proc-462471?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:41</i> <i class="tag">28.aprīlis 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="696" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-697" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151779_ORIGINAL_1493728460.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151788_ORIGINAL_1493728460.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151797_ORIGINAL_1493728461.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151806_ORIGINAL_1493728461.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151815_ORIGINAL_1493728462.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils biroja vizualizācija" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151824_ORIGINAL_1493728462.jpg.jpg)"></a>
</li>
<li>
<a title="The Mill Daugavpils prezentācijas pasākums" href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462542/2151770_ORIGINAL_1493728459.jpg.jpg)"></a>
</li>
</ul>
<a href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Daugavpilī veido radošo un IT profesionāļu komūnu </h2>
<div class="count-images">7</div>
<p class=" intro">Daugavpilī notiek aktīvs darbs pie pirmās koprades (co-working) telpas izveides, kuru plānots atvērt vasaras pirmajā pusē
«Mūsu projektam, pirmkārt, ir sociālais mērķis – radīt Daugavpilī efektīvo sociālo un ekonomisko vidi radošo un IT...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/dzivesstils/karjera/darba-vide/daugavpili-veido-radoso-un-it-profesionalu-komunu-462542?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/dzivesstils/karjera/darba-vide?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Darba vide</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:31</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151698_ORIGINAL_1493727509.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151707_ORIGINAL_1493727509.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151716_ORIGINAL_1493727509.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151725_ORIGINAL_1493727510.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151734_ORIGINAL_1493727510.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151743_ORIGINAL_1493727511.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/462540/2151752_ORIGINAL_1493727511.jpg.jpg)"></a>
</li>
</ul>
<a href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Japānā sācis kursēt luksusa vilciens - viesnīca uz riteņiem</h2>
<div class="count-images">7</div>
<p class=" intro">1. maijā savā pirmajā iekšzemes braucienā devies Japānas Shiki-Shima luksusa vilciens, vēsta ārvalstu mediji. 
Biļešu cenas svārstās no 2860 līdz 10 000 ASV dolāru, un interesenti var izvēlēties divu vai četru dienu braucienu....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/dzivesstils/atputa/japana-sacis-kurset-luksusa-vilciens-viesnica-uz-riteniem-462540?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/dzivesstils/atputa?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Atpūta</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:21</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/dzivesstils/karjera/algas-buvnieciba-varetu-kapt-462517?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462517/2151404_ORIGINAL_1493703459.jpg.jpg)">
<img style="width:210px;height:140px" alt="Algas būvniecībā varētu kāpt " class="" src="/uploads/thumbnails/210x140/article/0047/462517/2151404_ORIGINAL_1493703459.jpg.jpg"/> </figure>
<h2>Algas būvniecībā varētu kāpt </h2>
<p class=" intro">Nākamā gada vidū būvniecībā, kad sāksies Eiropas Savienības (ES) struktūrfondu projektu īstenošana, kas paredzēta ļoti saspiestos termiņos, vairums DB aptaujāto uzņēmumu prognozē darbaspēka trūkumu, algu burbuli un kopējo būvniecības...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/dzivesstils/karjera/algas-buvnieciba-varetu-kapt-462517?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">12</i>
</a>
</li>
<li>
<a href="/dzivesstils/karjera?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Karjera</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:15</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/apdrosinasana/no-37-uz-81-eiro-tik-strauji-sogad-augusas-octa-cenas-462515?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/462515/2151314_ORIGINAL_1493698957.jpg.jpg)">
<img style="width:210px;height:140px" alt="No 37 uz 81 eiro – tik strauji šogad augušas OCTA cenas" class="" src="/uploads/thumbnails/210x140/article/0047/462515/2151314_ORIGINAL_1493698957.jpg.jpg"/> </figure>
<h2>No 37 uz 81 eiro – tik strauji šogad augušas OCTA cenas</h2>
<p class=" intro">Daļai autoīpašnieku, neskatoties uz pozitīvām izmaiņām risku izvērtēšanas sistēmas Bonus-Malus klasēs, šogad strauji augušas transportlīdzekļu īpašnieku obligātās civiltiesiskās atbildības (OCTA) cenas, novēroja aģentūra LETA. Vienlaikus...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/apdrosinasana/no-37-uz-81-eiro-tik-strauji-sogad-augusas-octa-cenas-462515?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">27</i>
</a>
</li>
<li>
<a href="/finanses/apdrosinasana?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Apdrošināšana</i>
</a>
</li>
<li><i class="tag icon-clock-3">07:20</i> <i class="tag">2.maijs 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="697" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
</section>
</section>
</div>
</div>
</div>
 
<div class="side">
 
<script type="text/javascript">
	OA_show('kvadrats_1_250x');
</script>
<div class="block recommend">
<h3><span>DB iesaka</span></h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/tiek-izireta-pasreizeja-draugiem-group-biroju-eka-zinama-nomas-maksa-462438?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Tiek izīrēta pašreizējā Draugiem Group biroju ēka; zināma nomas maksa" class="" src="/uploads/thumbnails/110x80/article/0047/462438/2149505_ORIGINAL_1493296581.jpg.jpg"/></a></div>
<h4>
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/tiek-izireta-pasreizeja-draugiem-group-biroju-eka-zinama-nomas-maksa-462438?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Tiek izīrēta pašreizējā <i>Draugiem Group</i> biroju ēka; zināma nomas maksa </a>
&nbsp;<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/tiek-izireta-pasreizeja-draugiem-group-biroju-eka-zinama-nomas-maksa-462438?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">8</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/top-skaidraki-iepirksanas-centra-olimpia-attistibas-plani-462411?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Top skaidrāki iepirkšanās centra Olimpia attīstības plāni" class="" src="/uploads/thumbnails/110x80/article/0047/462411/2147921_ORIGINAL_1493271123.jpg.jpg"/></a></div>
<h4>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/top-skaidraki-iepirksanas-centra-olimpia-attistibas-plani-462411?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Top skaidrāki iepirkšanās centra <i>Olimpia</i> attīstības plāni </a>
&nbsp;<a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/top-skaidraki-iepirksanas-centra-olimpia-attistibas-plani-462411?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">9</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ekonomika/foto-valstis-kuras-luksusa-ipasumi-maksa-visdargak-462424?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="FOTO: Valstis, kurās luksusa īpašumi maksā visdārgāk" class="" src="/uploads/thumbnails/110x80/article/0047/462424/2148371_ORIGINAL_1493287942.jpg.jpg"/></a></div>
<h4>
<a href="/ekonomika/foto-valstis-kuras-luksusa-ipasumi-maksa-visdargak-462424?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
FOTO: Valstis, kurās luksusa īpašumi maksā visdārgāk </a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/atklas-jaunas-kopstrades-telpas-uznemejiem-462427?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Atklās jaunas kopstrādes telpas uzņēmējiem" class="" src="/uploads/thumbnails/110x80/article/0047/462427/2148470_ORIGINAL_1493289168.jpg.jpg"/></a></div>
<h4>
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/atklas-jaunas-kopstrades-telpas-uznemejiem-462427?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Atklās jaunas kopstrādes telpas uzņēmējiem </a>
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/atklas-jaunas-kopstrades-telpas-uznemejiem-462427?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/atklas-jaunas-kopstrades-telpas-uznemejiem-462427?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">8</a>
</h4>
</div> </div>
</div>
 
<script type="text/javascript">
	OA_show('capitalia_250x250');
</script>
 
<script type="text/javascript">
	OA_show('kvadrats_3');
</script>
<div class="vakances-info">
<script type="text/javascript">
        OA_show('teksta_saite_vakances');
        OA_show('teksta_saite_vakances2');
        OA_show('teksta_saite_vakances3');
        OA_show('teksta_saite_vakances4');
        OA_show('teksta_saite_vakances5');
</script>
</div>
<div class="block newest notices">
<script type="text/javascript">
        OA_show('teksta_saite_pazinojumi');
        OA_show('teksta_saite_pazinojumi2');
        OA_show('teksta_saite_pazinojumi3');
        OA_show('teksta_saite_pazinojumi4');
        OA_show('teksta_saite_pazinojumi5');
</script>
</div>
 
<script type="text/javascript">
	OA_show('zem_vakances');
</script>
<div class="block ads" id="text-ads">
<h3><span><a href="http://www.db.lv/reklama" rel="external">Reklāma</a></span></h3>
<ul>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_1');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_2');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_3');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_4');
</script>
</ul>
</div>
<div class="block share">
<h3><span>Seko biznesa jaunumiem</span></h3>
<ul>
<li><div class="fb-like" data-href="http://www.facebook.com/pages/dblv/223203911046829" data-send="false" data-width="250" data-show-faces="true" data-font="arial"></div></li>
<li><a href="https://twitter.com/dblv" class="twitter-follow-button" data-show-count="true">Seko @dblv</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
</ul>
</div>
 
<script type="text/javascript">
    OA_show('zem_seko_jaunumiem_250x180');
</script>
<div class="block without-tie">
<h3>
<span>
<a href="/bez-kaklasaites?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=header">Bez kaklasaites</a> </span>
</h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/dzivesstils/latviesi-buves-snovborda-trasi-olimpiskajam-spelem-dienvidkoreja-462463?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Freeimages"><img style="width:110px;height:80px" alt="Latvieši būvēs snovborda trasi olimpiskajām spēlēm Dienvidkorejā" class="" src="/uploads/thumbnails/110x80/article/0047/462463/2150180_ORIGINAL_1493359628.jpg.jpg"/></a></div>
<h2>
<a href="/dzivesstils/latviesi-buves-snovborda-trasi-olimpiskajam-spelem-dienvidkoreja-462463?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Latvieši būvēs snovborda trasi olimpiskajām spēlēm Dienvidkorejā </a>
&nbsp;<a href="/dzivesstils/latviesi-buves-snovborda-trasi-olimpiskajam-spelem-dienvidkoreja-462463?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">3</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/dzivesstils/atputa/uz-spices-jumta-atkal-bus-333-kartingi-462472?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: 333 Spice"><img style="width:110px;height:80px" alt="Uz Spices jumta atkal būs 333 kartingi" class="" src="/uploads/thumbnails/110x80/article/0047/462472/2150477_ORIGINAL_1493371451.jpg.jpg"/></a></div>
<h2>
<a href="/dzivesstils/atputa/uz-spices-jumta-atkal-bus-333-kartingi-462472?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Uz <i>Spices</i> jumta atkal būs <i>333</i> kartingi </a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/finanses/devinas-perspektivas-akcijas-nakotnes-ieguldijumiem-462469?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Reuters/Scanpix/LETA"><img style="width:110px;height:80px" alt="Deviņas perspektīvas akcijas nākotnes ieguldījumiem" class="" src="/uploads/thumbnails/110x80/article/0047/462469/2150261_ORIGINAL_1493369502.jpg.jpg"/></a></div>
<h2>
<a href="/finanses/devinas-perspektivas-akcijas-nakotnes-ieguldijumiem-462469?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Deviņas perspektīvas akcijas nākotnes ieguldījumiem </a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/dzivesstils/foto-db-viesojas-kazahstanas-kurorta-burabaja-462462?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Natālija Poriete"><img style="width:110px;height:80px" alt="FOTO: DB viesojas Kazahstānas kūrortā Burabajā" class="" src="/uploads/thumbnails/110x80/article/0047/462462/2149928_ORIGINAL_1493359464.jpg.jpg"/></a></div>
<h2>
<a href="/dzivesstils/foto-db-viesojas-kazahstanas-kurorta-burabaja-462462?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
FOTO: DB viesojas Kazahstānas kūrortā Burabajā </a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/tiek-izireta-pasreizeja-draugiem-group-biroju-eka-zinama-nomas-maksa-462438?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Atis Tiltiņš, SIA Latio"><img style="width:110px;height:80px" alt="Tiek izīrēta pašreizējā Draugiem Group biroju ēka; zināma nomas maksa" class="" src="/uploads/thumbnails/110x80/article/0047/462438/2149505_ORIGINAL_1493296581.jpg.jpg"/></a></div>
<h2>
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/tiek-izireta-pasreizeja-draugiem-group-biroju-eka-zinama-nomas-maksa-462438?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Tiek izīrēta pašreizējā <i>Draugiem Group</i> biroju ēka; zināma nomas maksa </a>
&nbsp;<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/tiek-izireta-pasreizeja-draugiem-group-biroju-eka-zinama-nomas-maksa-462438?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">8</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ekonomika/foto-valstis-kuras-luksusa-ipasumi-maksa-visdargak-462424?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Reuters/Scanpix/LETA"><img style="width:110px;height:80px" alt="FOTO: Valstis, kurās luksusa īpašumi maksā visdārgāk" class="" src="/uploads/thumbnails/110x80/article/0047/462424/2148371_ORIGINAL_1493287942.jpg.jpg"/></a></div>
<h2>
<a href="/ekonomika/foto-valstis-kuras-luksusa-ipasumi-maksa-visdargak-462424?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
FOTO: Valstis, kurās luksusa īpašumi maksā visdārgāk </a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Edijs Pālens/LETA"><img style="width:110px;height:80px" alt="Mana pieredze: Rada transformējamu mēteli " class="" src="/uploads/thumbnails/110x80/article/0047/462413/2147966_ORIGINAL_1493273237.jpg.jpg"/></a></div>
<h2>
<a href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Mana pieredze: Rada transformējamu mēteli </a>
&nbsp;<a href="/mazais-bizness/mana-pieredze-rada-transformejamu-meteli-462413?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">7</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/dzivesstils/foto-pasaules-valstis-kuras-ir-augstaka-dzives-kvalitate-462379?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Freeimages"><img style="width:110px;height:80px" alt="FOTO: Pasaules valstis, kurās ir augstākā dzīves kvalitāte" class="" src="/uploads/thumbnails/110x80/article/0047/462379/2146813_ORIGINAL_1493202742.jpg.jpg"/></a></div>
<h2>
<a href="/dzivesstils/foto-pasaules-valstis-kuras-ir-augstaka-dzives-kvalitate-462379?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
FOTO: Pasaules valstis, kurās ir augstākā dzīves kvalitāte </a>
&nbsp;<a href="/dzivesstils/foto-pasaules-valstis-kuras-ir-augstaka-dzives-kvalitate-462379?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">5</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ekonomika/foto-dargakie-ipasumi-28-pasaules-valstis-462334?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Avots: Sotheby's"><img style="width:110px;height:80px" alt="FOTO: Dārgākie īpašumi 28 pasaules valstīs" class="" src="/uploads/thumbnails/110x80/article/0047/462334/2145319_ORIGINAL_1493121820.jpg.jpg"/></a></div>
<h2>
<a href="/ekonomika/foto-dargakie-ipasumi-28-pasaules-valstis-462334?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
FOTO: Dārgākie īpašumi 28 pasaules valstīs </a>
&nbsp;<a href="/ekonomika/foto-dargakie-ipasumi-28-pasaules-valstis-462334?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">2</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ekonomika/tirdzniecibas-centra-dino-zoo-pasaule-izveide-investe-800-tukstosus-eiro-462340?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Natālija Poriete"><img style="width:110px;height:80px" alt="Tirdzniecības centra Dino Zoo Pasaule izveidē investē 800 tūkstošus eiro" class="" src="/uploads/thumbnails/110x80/article/0047/462340/2145994_ORIGINAL_1493130194.jpg.jpg"/></a></div>
<h2>
<a href="/ekonomika/tirdzniecibas-centra-dino-zoo-pasaule-izveide-investe-800-tukstosus-eiro-462340?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Tirdzniecības centra <i>Dino Zoo Pasaule</i> izveidē investē 800 tūkstošus eiro </a>
&nbsp;<a href="/ekonomika/tirdzniecibas-centra-dino-zoo-pasaule-izveide-investe-800-tukstosus-eiro-462340?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">12</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
            OA_show('zem_bez_kaklasaies');
        </script>
 
<script type="text/javascript">
	OA_show('pasreklama_250x250');
</script>
<div class="block banner">
<script type="text/javascript"><!--//<![CDATA[
        var _src = 'http://www.cvmarket.lv/infoblocks/i0b64c40b729f341ed6e00550082efd80.js?r='+Math.floor(Math.random()*99999999999);

        _src += (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
        _src += "&loc=" + escape(window.location);
        if (document.referrer) _src += "&referer=" + escape(document.referrer);
        if (document.context) _src += "&context=" + escape(document.context);

        document.write('<div id="_info_6" style="display:none"></div><scr'+'ipt type="text/javascript" src="'+_src+'" async="true"><'+'/script>');
        //]]>--></script>
</div>
 
<script type="text/javascript">
	OA_show('affilate');
</script>
<div class="block">
<ul>
<li><iframe src="http://rus.db.lv/boxnews.html?dynamic=1&utm_source=db.lv" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" width="250" height="250"></iframe></li>
</ul>
</div>
</div>
<script type="text/javascript">OA_show('city24_footer');</script>
<hr class="hidden"/>
<div id="footer">
<div id="footer-container">
<div class="side">
<div class="block feeds">
<h3><span>Saņem jaunumus</span></h3>
<ul>
<li id="feed-email"><a href="http://id.diena.lv/profils/pakalpojumi?pierakstities=1">E-pastā</a></li>
<li id="feed-rss"><a href="/feedlist">RSS</a></li>
</ul>
<div class="clear"></div>
</div>
 
</div>
<div class="wide">
<div class="block sitemap">
<h3><span>Lapas karte</span></h3>
<div class="categories">
<h4>Kategorijas</h4>
<ul class="list short-titles">
<li>
<a href="/ekonomika?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Ekonomika</a>
<p></p>
</li>
<li>
<a href="/finanses?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Finanses</a>
<p></p>
</li>
<li>
<a href="/mazais-bizness?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Mazais bizness</a>
<p></p>
</li>
</ul>
<ul class="list short-titles">
<li>
<a href="/tehnologijas?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Tehnoloģijas</a>
<p></p>
</li>
<li>
<a href="/dzivesstils?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Dzīvesstils</a>
<p></p>
</li>
</div>
<div class="services">
<h4>Pakalpojumi</h4>
<ul class="list short-titles">
<li>
<a href="/top-500?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Top 500</a></a>
<p>500 uzņēmumi - nozaru līderi</p>
</li>
<li>
<a href="http://www.handbooks.lv/" rel="external">Db Rokasgrāmatas</a>
<p>Nozaru rokasgrāmatas</p>
</li>
<li>
<a href="http://konferences.db.lv/" rel="external">Db Konferences</a>
<p>Dienas Bizness konferences</p>
</li>
<li>
<a href="http://abone.db.lv/" rel="external">Abonēšana</a>
<p>Laikraksta abonēšana</p>
</li>
</ul>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="foot">
<ul>
<li><a href="/lietosanas-noteikumi?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Lietošanas noteikumi</a></li>
 
<li><a href="/kontakti?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Kontakti</a></li>
</ul>
<p>&copy; 2017 Laikraksts Dienas Bizness</p>
</div>
</div>
</div>
<div id="outer-right"></div>
</div>
<script type="text/javascript">OA_show('izbraucosais_kreisa_puse');</script>
<script type="text/javascript">
                OA_show('sani_bez_gigas');
            </script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/lv_LV/all.js#xfbml=1&appId=202608633100520";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
                $.ajax({
                  url: "/statistics/462542"
                });
            </script>
<noscript>
<img src="/statistics/462542" style="width:0px;height:0px" alt=""/>
</noscript>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-799308-1', 'auto', {'legacyCookieDomain' : 'www.db.lv'});
    ga('send', 'pageview');

</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
 
 
<script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992935951;
            var google_conversion_label = "6SvQCJmv9gMQj4C82QM";
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992935951/?value=0&amp;label=6SvQCJmv9gMQj4C82QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/ads.js"></script>
</body>
</html>