<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv">
<head>
<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="FOTO: Emocijām bagāta spēle :: db.lv" />
<meta name="description" content="Latvijas futbola valstsvienība Skonto stadionā otrdien 2018.gada Pasaules kausa kvalifikācijas cikla noslēdzošajā mačā ar 4:0 (2:0) pārspēja Andoras valsts izlasi.Tādējādi Latvijas izlases futbolistiem izdevies pārtraukt desmit neuzvarētu spēļu sēriju.LASI ARĪ:Panākt, ka viena no lietām, ar ko" />
<meta property="og:title" content="FOTO: Emocijām bagāta spēle" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.db.lv/dzivesstils/sports/foto-emocijam-bagata-spele-467529" />
<meta property="og:site_name" content="db.lv" />
<meta property="og:description" content="Latvijas futbola valstsvienība Skonto stadionā otrdien 2018.gada Pasaules kausa kvalifikācijas cikla noslēdzošajā mačā ar 4:0 (2:0) pārspēja Andoras valsts izlasi.Tādējādi Latvijas izlases futbolistiem izdevies pārtraukt desmit neuzvarētu spēļu sēriju.LASI ARĪ:Panākt, ka viena no lietām, ar ko" />
<meta property="og:image" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/10/467529__59ddcb3aa9486.jpg.jpg" />
<meta name="dr:say:title" content="FOTO: Emocijām bagāta spēle" />
<meta name="dr:say:img" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/10/467529__59ddcb3aa9486.jpg.jpg" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="FOTO: Emocijām bagāta spēle" />
<meta name="twitter:url" content="http://www.db.lv/467529" />
<meta name="twitter:description" content="Latvijas futbola valstsvienība Skonto stadionā otrdien 2018.gada Pasaules kausa kvalifikācijas cikla noslēdzošajā mačā ar 4:0 (2:0) pārspēja Andoras valsts izlasi.Tādējādi Latvijas izlases futbolistiem izdevies pārtraukt desmit neuzvarētu spēļu sēriju.LASI ARĪ:Panākt, ka viena no lietām, ar ko" />
<meta name="twitter:domain" content="www.db.lv" />
<meta name="twitter:image0" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/10/467529__59ddcb3aa9486.jpg.jpg" />
<meta name="twitter:image1" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/10/467529__59ddcb0f7eab9.jpg.jpg" />
<meta name="twitter:image2" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/10/467529__59ddcc6b80378.jpg.jpg" />
<meta name="twitter:image3" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/10/467529__59ddcac6af877.jpg.jpg" />
<meta name="twitter:creator:id" content="24855060" />
<meta name="twitter:site" content="dblv" />
<title>FOTO: Emocijām bagāta spēle :: db.lv</title>
<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/main.1501834284.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/banners.1505106707.css" />
<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" type="text/javascript"></script>
<link rel="canonical" href="http://www.db.lv/dzivesstils/sports/foto-emocijam-bagata-spele-467529" /> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
    function isSmallScreen(){
        var width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        return width < 720;
    }

	var OA_zones = {};
	OA_zones.capitalia_250x250 = 192;
	OA_zones.centra_baneris_700x = 184;
	//OA_zones.city24_700x300 = 196;
	OA_zones.city24_atverta_zina_430x300 = 213;
    OA_zones.city24_footer = 461;
	OA_zones.kvadrats_1_250x = 183;
	OA_zones.kvadrats_raksta_250x250 = 185;
	OA_zones.kvadrats_sadala_finanses_250x250 = 186;
	OA_zones.liela_panorama_980x90 = 182;
	OA_zones.modulis_1_430x = 188;
	OA_zones.modulis_1_visas_zinas_430x = 215;
	OA_zones.pasreklama_250x250 = 195;
	OA_zones.teksta_linki_ar_logo_1 = 187;
	OA_zones.teksta_linki_ar_logo_2 = 234;
	OA_zones.teksta_linki_ar_logo_3 = 265;
	OA_zones.teksta_linki_ar_logo_4 = 318;
	OA_zones.affilate = 248;
	OA_zones.pasreklama_b_sleja_250x100 = 284;
	OA_zones.raksta_ab_sleja_700x90 = 285;
	OA_zones.pasreklama_b_sleja_2_250x100 = 287;
	OA_zones.kategorija_virs_a_slejas = 290;
	OA_zones.laika_zinas = 211;
	OA_zones.zem_jaunakas_boksa = 294;
	OA_zones.virs_vizualie_stasti = 312;
    OA_zones.zem_bez_kaklasaies = 313;
    OA_zones.zem_seko_jaunumiem_250x180 = 321;
    OA_zones.degvielas_kaste = 328;
    OA_zones.izbraucosais_kreisa_puse = 329;
    OA_zones.kvadrats_3 = 336;
    OA_zones.pec_7_zinas = 352;
    OA_zones.darbs_c_sleja = 381;
    OA_zones.saldo_c_sleja = 382;
    OA_zones.eiro_top_700x = 541;
    OA_zones.sani_bez_gigas = 544;
    OA_zones.zem_vakances = 546;
    OA_zones.misc = 548;
    OA_zones.teksta_saite_vakances = 607;
    OA_zones.teksta_saite_vakances2 = 619;
    OA_zones.teksta_saite_vakances3 = 635;
    OA_zones.teksta_saite_vakances4 = 634;
    OA_zones.teksta_saite_vakances5 = 646;
    OA_zones.teksta_saite_pazinojumi = 606;
    OA_zones.teksta_saite_pazinojumi2 = 608;
    OA_zones.teksta_saite_pazinojumi3 = 643;
    OA_zones.teksta_saite_pazinojumi4 = 644;
    OA_zones.teksta_saite_pazinojumi5 = 645;
    OA_zones.pirma_lapa_video = 622;
    OA_zones.rakstos_video = 620;
    OA_zones.spec_zem_pazinojumi = 684;
    OA_zones.db_akademija = 727;

    OA_zones.c_adnet_1 = 697;
    OA_zones.c_adnet_2 = 698;
    OA_zones.adnet_in_article = 699;

    OA_zones.sadala_1 = 729;
    OA_zones.sadala_2 = 730;
    OA_zones.sadala_3 = 731;
    OA_zones.sadala_4 = 732;
    OA_zones.sadala_4 = 733;

    OA_zones.wide_1 = 734;

    OA_zones.mobile_footer = 662;

    OA_zones.branding_top = 735;
    OA_zones.branding_left = 736;
    OA_zones.branding_right = 737;


    // enable only when active
    /*
    OA_zones.super_expand_1 = 279;
    OA_zones.super_expand_2 = 280;
    */
</script>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/spcjs.php"></script>
</head>
<body class="body-no-branding style-default">

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0iiVTauFkRZO9zIFqu87zbdNPzI8KSNMcTMU8LcA3f..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    var ox_u;
    if(isSmallScreen()){
        ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=487&layerstyle=simple&closetext=Uz%20DB.lv';
    }
    else{
        ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
    }
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="unsupported-browser" class="hidden">
<div class="unsupported-browser-text">
<div class="unsupported-browser-text-wrapper"><h1>Jūs izmantojat neatbalstītu pārlūkprogrammu!</h1>
</div>
</div>
</div>
<div id="branding-left" class="ad-branding-column fixed">
<script type="text/javascript">
        OA_show('branding_left');
    </script>
</div>
<div id="branding-right" class="ad-branding-column fixed">
<script type="text/javascript">
        OA_show('branding_right');
    </script>
</div>
<div id="fixed">
<div class="body-wrapper">
<header id="header-container-mobile">
<form id="navigation-mobile" method="get" name="search" action="/search">
<section id="navigation-mobile-header-wrapper" class="no-border">
<div class="section-wrapper groups">
<div class="group">
<button id="navigation-button-burger-mobile" class="icon navigation-icon navigation-icon-mobile">&#xf0c9;	</button>
</div>
<div id="navigation-mobile-header" class="group-wide">
<a href="/" title="Dienas bizness" class="logo navigation-logo-mobile">
<img src="/assets/images/db-logo.png" alt="Dienas bizness" />
</a>
</div>
<div id="navigation-search-mobile" class="group-wide hidden">
<input type="search" name="q[q]" id="navigation-search-input-mobile" placeholder="Meklēt vārdus vai meklēt frāzi" /></div>
<div class="group">
<button id="navigation-button-search-mobile" class="icon navigation-icon navigation-icon-mobile">&#xe802;</button>
</div>
</div>
</section>
<section id="navigation-mobile-links-primary" class="hidden no-border">

<a href="/ekonomika" data-tag="ekonomika" class="navigation-mobile-link-primary">Ekonomika</a>
<div data-tag="ekonomika" class="navigation-mobile-links-secondary hidden">
<a href="/ekonomika/razosana" class="navigation-mobile-link-secondary">Ražošana</a>
<a href="/ekonomika/buvnieciba-un-ipasums" class="navigation-mobile-link-secondary">Būvniecība un īpašums</a>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi" class="navigation-mobile-link-secondary">Tirdzniecība un pakalpojumi</a>
<a href="/ekonomika/transports-un-logistika" class="navigation-mobile-link-secondary">Transports un loģistika</a>
<a href="/ekonomika/vide" class="navigation-mobile-link-secondary">Vide</a>
<a href="/ekonomika/energetika" class="navigation-mobile-link-secondary">Enerģētika</a>
</div>
<a href="/finanses" data-tag="finanses" class="navigation-mobile-link-primary">Finanses</a>
<div data-tag="finanses" class="navigation-mobile-links-secondary hidden">
<a href="/finanses/nodokli" class="navigation-mobile-link-secondary">Nodokļi</a>
<a href="/finanses/finansejums" class="navigation-mobile-link-secondary">Finansējums</a>
<a href="/finanses/bankas" class="navigation-mobile-link-secondary">Bankas</a>
<a href="/finanses/apdrosinasana" class="navigation-mobile-link-secondary">Apdrošināšana</a>
<a href="/finanses/investors" class="navigation-mobile-link-secondary">Investors</a>
</div>
<a href="/mazais-bizness" class="navigation-mobile-link-primary">Mazais bizness</a>
<a href="/tehnologijas" data-tag="tehnologijas" class="navigation-mobile-link-primary">Tehnoloģijas</a>
<div data-tag="tehnologijas" class="navigation-mobile-links-secondary hidden">
<a href="/tehnologijas/start-up" class="navigation-mobile-link-secondary">Start-up</a>
<a href="/tehnologijas/biznesa-tehnologijas" class="navigation-mobile-link-secondary">Biznesa tehnoloģijas</a>
<a href="/tehnologijas/sakaru-tehnologijas" class="navigation-mobile-link-secondary">Sakaru tehnoloģijas</a>
<a href="/tehnologijas/viedierices" class="navigation-mobile-link-secondary">Viedierīces</a>
</div>
<a href="/dzivesstils" data-tag="dzivesstils" class="navigation-mobile-link-primary">Dzīvesstils</a>
<div data-tag="dzivesstils" class="navigation-mobile-links-secondary hidden">
<a href="/dzivesstils/atputa" class="navigation-mobile-link-secondary">Atpūta</a>
<a href="/dzivesstils/sports" class="navigation-mobile-link-secondary">Sports</a>
<a href="/dzivesstils/auto" class="navigation-mobile-link-secondary">Auto</a>
<a href="/dzivesstils/karjera" class="navigation-mobile-link-secondary">Karjera</a>
</div>
</section>
</form>
</header>
<header id="header-container-fixed"></header>
</div>
</div>
<div id="overlay" class="invisible"></div>
<div id="overlay-mobile" class="invisible"></div>
<div class="body-wrapper">
<main>
<div class="ad-banner-branding-top">
<script type="text/javascript">
        OA_show('branding_top');
    </script>
</div>
<div class="grid-column grid-column-main">
<header id="header-container-regular">
<div id="navigation">
<form id="navigation-main" class="section-wrapper" method="get" name="search" action="/search">
<div class="groups">
<div class="group">
<a href="/" title="Dienas bizness" class="logo navigation-logo">
<img src="/assets/images/logo.svg" alt="Dienas bizness" />
</a>
</div>
<div class="group group-wide">
<div class="groups">
<div id="navigation-links" class="group group-wide">
<a class="navigation-link" href="/visas-zinas">Visas ziņas</a>
<a class="navigation-link " data-tag="ekonomika" data-default="razosana" href="/ekonomika">Ekonomika</a>
<a class="navigation-link " data-tag="finanses" data-default="nodokli" href="/finanses">Finanses</a>
<a class="navigation-link " href="/mazais-bizness">Mazais bizness</a>
<a class="navigation-link " data-tag="tehnologijas" data-default="start-up" href="/tehnologijas">Tehnoloģijas</a>
<a class="navigation-link " data-tag="dzivesstils" data-default="atputa" href="/dzivesstils">Dzīvesstils</a>

<a href="http://eavize.db.lv/" target="_blank" class="navigation-link special">E-avīze</a>
</div>
<div id="navigation-search" class="group group-wide hidden">
<input type="search" name="q[q]" id="navigation-search-input" placeholder="Meklēt vārdus vai meklēt frāzi" /> </div>
<div class="group group-no-padding">
<button id="navigation-button-search" class="icon navigation-icon">&#xe802;</button>
</div>
</div>
</div>
</div>
</form>
<div id="navigation-categories">
<div class="navigation-category-panel cell dummy hidden">
<div class="news-block news-block-vertical">
<div class="news-block-image">
<a href="#">
<div class="image-wrapper"><img src="./assets/images/1.jpg" /></div>
</a>
</div>
<div class="news-block-content">
<div class="news-block-section"><a href="#"><span>1</span></a></div>
<div class="news-block-headline-container">
<a href="#" class="news-block-headline">
<h1>1</h1>
</a>
</div>
</div>
</div>
</div>
<div data-tag="ekonomika" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/ekonomika/razosana#razosana" data-parent="ekonomika" data-tag="razosana" data-id="670" class="navigation-category-link ">Ražošana</a>
<a href="/ekonomika/buvnieciba-un-ipasums#buvnieciba-un-ipasums" data-parent="ekonomika" data-tag="buvnieciba-un-ipasums" data-id="671" class="navigation-category-link ">Būvniecība un īpašums</a>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi#tirdznieciba-un-pakalpojumi" data-parent="ekonomika" data-tag="tirdznieciba-un-pakalpojumi" data-id="676" class="navigation-category-link ">Tirdzniecība un pakalpojumi</a>
<a href="/ekonomika/transports-un-logistika#transports-un-logistika" data-parent="ekonomika" data-tag="transports-un-logistika" data-id="679" class="navigation-category-link ">Transports un loģistika</a>
<a href="/ekonomika/vide#vide" data-parent="ekonomika" data-tag="vide" data-id="680" class="navigation-category-link ">Vide</a>
<a href="/ekonomika/energetika#energetika" data-parent="ekonomika" data-tag="energetika" data-id="683" class="navigation-category-link ">Enerģētika</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="finanses" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/finanses/nodokli#nodokli" data-parent="finanses" data-tag="nodokli" data-id="685" class="navigation-category-link ">Nodokļi</a>
<a href="/finanses/finansejums#finansejums" data-parent="finanses" data-tag="finansejums" data-id="688" class="navigation-category-link ">Finansējums</a>
<a href="/finanses/bankas#bankas" data-parent="finanses" data-tag="bankas" data-id="691" class="navigation-category-link ">Bankas</a>
<a href="/finanses/apdrosinasana#apdrosinasana" data-parent="finanses" data-tag="apdrosinasana" data-id="692" class="navigation-category-link ">Apdrošināšana</a>
<a href="/finanses/investors#investors" data-parent="finanses" data-tag="investors" data-id="693" class="navigation-category-link ">Investors</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="tehnologijas" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/tehnologijas/start-up#start-up" data-parent="tehnologijas" data-tag="start-up" data-id="700" class="navigation-category-link ">Start-up</a>
<a href="/tehnologijas/biznesa-tehnologijas#biznesa-tehnologijas" data-parent="tehnologijas" data-tag="biznesa-tehnologijas" data-id="702" class="navigation-category-link ">Biznesa tehnoloģijas</a>
<a href="/tehnologijas/sakaru-tehnologijas#sakaru-tehnologijas" data-parent="tehnologijas" data-tag="sakaru-tehnologijas" data-id="703" class="navigation-category-link ">Sakaru tehnoloģijas</a>
<a href="/tehnologijas/viedierices#viedierices" data-parent="tehnologijas" data-tag="viedierices" data-id="707" class="navigation-category-link ">Viedierīces</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="dzivesstils" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/dzivesstils/atputa#atputa" data-parent="dzivesstils" data-tag="atputa" data-id="708" class="navigation-category-link ">Atpūta</a>
<a href="/dzivesstils/sports#sports" data-parent="dzivesstils" data-tag="sports" data-id="709" class="navigation-category-link  selected">Sports</a>
<a href="/dzivesstils/auto#auto" data-parent="dzivesstils" data-tag="auto" data-id="710" class="navigation-category-link ">Auto</a>
<a href="/dzivesstils/karjera#karjera" data-parent="dzivesstils" data-tag="karjera" data-id="711" class="navigation-category-link ">Karjera</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
</div>
</div>
</header>
<div id="page-content">

<script type="text/javascript">
    if(!isSmallScreen()) {
        OA_show('liela_panorama_980x90');
    }
</script>
<section class="outer news-article">
<div class="section-wrapper">
<section class="inner">
<div class="news-article-content">
<div class="max-width-wrapper">
<div class="news-article-headline">
<h1><a href="/dzivesstils/sports/foto-emocijam-bagata-spele-467529" style="color:#363534;">FOTO: Emocijām bagāta spēle <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467529'></span></span></a></h1>
</div>
<div class="news-article-headline-info">
<a href="/dzivesstils/sports" class="news-section">Sports</a>
<div class="news-time">2017. gada 11. oktobris 10:54</div>
</div>
</div>
</div>
</section>
<section class="inner">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="max-width-wrapper">
<div id="gallery" data-id="467529">
<div class="gallery-loader">
<div class="gallery-loader-wrapper"><img src="/assets/images/loading.svg" class="gallery-loader-icon" /></div>
</div>
<div class="gallery-content">
<div class="gallery-container gallery-image-container">
<div class="gallery-image-navigation">
<div class="gallery-image-navigation-side">
<button id="gallery-button-previous" class="gallery-button icon">&#xe806;</button>
</div>
<div class="gallery-image-navigation-side">
<button id="gallery-button-next" class="gallery-button icon">&#xe807;</button>
</div>
</div>
<div class="gallery-image">
<div class="image-wrapper">
<img style="" alt="" src="/uploads/thumbnails/1140x760/articles/2017/10/467529__59ddcb3aa9486.jpg.jpg" /> </div>
</div>
</div>
<div class="gallery-container gallery-content-container">
<div class="gallery-content-title"></div>
<div class="gallery-content-author">Foto: Sintija Zandersone/ LETA</div>
<div class="gallery-content-description">Fotoattēli skatāmi raksta galerijā!</div>
</div>
</div>
</div>
</div>
<div class="news-article-content">
<div class="news-article-author">
<p>Rūta Lapiņa</p>
</div>
<div class="news-article-description"><p>Latvijas futbola valstsvienība <i>Skonto</i> stadionā otrdien 2018.gada Pasaules kausa kvalifikācijas cikla noslēdzošajā mačā ar 4:0 (2:0) pārspēja Andoras valsts izlasi.</p></div><div class="news-article-text"><p>Tādējādi Latvijas izlases futbolistiem izdevies pārtraukt desmit neuzvarētu spēļu sēriju.</p><div class="ad-banner-wrapper" style="text-align:center;">

<script type="text/javascript">
        if(!isSmallScreen()) {
            OA_show('raksta_ab_sleja_700x90');
        }
    </script>
</div><p><b>LASI ARĪ:</b><br /><a href="http://lasi.db.lv/ra467073" title="Panākt, ka viena no lietām, ar ko asociējas Latvija, ir futbols" target="_blank">Panākt, ka viena no lietām, ar ko asociējas Latvija, ir futbols</a></p></div> </div>
<div class="news-article-social-icons">
<button class="icon news-article-social-icon facebook-icon" onclick="facebookShare(); return false;">&#xf09a;</button>
<button class="icon news-article-social-icon twitter-icon" onclick="twitterShare(); return false;">&#xf099;</button>
<button class="icon news-article-social-icon linkedin-icon" onclick="linkedInShare(); return false;">&#xf0e1;</button>
</div>
<script>
        function popup(url) {
            var width = 600;
            var height = 420;
            var top = (screen.height / 2) - (height / 2);
            var left = (screen.width / 2) - (width / 2);
            window.open(url,'','height='+height+',width='+width+',top='+top+',left='+left);
        }
        function facebookShare() {
            popup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.db.lv%2F467529");
        }
        function twitterShare() {
            popup("http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F467529&amp;via=dblv&amp;text=FOTO%3A+Emocij%C4%81m+bag%C4%81ta+sp%C4%93le&amp;lang=lv");
        }
        function linkedInShare(link) {
            popup("https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.db.lv%2F467529");
        }
    </script>
<div class="news-article-related-news-headline">
<div class="section-name-wrapper">
<div class="section-name"><h1><span><a href="#">Komentāri</a></span></h1>
</div>
</div>
</div>
<div class="news-article-comments">
<div id="disqus_thread"></div>
</div>
<script type="text/javascript">
                                        var disqus_config = function(){
                                            this.page.url = 'http://www.db.lv/467529';
                                            this.page.identifier = '467529';
                                        }
                                    </script>
<div class="news-article-ad-inline">

<script type="text/javascript">
    if(!isSmallScreen()) {
        OA_show('city24_atverta_zina_430x300');
    }
</script>
</div>
</div>
<div class="grid-fixed-side ad-section">
<div class="ad-wrapper-vertical">

<script type="text/javascript">
	OA_show('kvadrats_1_250x');
</script>

<script type="text/javascript">
	OA_show('capitalia_250x250');
</script>
</div>
</div>
</div>
</section>
</div>
<script>(function () { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');
                s.src = 'https://dienasbizness.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
            })();</script>
</section>
<section class="outer" id="most-popular">
<div class="section-wrapper">
<div class="cell-container-2">
<div class="cell">
<section class="inner">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Populārākie</span></h1>
</div>
</div>
</section>
<section class="inner">
<ul class="link-list-vertical">
<li> <a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/tallinas-lidosta-pasazieriem-atverta-sporta-zale-467530">Tallinas lidostā pasažieriem atvērta sporta zāle <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467530'></span></span></a></li>
<li> <a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/sodien-nojauc-patvaligi-uzbuvetu-dzivojamo-eku-kalnciema-467483">Šodien nojauc patvaļīgi uzbūvētu dzīvojamo ēku Kalnciemā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467483'></span></span></a></li>
<li> <a href="/finanses/bankas/foto-kuram-bankam-ir-visvairak-klientu-467428">FOTO: Kurām bankām ir visvairāk klientu? <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467428'></span></span></a></li>
<li> <a href="/ekonomika/razosana/foto-mebelu-un-dizaina-iznaciens-kipsala-467411">FOTO: Mēbeļu un dizaina iznāciens Ķīpsalā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467411'></span></span></a></li>
<li> <a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/foto-kipsala-atklaj-restoranu-hercogs-plano-atvert-restoranus-mezaparka-un-adazos-467322">FOTO: Ķīpsalā atklāj restorānu <i>Hercogs</i>; plāno atvērt restorānus Mežaparkā un Ādažos <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467322'></span></span></a></li>
</ul>
</section>
</div>
<div class="cell">
<section class="inner">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Jāizlasa</span></h1>
</div>
</div>
</section>
<section class="inner">
<ul class="link-list-vertical">
<li> <a href="/finanses/bankas/par-cik-palielinasies-majokla-kredita-maksajums-augot-euribor-likmem-467466">Par cik palielināsies mājokļa kredīta maksājums, augot <i>Euribor</i> likmēm? <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467466'></span></span></a></li>
<li> <a href="/finanses/investors/lielakie-ekonomikas-un-finansu-burbuli-vesture-467369">Lielākie ekonomikas un finanšu burbuļi vēsturē <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467369'></span></span></a></li>
<li> <a href="/dzivesstils/karjera/kadu-algu-prasit-darba-intervija-467484">Kādu algu prasīt darba intervijā? <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467484'></span></span></a></li>
<li> <a href="/ekonomika/razosana/zimola-olainfarm-vesture-467424">Zīmola <i>Olainfarm</i> vēsture <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467424'></span></span></a></li>
<li> <a href="/finanses/nodokli/likumi/juridisko-adresu-joma-piedava-revoluciju-467348">Juridisko adrešu jomā piedāvā revolūciju <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467348'></span></span></a></li>
</ul>
</section>
</div>
</div>
</div>
</section>
<section class="outer" id="hot-news-ekonomika">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Ekonomika</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/aseradens-nodoklu-optimizesanas-shemas-nevar-atrisinat-tikai-ar-nodoklu-reformu-467517" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Ašeradens: Nodokļu optimizēšanas shēmas nevar atrisināt tikai ar nodokļu reformu" src="/uploads/thumbnails/557x390/articles/2017/10/467517__59dda6aa2cf22.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli"><span>Nodokļi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/aseradens-nodoklu-optimizesanas-shemas-nevar-atrisinat-tikai-ar-nodoklu-reformu-467517" class="news-block-headline">
<h1>Ašeradens: Nodokļu optimizēšanas shēmas nevar atrisināt tikai ar nodokļu reformu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467517'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/karjera/darba-vide/izglitos-cetras-nozares-stradajosos-467524" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Izglītos četrās nozarēs strādājošos " src="/uploads/thumbnails/557x390/articles/2017/10/467524__59ddc6dc9f1ff.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/karjera/darba-vide"><span>Darba vide</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/karjera/darba-vide/izglitos-cetras-nozares-stradajosos-467524" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Izglītos četrās nozarēs strādājošos <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467524'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/likt-atkal-pukstet-liepajas-metala-sirdij-467520" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Likt atkal pukstēt Liepājas metāla sirdij " src="/uploads/thumbnails/557x390/articles/2017/10/467520__59ddb5b15cb9b.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/likt-atkal-pukstet-liepajas-metala-sirdij-467520" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Likt atkal pukstēt Liepājas metāla sirdij <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467520'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/raditas-platformas-eksporta-tirgu-izpetei-467521" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Radītas platformas eksporta tirgu izpētei " src="/uploads/thumbnails/557x390/articles/2017/10/467521__59ddc07721e40.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika"><span>Ekonomika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/raditas-platformas-eksporta-tirgu-izpetei-467521" class="news-block-headline">
<h1>Radītas platformas eksporta tirgu izpētei <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467521'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/sak-demontet-sporta-namu-skanstes-iela-vieta-bus-medicinas-centrs-467472" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sāk demontēt sporta namu Skanstes ielā, vietā būs medicīnas centrs" src="/uploads/thumbnails/557x390/articles/2017/10/467472__59dc8ac77fedd.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums"><span>Nekustamais īpašums</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/sak-demontet-sporta-namu-skanstes-iela-vieta-bus-medicinas-centrs-467472" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sāk demontēt sporta namu Skanstes ielā, vietā būs medicīnas centrs <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467472'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<script type="text/javascript">
	OA_show('sadala_1');
</script>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-finanses">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Finanses</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/bankas/krievi-apcerp-bankierus-467515" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Krievi apcērp baņķierus " src="/uploads/thumbnails/557x390/articles/2017/10/467515__59dda282c6ac8.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/bankas"><span>Bankas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/bankas/krievi-apcerp-bankierus-467515" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Krievi apcērp baņķierus <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467515'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/budzets/budzeta-pirags-celos-uz-saeimas-krasni-467512" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Budžeta pīrāgs ceļos uz Saeimas krāsni " src="/uploads/thumbnails/557x390/articles/2017/10/467512__59dd93bdcb46d.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli/budzets"><span>Budžets</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/budzets/budzeta-pirags-celos-uz-saeimas-krasni-467512" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Budžeta pīrāgs ceļos uz Saeimas krāsni <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467512'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/bankas/bank-m2m-europe-sak-stradat-ar-jauno-zimolu-467516" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Bank M2M Europe sāk strādāt ar jauno zīmolu " src="/uploads/thumbnails/557x390/articles/2017/10/467516__59dda2c5a07bb.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/bankas"><span>Bankas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/bankas/bank-m2m-europe-sak-stradat-ar-jauno-zimolu-467516" class="news-block-headline">
<h1><i>Bank M2M Europe</i> sāk strādāt ar jauno zīmolu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467516'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/latvijas-balzamam-pieskir-uin-atlaidi-4-24-miljonu-eiro-apmera-467485" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Latvijas balzamam piešķir UIN atlaidi 4,24 miljonu eiro apmērā" src="/uploads/thumbnails/557x390/articles/2017/10/467485__59dcb45008e7d.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli"><span>Nodokļi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/latvijas-balzamam-pieskir-uin-atlaidi-4-24-miljonu-eiro-apmera-467485" class="news-block-headline">
<h1><i>Latvijas balzamam</i> piešķir UIN atlaidi 4,24 miljonu eiro apmērā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467485'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/budzets/valdiba-akcepte-nakama-gada-budzetu-467487" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Valdība akceptē nākamā gada budžetu" src="/uploads/thumbnails/557x390/articles/2017/10/467487__59dcbf3c9c6c5.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli/budzets"><span>Budžets</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/budzets/valdiba-akcepte-nakama-gada-budzetu-467487" class="news-block-headline">
<h1>Valdība akceptē nākamā gada budžetu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467487'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<div class="grid-fixed-side ad-section">
<div class="ad-wrapper-vertical">
<a href="http://www.rezervesdalas24.lv/" target="_blank">
<img src="http://openx.db.lv/images/f5d5155ab1196d9f5954c0e62cf46d6f.gif" width="250" height="250" alt="http://www.RezervesDALAS24.lv" border="0" title="Iegādājieties rezerves daļas savam auto un ietaupiet naudu" />
</a>
</div>
</div>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-mazais-bizness">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Mazais bizness</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/mana-pieredze-modes-maksliniecei-seilai-vanagai-jauns-piedavajums-467405" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Mana pieredze: Modes māksliniecei Šeilai Vanagai jauns piedāvājums" src="/uploads/thumbnails/557x390/articles/2017/10/467405__59db08bb1bd96.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/mana-pieredze-modes-maksliniecei-seilai-vanagai-jauns-piedavajums-467405" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Mana pieredze: Modes māksliniecei Šeilai Vanagai jauns piedāvājums <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467405'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sakam-biznesu-no-svina-kimiko-zeltu-467186" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sākam biznesu: No svina ķīmiķo zeltu " src="/uploads/thumbnails/557x390/articles/2017/10/467186__59d3206806555.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sakam-biznesu-no-svina-kimiko-zeltu-467186" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sākam biznesu: No svina ķīmiķo zeltu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467186'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/mana-pieredze-niderlandes-pieredzi-atved-uz-latviju-467124" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Mana pieredze: Nīderlandes pieredzi atved uz Latviju " src="/uploads/thumbnails/557x390/articles/2017/10/467124__59d1d248a8a42.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/mana-pieredze-niderlandes-pieredzi-atved-uz-latviju-467124" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Mana pieredze: Nīderlandes pieredzi atved uz Latviju <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467124'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/lu-studentu-biznesa-inkubators-trim-komandam-pieskir-10-000-eiro-467157" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="LU studentu Biznesa inkubators trim komandām piešķir 10 000 eiro" src="/uploads/thumbnails/557x390/articles/2017/10/467157__59d2256ebdc43.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/lu-studentu-biznesa-inkubators-trim-komandam-pieskir-10-000-eiro-467157" class="news-block-headline">
<h1>LU studentu Biznesa inkubators trim komandām piešķir 10 000 eiro <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467157'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sakam-biznesu-atdzivina-razosanu-467007" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sākam biznesu: Atdzīvina ražošanu  " src="/uploads/thumbnails/557x390/articles/2017/09/467007__59cc87a2e12c3.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sakam-biznesu-atdzivina-razosanu-467007" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sākam biznesu: Atdzīvina ražošanu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467007'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<script type="text/javascript">
	OA_show('sadala_3');
</script>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-tehnologijas">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Tehnoloģijas</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/start-up/latvijas-tapcore-apvienojas-ar-amerikanu-airpush-467402" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Latvijas Tapcore apvienojas ar amerikāņu Airpush" src="/uploads/thumbnails/557x390/articles/2017/10/467402__59dafc08f0931.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/start-up"><span>Start-up</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/start-up/latvijas-tapcore-apvienojas-ar-amerikanu-airpush-467402" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Latvijas <i>Tapcore</i> apvienojas ar amerikāņu <i>Airpush</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467402'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/tieto-latvia-izmainas-vadiba-467435" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Tieto Latvia izmaiņas vadībā" src="/uploads/thumbnails/557x390/articles/2017/10/467435__59db6a000edfe.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas"><span>Tehnoloģijas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/tieto-latvia-izmainas-vadiba-467435" class="news-block-headline">
<h1><i>Tieto Latvia</i> izmaiņas vadībā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467435'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/ari-gramatvedibas-nakotne-ir-makoni-467351" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Arī grāmatvedības nākotne ir mākonī " src="/uploads/thumbnails/557x390/articles/2017/10/467351__59d712e3da28a.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi"><span>Pakalpojumi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/ari-gramatvedibas-nakotne-ir-makoni-467351" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Arī grāmatvedības nākotne ir mākonī <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467351'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/4finance-bijusais-vaditajs-dibinajis-finansu-tehnologiju-uznemumu-fintech-467377" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="4finance bijušais vadītājs dibinājis finanšu tehnoloģiju uzņēmumu Fintech" src="/uploads/thumbnails/557x390/articles/2017/10/467377__59d77224955e5.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi"><span>Tirdzniecība un pakalpojumi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/4finance-bijusais-vaditajs-dibinajis-finansu-tehnologiju-uznemumu-fintech-467377" class="news-block-headline">
<h1><i>4finance</i> bijušais vadītājs dibinājis finanšu tehnoloģiju uzņēmumu <i>Fintech</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467377'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/viedierices/tehnologiju-apskats-myki-touch-467363" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Tehnoloģiju apskats: MyKi Touch" src="/uploads/thumbnails/557x390/articles/2017/10/467363__59d7325e7439b.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/viedierices"><span>Viedierīces</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/viedierices/tehnologiju-apskats-myki-touch-467363" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Tehnoloģiju apskats: <i>MyKi Touch</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467363'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<script type="text/javascript">
	OA_show('sadala_4');
</script>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-dzivesstils">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Dzīvesstils</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/sports/foto-emocijam-bagata-spele-467529" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Emocijām bagāta spēle" src="/uploads/thumbnails/557x390/articles/2017/10/467529__59ddcb3aa9486.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/sports"><span>Sports</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/sports/foto-emocijam-bagata-spele-467529" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Emocijām bagāta spēle <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467529'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/karjera/kadu-algu-prasit-darba-intervija-467484" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Kādu algu prasīt darba intervijā?" src="/uploads/thumbnails/557x390/articles/2017/10/467484__59dcae987a76c.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/karjera"><span>Karjera</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/karjera/kadu-algu-prasit-darba-intervija-467484" class="news-block-headline">
<h1>Kādu algu prasīt darba intervijā? <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467484'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/partika/kas-isti-ir-beigelis-467460" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Kas īsti ir beigelis? " src="/uploads/thumbnails/557x390/articles/2017/10/467460__59dc652aa9d43.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana/partika"><span>Pārtika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/partika/kas-isti-ir-beigelis-467460" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Kas īsti ir beigelis? <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467460'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/italijas-mezu-debesskrapji-dzen-saknes-citviet-pasaule-467431" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Itālijas mežu debesskrāpji dzen saknes citviet pasaulē" src="/uploads/thumbnails/557x390/articles/2017/10/467431__59db5e8f3fd7d.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums"><span>Nekustamais īpašums</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/italijas-mezu-debesskrapji-dzen-saknes-citviet-pasaule-467431" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Itālijas mežu debesskrāpji dzen saknes citviet pasaulē <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467431'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/karjera/cetri-latvija-brivi-lietojami-zesti-kas-var-aizvainot-biznesa-partnerus-arzemes-467468" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Četri Latvijā brīvi lietojami žesti, kas var aizvainot biznesa partnerus ārzemēs" src="/uploads/thumbnails/557x390/articles/2017/10/467468__59dc7cf1028b6.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/karjera"><span>Karjera</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/karjera/cetri-latvija-brivi-lietojami-zesti-kas-var-aizvainot-biznesa-partnerus-arzemes-467468" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Četri Latvijā brīvi lietojami žesti, kas var aizvainot biznesa partnerus ārzemēs <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467468'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<script type="text/javascript">
	OA_show('sadala_5');
</script>
</div>
</div>
</section>
</section>
<section class="outer" id="photo-gallery">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name"><h1><span>Foto galerijas</span></h1></div>
</div>
</div>
</section>
 <section class="inner">
<div class="section-wrapper">
<div class="cell-container-10">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/foto-kalifornija-plosas-ugunsgreki-467497" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Kalifornijā plosās ugunsgrēki" src="/uploads/thumbnails/208x146/articles/2017/10/467497__59dce69e89131.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils"><span>Dzīvesstils</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/foto-kalifornija-plosas-ugunsgreki-467497" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Kalifornijā plosās ugunsgrēki <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467497'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/foto-mebelu-un-dizaina-iznaciens-kipsala-467411" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Mēbeļu un dizaina iznāciens Ķīpsalā" src="/uploads/thumbnails/208x146/articles/2017/10/467411__59db200900c62.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/foto-mebelu-un-dizaina-iznaciens-kipsala-467411" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Mēbeļu un dizaina iznāciens Ķīpsalā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467411'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/auto/subaru-xv-viriskigaks-vairak-prasmju-467359" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Subaru XV: vīrišķīgāks, vairāk prasmju " src="/uploads/thumbnails/208x146/articles/2017/10/467359__59d728470ee66.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/auto"><span>Auto</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/auto/subaru-xv-viriskigaks-vairak-prasmju-467359" class="news-block-headline">
<h1><i class="tag icon-camera"></i> <i>Subaru XV</i>: vīrišķīgāks, vairāk prasmju <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467359'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/foto-francija-vina-razosanas-apjomi-60-gadu-zemakaja-limeni-467412" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Francijā vīna ražošanas apjomi 60 gadu zemākajā līmenī" src="/uploads/thumbnails/208x146/articles/2017/10/467412__59db22093edbe.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/foto-francija-vina-razosanas-apjomi-60-gadu-zemakaja-limeni-467412" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Francijā vīna ražošanas apjomi 60 gadu zemākajā līmenī <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467412'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/atputa/fotonedela-30-septembris-6-oktobris-467372" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Fotonedēļa: 30.septembris - 6.oktobris" src="/uploads/thumbnails/208x146/articles/2017/10/467372__59d750f7dc38f.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/atputa"><span>Atpūta</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/atputa/fotonedela-30-septembris-6-oktobris-467372" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Fotonedēļa: 30.septembris - 6.oktobris <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467372'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/biznesa-vieta-antonijas-iela-kuru-noverte-tie-kam-svariga-konfidencialitate-467357" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Biznesa vieta: Antonijas iela, kuru novērtē tie, kam svarīga konfidencialitāte" src="/uploads/thumbnails/208x146/articles/2017/10/467357__59d722281ac07.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi"><span>Tirdzniecība un pakalpojumi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/biznesa-vieta-antonijas-iela-kuru-noverte-tie-kam-svariga-konfidencialitate-467357" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Biznesa vieta: Antonijas iela, kuru novērtē tie, kam svarīga konfidencialitāte <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467357'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-rigas-80-vidusskolas-stadiona-labiekartosana-iegulda-750-tukstosus-eiro-467381" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Rīgas 80. vidusskolas stadiona labiekārtošanā iegulda 750 tūkstošus eiro" src="/uploads/thumbnails/208x146/articles/2017/10/467381__59d78908e8db5.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/buve"><span>Būve</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-rigas-80-vidusskolas-stadiona-labiekartosana-iegulda-750-tukstosus-eiro-467381" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Rīgas 80. vidusskolas stadiona labiekārtošanā iegulda 750 tūkstošus eiro <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467381'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/roku-roka-ar-arvalstu-dizaineriem-467314" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Roku rokā ar ārvalstu dizaineriem  " src="/uploads/thumbnails/208x146/articles/2017/10/467314__59d5f980e4362.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/roku-roka-ar-arvalstu-dizaineriem-467314" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Roku rokā ar ārvalstu dizaineriem <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467314'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/foto-db-iepazistas-ar-cemex-pieredzi-izmantojot-alternativo-kurinamo-razosanas-procesa-467261" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: DB iepazīstas ar Cemex pieredzi, izmantojot alternatīvo kurināmo ražošanas procesā" src="/uploads/thumbnails/208x146/articles/2017/10/467261__59d4dc76d6dfc.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/foto-db-iepazistas-ar-cemex-pieredzi-izmantojot-alternativo-kurinamo-razosanas-procesa-467261" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: DB iepazīstas ar <i>Cemex</i> pieredzi, izmantojot alternatīvo kurināmo ražošanas procesā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467261'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/venden-plano-paplasinat-razotni-un-triskarsot-razosanas-apjomus-467311" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Venden plāno paplašināt ražotni un trīskāršot ražošanas apjomus" src="/uploads/thumbnails/208x146/articles/2017/10/467311__59d5e66787d16.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/venden-plano-paplasinat-razotni-un-triskarsot-razosanas-apjomus-467311" class="news-block-headline">
<h1><i class="tag icon-camera"></i> <i>Venden</i> plāno paplašināt ražotni un trīskāršot ražošanas apjomus <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467311'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
</section>
<section class="inner ad-wrapper-mobile ad-section">
</section>
</section>
<section class="outer" id="caricature">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name"><h1><span>Karikatūra</span></h1></div>
</div>
</div>
</section>
<section class="inner">
<div class="section-wrapper">
<div class="grid-fixed hide-side-on-980">
<div class="grid-fixed-main">
<div class="max-width-wrapper">
<div class="cell-container-1">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/viedokli/db-viedoklis/db-karikatura-467513" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="DB karikatūra" src="/uploads/thumbnails/1140x760/articles/2017/10/467513__59dd953f5c44a.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-content">
<div class="news-block-headline-container">
<a href="/viedokli/db-viedoklis/db-karikatura-467513" class="news-block-headline">
<h1>DB karikatūra <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='467513'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
</div>
<div class="grid-fixed-side ad-section">
<div class="ad-wrapper-vertical">
<div style="width: 250px;" class="ad-banner-wrapper">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="inner ad-wrapper-mobile ad-section">
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper no-horizontal-padding">
<script type="text/javascript">
    if(!isSmallScreen()) {
        OA_show('city24_footer');
    }
    else{
        OA_show('mobile_footer');
    }
</script> </div>
</section>
</section>
</div>
<footer>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="cell-container-4-footer">
<div class="cell">
<div class="footer-cell-wrapper">
<div class="footer-logo"><img src="/assets/images/logo-zinas.png" /></div>
<div class="footer-links">
<a href="/reklama" class="footer-link">Reklāma</a>
<a href="/kontakti" class="footer-link">Kontakti</a>
<a href="/lietosanas-noteikumi" class="footer-link">Lietošanas noteikumi</a>
<a href="http://new.abone.lv/catalog/3/press/23180" class="footer-link">Abonēšana</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="http://konferences.db.lv" class="footer-logo"><img src="/assets/images/logo-konferences.png" /></a>
<div class="footer-links">
<a href="http://konferences.db.lv/par-mums/" class="footer-link">Par mums</a>
<a href="http://konferences.db.lv/kontakti/" class="footer-link">Kontakti</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="http://handbooks.lv" class="footer-logo"><img src="/assets/images/logo-rokasgramatas.png" /></a>
<div class="footer-links">
<a href="http://handbooks.lv/rokasgramatas/" class="footer-link">Abonēšana</a>
<a href="http://handbooks.lv/sakums/" class="footer-link">Par mums</a>
<a href="http://handbooks.lv/dienas-bizness-rokasgramatas/" class="footer-link">Kontakti</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="https://www.akademija.db.lv" class="footer-logo"><img src="/assets/images/logo-akademija.png" /></a>
<div class="footer-links">
<a href="https://www.akademija.db.lv/mes" class="footer-link">Par mums</a>
<a href="https://www.akademija.db.lv/mes" class="footer-link">Kontakti</a>
</div>
</div>
</div>
</div>
</div>
</section>
</section>
</footer>
</div>
</main>
</div>
<script type="text/javascript" src="/assets/js/main.1507626597.js"></script>
<script type="text/javascript" src="/assets/js/ads.1491803778.js"></script>
<script type="text/javascript" src="//analytics.db.lv/analytics-201710031016.js"></script>
<script type="text/javascript">
            ajax("/statistics/467529");
        </script>
<noscript>
            <img src="/statistics/467529" style="width:0px;height:0px" alt="" />
        </noscript>
<script>
      // šeit maina uz false, ja negrib brendingu
      if(false) {
        document.body.classList.remove('body-no-branding');
        document.body.classList.add('body-with-branding');
      }

      // vai ir internet explorer
      var isIE = /*@cc_on!@*/false || !!document.documentMode;
      if(isIE) {
        document.body.classList.add('body-ie');
      }
    </script>
<script>
      var supportUs = document.getElementById('support-us');
      if(document.getElementById('dblv2017supportus') == null){
        supportUs.classList.remove('hidden');
        document.body.classList.remove('body-with-branding');
        document.body.classList.add('body-no-branding');
        document.body.classList.add('ad-blocker-enabled');
      }
    </script>
<script>
      if(containsClass(document.body,'body-with-branding')) {
        var brandingLeft = document.getElementById('branding-left');
        var brandingRight = document.getElementById('branding-right');
        var mainContainer = document.querySelector('main');
        function calculateBrandingColumnWidth() {
                return (document.documentElement.clientWidth - mainContainer.offsetWidth) / 2 + "px";

        }
        //- console.log(calculateBrandingColumnWidth());
        if(containsClass(brandingLeft,'fixed')) {
                function calculateBrandingColumnSize() {
                        //- //- var width = mainContainer.offsetWidth + "px";
                        //- brandingLeft.style.width = calculateBrandingColumnWidth();
                        //- brandingRight.style.width = calculateBrandingColumnWidth();
                }
        } else {
                //- console.log(1);
                function calculateBrandingColumnSize() {
                        //- brandingLeft.style.width = calculateBrandingColumnWidth();
                        //- brandingRight.style.width = calculateBrandingColumnWidth();
                        var height = mainContainer.offsetHeight + "px";
                        brandingLeft.style.height = height;
                        brandingRight.style.height = height;
                }
        }
        calculateBrandingColumnSize();
        window.addEventListener('resize', function() {
                calculateBrandingColumnSize();
        });
      }
    </script><!--[if IE]>
    <script>
      addHiddenClass(document.querySelector('.body-wrapper'));
      removeHiddenClass(document.getElementById('unsupported-browser'));
      //- .classList.add("hidden");
    </script><![endif]-->
<script>
      // ja ir IE10 un vecāks, tad nerādīt komentārus
      if (navigator.userAgent.indexOf("MSIE") >= 0) {
          deleteObject(document.getElementById('comments'));
      }
    </script>
<script id="dsq-count-scr" src="//dienasbizness.disqus.com/count.js" async=""></script>

<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
</body>
</html>
