<!doctype html>
<html xml:lang="lv" lang="lv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="refresh" content="600"/>
<meta property="fb:admins" content="545219456"/>
<meta property="fb:app_id" content="202608633100520"/>
<title>Mierīgi un bez stresa &amp;#8211; ekonomika aug :: db.lv</title>
<meta name="title" content="Mierīgi un bez stresa &amp;#8211; ekonomika aug  :: db.lv"/>
<meta name="description" content="Jānis Šķupelis,  DB sadaļas Investors redaktorsFinanšu tirgi politisko jezgu daudz vērā neņem, tajos ir mierīgākā viļņošanās pusgadsimta laikā Pasaules ekonomiski svarīgākajos reģionos pēdējā laikā nomanāma pastāvīga politiskā jezga. Jau apnicīgi ilgstoši tiek apcerēta neskaidrā Eiropas politiskā"/>
<meta property="og:title" content="Mierīgi un bez stresa &amp;#8211; ekonomika aug "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.db.lv/laikraksta-arhivs/viedokli/mierigi-un-bez-stresa-8211-ekonomika-aug-461871"/>
<meta property="og:site_name" content="db.lv"/>
<meta property="og:description" content="Jānis Šķupelis,  DB sadaļas Investors redaktorsFinanšu tirgi politisko jezgu daudz vērā neņem, tajos ir mierīgākā viļņošanās pusgadsimta laikā Pasaules ekonomiski svarīgākajos reģionos pēdējā laikā nomanāma pastāvīga politiskā jezga. Jau apnicīgi ilgstoši tiek apcerēta neskaidrā Eiropas politiskā"/>
<meta property="og:image" content="http://www.db.lv/images/db_logo_fb.png"/>
<meta name="dr:say:title" content="Mierīgi un bez stresa &amp;#8211; ekonomika aug "/>
<meta name="dr:say:category" content="Bizness, Latvija"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Mierīgi un bez stresa &amp;#8211; ekonomika aug "/>
<meta name="twitter:url" content="http://www.db.lv/461871"/>
<meta name="twitter:description" content="Jānis Šķupelis,  DB sadaļas Investors redaktorsFinanšu tirgi politisko jezgu daudz vērā neņem, tajos ir mierīgākā viļņošanās pusgadsimta laikā Pasaules ekonomiski svarīgākajos reģionos pēdējā laikā nomanāma pastāvīga politiskā jezga. Jau apnicīgi ilgstoši tiek apcerēta neskaidrā Eiropas politiskā"/>
<meta name="twitter:domain" content="www.db.lv"/>
<meta name="twitter:creator:id" content="24855060"/>
<meta name="twitter:site" content="dblv"/>
<meta name="language" content="lv"/>
<meta name="msapplication-tooltip" content="db.lv"/>
<meta name="msapplication-starturl" content="http://www.db.lv/"/>
<meta name="msapplication-window" content="width=990;height=600"/>
<meta name="msapplication-navbutton-color" content="#990000"/>
<meta name="keywords" content=""/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1491014328.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/css/print.1464585710.css"/>
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1345550087.css" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie.1319814180.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/jquery.fancybox.1380204273.css"/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/latvian-generations.1353052830.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/font.1398672470.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="http://fonts.googleapis.com/css?family=Cuprum:400,400italic,700,700italic&amp;subset=latin,latin-ext"/>
<link rel="stylesheet" type="text/css" media="screen" href="/css/archive-popover.1380204273.css"/>
<link rel="stylesheet" type="text/css" media="screen" href="/js/jquery-1.10.3/themes/base/jquery.ui.all.1380204273.css"/>
<script type="text/javascript" src="/js/jquery-new.1380279013.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1311705298.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.1380269037.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1380204273.js"></script>
<script type="text/javascript" src="/js/css_browser_selector.1346421490.js"></script>
<script type="text/javascript" src="/js/jquery.transit.1348668699.js"></script>
<script type="text/javascript" src="/js/jquery.history.1383218087.js"></script>
<script type="text/javascript" src="/js/script.1472979605.js"></script>
<script type="text/javascript" src="/js/jquery.browser.1399723157.js"></script>
<script type="text/javascript" src="/js/bootstrap.1370594970.js"></script>
<script type="text/javascript" src="/js/jquery-1.10.3/ui/jquery.ui.core.1380204273.js"></script>
<script type="text/javascript" src="/js/jquery-1.10.3/ui/jquery.ui.datepicker.1380204273.js"></script>
<script type="text/javascript" src="/js/jquery-1.10.3/ui/i18n/jquery.ui.datepicker-lv.1380204273.js"></script>
<link rel="stylesheet" type="text/css" href="/css/tmp/w15.css?v5"/>
<link rel="canonical" href="http://www.db.lv/laikraksta-arhivs/viedokli/mierigi-un-bez-stresa-8211-ekonomika-aug-461871"/> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<script type="text/javascript">
	var OA_zones = {};
	OA_zones.capitalia_250x250 = 192;
	OA_zones.centra_baneris_700x = 184;
	//OA_zones.city24_700x300 = 196;
	OA_zones.city24_atverta_zina_430x300 = 213;
    OA_zones.city24_footer = 461;
	OA_zones.kvadrats_1_250x = 183;
	OA_zones.kvadrats_raksta_250x250 = 185;
	OA_zones.kvadrats_sadala_finanses_250x250 = 186;
	OA_zones.liela_panorama_980x90 = 182;
	OA_zones.modulis_1_430x = 188;
	OA_zones.modulis_1_visas_zinas_430x = 215;
	OA_zones.pasreklama_250x250 = 195;
	OA_zones.teksta_linki_ar_logo_1 = 187;
	OA_zones.teksta_linki_ar_logo_2 = 234;
	OA_zones.teksta_linki_ar_logo_3 = 265;
	OA_zones.teksta_linki_ar_logo_4 = 318;
	OA_zones.affilate = 248;
	OA_zones.pasreklama_b_sleja_250x100 = 284;
	OA_zones.raksta_ab_sleja_700x90 = 285;
	OA_zones.pasreklama_b_sleja_2_250x100 = 287;
	OA_zones.kategorija_virs_a_slejas = 290;
	OA_zones.laika_zinas = 211;
	OA_zones.zem_jaunakas_boksa = 294;
	OA_zones.virs_vizualie_stasti = 312;
    OA_zones.zem_bez_kaklasaies = 313;
    OA_zones.zem_seko_jaunumiem_250x180 = 321;
    OA_zones.degvielas_kaste = 328;
    OA_zones.izbraucosais_kreisa_puse = 329;
    OA_zones.kvadrats_3 = 336;
    OA_zones.pec_7_zinas = 352;
    OA_zones.darbs_c_sleja = 381;
    OA_zones.saldo_c_sleja = 382;
    OA_zones.eiro_top_700x = 541;
    OA_zones.sani_bez_gigas = 544;
    OA_zones.zem_vakances = 546;
    OA_zones.misc = 548;
    OA_zones.teksta_saite_vakances = 607;
    OA_zones.teksta_saite_vakances2 = 619;
    OA_zones.teksta_saite_vakances3 = 635;
    OA_zones.teksta_saite_vakances4 = 634;
    OA_zones.teksta_saite_vakances5 = 646;
    OA_zones.teksta_saite_pazinojumi = 606;
    OA_zones.teksta_saite_pazinojumi2 = 608;
    OA_zones.teksta_saite_pazinojumi3 = 643;
    OA_zones.teksta_saite_pazinojumi4 = 644;
    OA_zones.teksta_saite_pazinojumi5 = 645;
    OA_zones.pirma_lapa_video = 622;
    OA_zones.rakstos_video = 620;
    OA_zones.spec_zem_pazinojumi = 684;
    OA_zones.db_akademija = 727;

    OA_zones.c_adnet_1 = 697;
    OA_zones.c_adnet_2 = 698;
    OA_zones.adnet_in_article = 699;


    // enable only when active
    /*
    OA_zones.super_expand_1 = 279;
    OA_zones.super_expand_2 = 280;
    */
</script>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/spcjs.php"></script>
</head>
<body>
 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0mrr4KtnL.YZD4uGNtnSpJeA.qhslm9Efhxe53SQ4U7.37';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="outer">
<div id="outer-left"></div>
<div id="wrapper">
<div id="top-bar">
<ul>
<li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
<li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
<li class="rusdb"><a href="http://rus.db.lv/">Rus.Db.lv</a></li>
<li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
<li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
<li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
<li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
<li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
<li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
<li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
<li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
</ul>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
	OA_show('liela_panorama_980x90');
</script>
<header class="main">
<figure class="logo">
<a href="/?utm_campaign=startpage&utm_source=articlepage_logo&utm_medium=header">
<img alt="Dienas bizness" src="/images/design/logo.png">
</a>
</figure>
<h1 class="hidden">Dienas Bizness</h1>
<section class="widget">
<ul>
<li class="date-widget">
<i class="icon-faw-calendar-2"></i>
<article>
<span class="curent-date"><i class="icon-faw-calendar">10 </i><b>pirmdiena, <br/>aprīlis</b></span>
<p>Anita, Anitra, Zīle, Annika</p>
</article>
</li> <li class="euro-widget">
<i class="biger icon-euro"></i>
<article id="lv-currency-exchange-calculator">
<h3>Eiro kalkulators</h3>
<input id="euroCalcEUR" class="lv-currency-exchange-eur lv-input-float" type="text">&nbsp;EUR
<input id="euroCalcLVL" class="lv-currency-exchange-lvl lv-input-float" type="text">&nbsp;LVL
</article>
</li>
<script type="text/javascript">
    //<![CDATA[
    jQuery( function( ){
        (function(e){e.string2float=function(e,t){e=e||"0";e=e.toString();e=e.replace(",",".");e=e.replace(/[^0-9\.]+/g,"");if(t){e=e.replace(/^(\d+(\.\d*)?).*$/,"$1")}else{e=e.replace(/^(\d+(\.\d{0,2})?).*$/,"$1")}e=parseFloat(e);e=e||0;return e};e.fn.string2float=function(){var t=e.string2float(this.val(),true),n=t.toString(),r;if(!n.match(/\d+\.\d{2,}/)||!this.hasClass("unlimited-decimal")){r=t.toFixed(2)}else{r=t}if(this.val()!=r){this.val(r)}return this};e.fn.LvCalculatorFieldChange=function(t,n){var r,i=true;if(typeof t=="function"){r=t}else if(typeof t=="boolean"){i=t}if(typeof n=="function"){r=n}else if(typeof n=="boolean"){i=n}this.each(function(){var t,n,s=e(this);s.on("change","select.lv-select",function(e){var t=this;if(typeof r==="function"){r.apply(t,[s])}});if(e.browser.msie){n="keyup"}else{n="keydown keyup"}s.on(n,"input.lv-input-float",function(t){var n=this;if(!(t.isTrigger||t.keyCode==65&&t.ctrlKey||t.keyCode==86&&t.ctrlKey||t.keyCode==67&&t.ctrlKey||t.keyCode>=37&&t.keyCode<=40||t.keyCode>=48&&t.keyCode<=57||t.keyCode>=96&&t.keyCode<=105||(t.keyCode==110||t.keyCode==188||t.keyCode==190)&&e(n).val().split(/[\.,]/).length<=1||t.keyCode==8||t.keyCode==46||t.keyCode==35||t.keyCode==36||t.keyCode==9)){t.stopImmediatePropagation();t.stopPropagation();t.preventDefault()}if(typeof r==="function"){r.apply(n,[s,t])}});s.on("blur","input.lv-input-float",function(t){if(e(this).val().length>0){e(this).string2float()}});s.on("focus","input.lv-input-float",function(e){var t=this;setTimeout(function(){t.select()})});if(i){if(typeof r==="function"){r.apply(null,[s,e.Event("init")])}}});return this}})(jQuery);
        (function(e){function o(){var t=this;setTimeout(function(){e(t).trigger("keyup")},333)}var t=.702804,n=e("#lv-currency-exchange-calculator"),r=n.find(".lv-currency-exchange-lvl"),i=n.find(".lv-currency-exchange-eur"),s=function(e){e=e+"";e=e.replace(/\d+[\.,]?/,"");return e.length<2?2:e.length};n.LvCalculatorFieldChange(function(n,o){var u,a;if(r.is(o.target)){a=e.string2float(r.val(),true);u=s(a);i.val((a/t).toFixed(u))}else if(i.is(o.target)){a=e.string2float(i.val(),true);u=s(a);r.val((a*t).toFixed(u))}});jQuery("#euroCalcLVL").on("paste",o);jQuery("#euroCalcEUR").on("paste",o);jQuery("#euroCalcLVL").val("0.00");jQuery("#euroCalcEUR").val("0.00")})(jQuery);
    } );
    //]]>
</script>
<li class="currency-widget">
<i class="icon-banknote"></i>
<article>
<h3>Valūtu kursi</h3>
<p>GBP: 0.8557</p>
<p>USD: 1.0630</p>
</article>
</li> </ul>
</section>
<section>
<nav class="menu">
<ul>
<li>
<a href="/visas-zinas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Visas ziņas</a>
</li>
<li class="">
<a href="/ekonomika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ekonomika</a> <ul class="buttons">
<li>
   
<a href="/ekonomika/razosana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ražošana</a>
</li>
<li>
   
<a href="/ekonomika/buvnieciba-un-ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Būvniecība un īpašums</a>
</li>
<li>
   
<a href="/ekonomika/tirdznieciba-un-pakalpojumi?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Tirdzniecība un pakalpojumi</a>
</li>
<li>
   
<a href="/ekonomika/transports-un-logistika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Transports un loģistika</a>
</li>
<li>
   
<a href="/ekonomika/vide?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Vide</a>
</li>
<li>
   
<a href="/ekonomika/energetika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Enerģētika</a>
</li>
</ul>
</li>
<li class="">
<a href="/finanses?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Finanses</a> <ul class="buttons">
<li>
   
<a href="/finanses/nodokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nodokļi</a>
</li>
<li>
   
<a href="/finanses/finansejums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Finansējums</a>
</li>
<li>
   
<a href="/finanses/bankas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Bankas</a>
</li>
<li>
   
<a href="/finanses/apdrosinasana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Apdrošināšana</a>
</li>
<li>
   
<a href="/finanses/investors?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Investors</a>
</li>
</ul>
</li>
<li class="">
<a href="/mazais-bizness?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mazais bizness</a> </li>
<li class="">
<a href="/tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Tehnoloģijas</a> <ul class="buttons">
<li>
   
<a href="/tehnologijas/start-up?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Start-up</a>
</li>
<li>
   
<a href="/tehnologijas/biznesa-tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Biznesa tehnoloģijas</a>
</li>
<li>
   
<a href="/tehnologijas/sakaru-tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Sakaru tehnoloģijas</a>
</li>
<li>
   
<a href="/tehnologijas/viedierices?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Viedierīces</a>
</li>
</ul>
</li>
<li class="">
<a href="/dzivesstils?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Dzīvesstils</a> <ul class="buttons">
<li>
   
<a href="/dzivesstils/atputa?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Atpūta</a>
</li>
<li>
   
<a href="/dzivesstils/sports?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Sports</a>
</li>
<li>
   
<a href="/dzivesstils/auto?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Auto</a>
</li>
<li>
   
<a href="/dzivesstils/karjera?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Karjera</a>
</li>
</ul>
</li>
<li>
<a rel="external" href="http://eavize.db.lv">E-AVĪZE</a>
<ul class="buttons">
<li><a href="http://www.db.lv/laikraksta-arhivs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Šodien laikrakstā</a></li>
</ul>
</li>
<li class="projects">
<a href="#"><b>db</b> Projekti</a>
<ul>
<li>
<ul class="buttons">
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Top 500</a></li>
<li><a rel="external" href="http://konferences.db.lv/konferences/klubs/">db Klubs</a></li>
<li><a href="http://www.db.lv/reputacijas-tops?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Reputācijas TOPS</a></li>
<li><a href="http://www.db.lv/auto?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB Gada auto marka</a></li>
<li><a href="http://www.db.lv/latvijas-geni?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas gēni</a></li>
<li><a href="http://www.db.lv/latvijas-eksportspeja?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas eksportspēja</a></li>
<li><a href="http://www.db.lv/platina-pele?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Platīna Pele</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav> <div class="submenu">
<nav>
<ul class="buttons">
<li class="db-ru"><a rel="external" href="http://rus.db.lv">rus.db.lv</a></li>
<li class="search">
<article class="search-box">
<form id="global-search" method="get" name="search" action="/search">
<fieldset>
<div class="search-box-input">
<input type="search" name="q[q]" class="search-text" placeholder="Meklēt vārdus vai meklēt frāzi" id="q_q"/> <button class="search-submit" type="submit"><i class="icon-zoom"> Meklēt</i></button>
</div>
</fieldset>
</form>
</article>
<a onclick="$(this).parent().toggleClass('open'); return false;" href="#"><i class="icon-zoom"></i></a>
</li> </ul>
</nav>
<nav>
<ul>
<li><a rel="external" href="http://konferences.db.lv/"><b>db</b> konferences</a></li>
<li><a rel="external" href="http://handbooks.lv/"><b>db</b> rokasgrāmatas</a></li>
<li><a rel="external" href="http://www.akademija.db.lv/"><b>db</b> akadēmija</a></li>
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">TOP 500</a></li>
<li><a href="http://www.db.lv/reputacijas-tops/labakais-vaditajs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">Reputācijas tops</a></li>
</ul>
</nav>
</div>
</section>
</header>
<div class="wide">
<div class="archives">
<div class="block open-article">
<div class="block">
<h3>
<span>
<a href="/laikraksta-arhivs">Dienas Bizness laikraksta arhīvs</a>
</span>
<div class="my-archives-nav">
<span>Ienākt ar </span>
<a href="/ienakt?auth=1" class="abonentiem">Abonentiem.lv</a>
<i class="icon-info-sign" rel="popover" data-title="Informācija!" data-content="Lai lasītu laikraksta arhīvu, abonentiem.lv Jūs varat izmantot savu dienaID lietotājvārdu un paroli"></i>
</div>
</h3>
</div>
<h1>
<a href="/laikraksta-arhivs/viedokli/mierigi-un-bez-stresa-8211-ekonomika-aug-461871">
Mierīgi un bez stresa &#8211; ekonomika aug </a>
</h1>
<p class="article-meta">
<span class="article-time">2017. gada 10. aprīlis 00:00</span>
</p>
<div class="intro">
<p> Jānis Šķupelis, DB sadaļas Investors redaktorsFinanšu tirgi politisko jezgu daudz vērā neņem, tajos ir mierīgākā viļņošanās pusgadsimta laikā Pasaules ekonomiski svarīgākajos reģionos pēdējā laikā nomanāma pastāvīga politiskā jezga. Jau......</p><p><em>(Rakstā ir 3104 simboli...)</em></p> <div class="archive-warning"><p>Šī raksta turpinājums ir pieejams par maksu!</p><a class="back-to-archive" href="/laikraksta-arhivs">Atpakaļ uz sarakstu</a></div>
<div class="payment-box">
<div class="accordion" id="accordion2">
<div class="accordion-group">
<div class="accordion-heading">
<a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena1">
<span>1 raksts</span>
<span class="price">&euro; 0.36 <small>(Ls 0.25)</small></span>
</a>
</div>
<div id="cena1" class="accordion-body collapse">
<div class="accordion-inner">
<p><a href="/ienakt?auth=1">Lai iegādātos rakstu, lūdzu, autorizējies ar Abonentiem.lv</a></p>
<p class="information">Lai lasītu laikraksta arhīvu, abonentiem.lv Jūs varat izmantot savu dienaID lietotājvārdu un paroli</p>
</div>
</div>
</div>
<div class="accordion-group">
<div class="accordion-heading">
<a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena2">
<span>1 diena</span>
<span class="price">&euro; 1.42 <small>(Ls 1.00)</small></span>
</a>
</div>
<div id="cena2" class="accordion-body collapse">
<div class="accordion-inner">
<p><a href="/ienakt?auth=1">Lai iegādātos rakstu, lūdzu, autorizējies ar Abonentiem.lv</a></p>
<p class="information">Lai lasītu laikraksta arhīvu, abonentiem.lv Jūs varat izmantot savu dienaID lietotājvārdu un paroli</p>
</div>
</div>
</div>
<div class="accordion-group">
<div class="accordion-heading">
<a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena3">
<span>1 nedēļa</span>
<span class="price">&euro; 3.56 <small>(Ls 2.50)</small></span>
</a>
</div>
<div id="cena3" class="accordion-body collapse">
<div class="accordion-inner">
<p><a href="/ienakt?auth=1">Lai iegādātos rakstu, lūdzu, autorizējies ar Abonentiem.lv</a></p>
<p class="information">Lai lasītu laikraksta arhīvu, abonentiem.lv Jūs varat izmantot savu dienaID lietotājvārdu un paroli</p>
</div>
</div>
</div>
<div class="accordion-group">
<div class="accordion-heading">
<a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena4">
<span>1 mēnesis</span>
<span class="price">&euro; 9.96 <small>(Ls 7.00)</small></span>
</a>
</div>
<div id="cena4" class="accordion-body collapse">
<div class="accordion-inner">
<p><a href="/ienakt?auth=1">Lai iegādātos rakstu, lūdzu, autorizējies ar Abonentiem.lv</a></p>
<p class="information">Lai lasītu laikraksta arhīvu, abonentiem.lv Jūs varat izmantot savu dienaID lietotājvārdu un paroli</p>
</div>
</div>
</div>
<div class="accordion-group">
<div class="accordion-heading">
<a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena5">
<span>3 mēneši</span>
<span class="price">&euro; 27.03 <small>(Ls 19.00)</small></span>
</a>
</div>
<div id="cena5" class="accordion-body collapse">
<div class="accordion-inner">
<p><a href="/ienakt?auth=1">Lai iegādātos rakstu, lūdzu, autorizējies ar Abonentiem.lv</a></p>
<p class="information">Lai lasītu laikraksta arhīvu, abonentiem.lv Jūs varat izmantot savu dienaID lietotājvārdu un paroli</p>
</div>
</div>
</div>
<div class="accordion-group">
<div class="accordion-heading">
<a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena6">
<span>6 mēneši</span>
<span class="price">&euro; 54.07 <small>(Ls 38.00)</small></span>
</a>
</div>
<div id="cena6" class="accordion-body collapse">
<div class="accordion-inner">
<p><a href="/ienakt?auth=1">Lai iegādātos rakstu, lūdzu, autorizējies ar Abonentiem.lv</a></p>
<p class="information">Lai lasītu laikraksta arhīvu, abonentiem.lv Jūs varat izmantot savu dienaID lietotājvārdu un paroli</p>
</div>
</div>
</div>
<div class="accordion-group">
<div class="accordion-heading">
<a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena7">
<span>12 mēneši</span>
<span class="price">&euro; 108.14 <small>(Ls 76.00)</small></span>
</a>
</div>
<div id="cena7" class="accordion-body collapse">
<div class="accordion-inner">
<p><a href="/ienakt?auth=1">Lai iegādātos rakstu, lūdzu, autorizējies ar Abonentiem.lv</a></p>
<p class="information">Lai lasītu laikraksta arhīvu, abonentiem.lv Jūs varat izmantot savu dienaID lietotājvārdu un paroli</p>
</div>
</div>
</div>
</div>
<div class="order-col-1">
<p><strong>Laikraksta "Dienas bizness" abonentiem - Laikraksta arhīvs ir pieejams pilnā apjomā bez maksas.</strong></p>
<p><a href="/ienakt?auth=1">Autorizējies ar Abonentiem.lv šeit</a></p>
<p class="information">Lai lasītu laikraksta arhīvu, abonentiem.lv Jūs varat izmantot savu dienaID lietotājvārdu un paroli</p>
<p>Problēmu gadījumā lūgums rakstīt <a href="mailto:eavize@db.lv">eavize@db.lv</a> vai zvanīt +371 67063333</p>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="article-social">
<ul class="sharing">
<li class="share-print"><a href="/laikraksta-arhivs/viedokli/mierigi-un-bez-stresa-8211-ekonomika-aug-461871?print">Drukāt</a></li>
<li class="share-draugiem"><a href="#" onclick="return draugiemSay('Mierīgi un bez stresa &#8211; ekonomika aug ', 'http://www.db.lv/461871', 'db.lv');">Draugiem</a></li>
<li class="share-twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F461871&amp;counturl=http%3A%2F%2Fwww.db.lv%2F461871&amp;via=dblv&amp;text=Mier%C4%ABgi+un+bez+stresa+%26%238211%3B+ekonomika+aug+&amp;lang=lv" rel="external nofollow" target="_blank">Twitter</a></li>
<li class="share-plusone"><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.db.lv/461871" rel="external nofollow" target="_blank">+1</a></li>
<li class="share-facebook"><a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l.href);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)">Facebook</a></li>
<li class="share-send"><a href="#share-send">Nosūtīt</a></li>
</ul>
<div class="voting">
<p><a href="#" class="up">Patīk</a><span class="count">+0</span></p>
<p><a href="#" class="down">Nepatīk</a><span class="count">-0</span></p>
</div>
</div>
<script type="text/javascript">
    (function() {
        var url = 'http://www.db.lv/461871';
        var url_full = 'http://www.db.lv/laikraksta-arhivs/viedokli/mierigi-un-bez-stresa-8211-ekonomika-aug-461871';
//        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+encodeURIComponent(url_full)+"&callback=?", function(data) {
//            if(data.count > 0) {
//                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-twitter a');
//            }
//        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+encodeURIComponent(url)+"&callback=?", function(data) {
            if(data.count > 0) {
                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-draugiem a');
            }
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(window.location.href), function(data){
            if(data.shares > 0){
                $('<span>'+data.shares+'</span>').insertAfter('div.article-social ul.sharing li.share-facebook a');
            }
        });
    }());
</script>
<div class="clear"></div>
</div>
</div>
</div>
 
<div class="side">
<div class="archives-search">
<div class="search-nav">
<div class="submit active">Meklēšana</div>
<div class="submit">Kalendārs</div>
</div>
<div class="block calendar-block hidden">
<table cellspacing="0">
<tbody>
<tr class="day-name">
<td>Pr</td>
<td>Ot</td>
<td>Tr</td>
<td>Ct</td>
<td>Pt</td>
<td>Ss</td>
<td>Sv</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td><span>1</span></td>
<td><span>2</span></td>
</tr>
<tr>
<td><a href="/laikraksta-arhivs?df=2017-04-3">3</a></td>
<td><a href="/laikraksta-arhivs?df=2017-04-4">4</a></td>
<td><a href="/laikraksta-arhivs?df=2017-04-5">5</a></td>
<td><a href="/laikraksta-arhivs?df=2017-04-6">6</a></td>
<td><a href="/laikraksta-arhivs?df=2017-04-7">7</a></td>
<td><span>8</span></td>
<td><span>9</span></td>
</tr>
<tr>
<td class="today"><a href="/laikraksta-arhivs?df=2017-04-10">10</a></td>
<td><span>11</span></td>
<td><span>12</span></td>
<td><span>13</span></td>
<td><span>14</span></td>
<td><span>15</span></td>
<td><span>16</span></td>
</tr>
<tr>
<td><span>17</span></td>
<td><span>18</span></td>
<td><span>19</span></td>
<td><span>20</span></td>
<td><span>21</span></td>
<td><span>22</span></td>
<td><span>23</span></td>
</tr>
<tr>
<td><span>24</span></td>
<td><span>25</span></td>
<td><span>26</span></td>
<td><span>27</span></td>
<td><span>28</span></td>
<td><span>29</span></td>
<td><span>30</span></td>
</tr>
</tbody>
</table>
<table class="date-name">
<tbody>
<tr>
<td><a href="/laikraksta-arhivs?df=2016-04-10">-</a></td>
<td>
<select>
<option value="1999-04-10">1999</option>
<option value="2000-04-10">2000</option>
<option value="2001-04-10">2001</option>
<option value="2002-04-10">2002</option>
<option value="2003-04-10">2003</option>
<option value="2004-04-10">2004</option>
<option value="2005-04-10">2005</option>
<option value="2006-04-10">2006</option>
<option value="2007-04-10">2007</option>
<option value="2008-04-10">2008</option>
<option value="2009-04-10">2009</option>
<option value="2010-04-10">2010</option>
<option value="2011-04-10">2011</option>
<option value="2012-04-10">2012</option>
<option value="2013-04-10">2013</option>
<option value="2014-04-10">2014</option>
<option value="2015-04-10">2015</option>
<option value="2016-04-10">2016</option>
<option selected="selected" value="2017-04-10">2017</option>
</select>
</td>
<td><a href="/laikraksta-arhivs?df=2018-04-10">+</a></td>
<td></td>
<td><a href="/laikraksta-arhivs?df=2017-03-10">-</a></td>
<td>
<select>
<option value="2017-1-10">janvāris</option>
<option value="2017-2-10">februāris</option>
<option value="2017-3-10">marts</option>
<option selected="selected" value="2017-4-10">aprīlis</option>
<option value="2017-5-10">maijs</option>
<option value="2017-6-10">jūnijs</option>
<option value="2017-7-10">jūlijs</option>
<option value="2017-8-10">augusts</option>
<option value="2017-9-10">septembris</option>
<option value="2017-10-10">oktobris</option>
<option value="2017-11-10">novembris</option>
<option value="2017-12-10">decembris</option>
</select>
</td>
<td><a href="/laikraksta-arhivs?df=2017-05-10">+</a></td>
</tr>
</tbody>
</table> </div>
<div class="block search-block">
<form action="/laikraksta-arhivs" name="" method="get">
<fieldset>
<ul>
<li>
<p><small>* Meklēt vārdus vai "meklēt frāzi"</small></p>
<div class="input">
<input type="text" name="q[q]" id="archives-search-text" tabindex="1"/> </div>
</li>
<li class="date-from">
<div class="input">
<input type="text" name="q[from_date]" id="from" class="pick" tabindex="2"/> <input class="archives-search-submit" type="button" value=""/>
</div>
</li>
<li class="date-till">
<div class="input">
<input type="text" name="q[to_date]" id="till" class="pick" tabindex="3"/> <input class="archives-search-submit" type="button" value="">
</div>
</li>
<li>
<select name="q[cat]" id="select-category" tabindex="4">
<option value="" selected="selected"></option>
<option value="601">Aktīvā atpūta</option>
<option value="579">Apdrošināšana</option>
<option value="592">Atkritumu apsaimniekošana</option>
<option value="591">Baltijas TOP</option>
<option value="605">Biznesa idejas</option>
<option value="584">Biznesa un atpūtas braucieni</option>
<option value="565">Biznesa vieta</option>
<option value="580">Bizness reģionos</option>
<option value="626">Bkods</option>
<option value="573">Būve &amp; Īpašums</option>
<option value="600">Ceļu būve</option>
<option value="607">Citas</option>
<option value="568">Darba vide</option>
<option value="633">Darbs</option>
<option value="581">Darbs &amp; Izglītība</option>
<option value="597">Drošība</option>
<option value="569">Eiropas rakurss</option>
<option value="564">Eksportspēja</option>
<option value="583">Enerģētika</option>
<option value="560">Gazele</option>
<option value="596">Iepakojums</option>
<option value="604">Investors</option>
<option value="572">IT &amp; Telekomunikācijas</option>
<option value="575">Izklaides &amp; atpūtas bizness</option>
<option value="593">Juridiskie pakalpojumi</option>
<option value="578">Ķīmijas bizness</option>
<option value="598">Lauksaimniecība</option>
<option value="576">Lauku uzņēmēju TOP</option>
<option value="582">Metālapstrāde &amp; Mašīnbūve</option>
<option value="587">Meža nozare - Mēbeles</option>
<option value="589">Nebanku finanses</option>
<option value="577">Parādu piedziņa</option>
<option value="595">Pārtikas bizness</option>
<option value="588">Pasākumu organizēšana</option>
<option value="563">Pašvaldībās</option>
<option value="590">Prezentreklāma</option>
<option value="574">Radošā laboratorija</option>
<option value="561">Sākam!</option>
<option value="562">Saldo</option>
<option value="586">Siltumapgāde</option>
<option value="585">Skaistumkopšana</option>
<option value="566">Tirgvedība</option>
<option value="570">Transports &amp; Loģistika</option>
<option value="599">Uzkopšanas serviss</option>
<option value="571">Veselības bizness</option>
<option value="594">Veselības bizness</option>
<option value="602">Viedokļi</option>
<option value="567">Zaļā ekonomika</option>
<option value="603">Ziņas</option>
</select> </li>
</ul>
<input class="submit" type="submit" value="Sākt meklēšanu"/>
</fieldset>
</form>
<script type="text/javascript">
    $(function(){
        $("#till, #from").datepicker({
            dateFormat: "yy-mm-dd" 
        });
        $('.archives-search-submit').click(function(e){
            e.preventDefault();
            $('.pick', $(this).parent()).datepicker("show");
        });
    });
</script> </div>
</div>
<div class="block">
<a href="http://e-avize.db.lv/" title="e-Avīze">
<img src="/images/db-arhiva-ban_250x370.jpg" alt="e-Avīze"/>
</a>
<p class="epaper-help">Problēmu gadījumā lūgums rakstīt <a href="mailto:eavize@db.lv">eavize@db.lv</a> vai zvanīt +371 67063333</p> </div>
<div class="block">
</div>
</div>
<script type="text/javascript">OA_show('city24_footer');</script>
<hr class="hidden"/>
<div id="footer">
<div id="footer-container">
<div class="side">
<div class="block feeds">
<h3><span>Saņem jaunumus</span></h3>
<ul>
<li id="feed-email"><a href="http://id.diena.lv/profils/pakalpojumi?pierakstities=1">E-pastā</a></li>
<li id="feed-rss"><a href="/feedlist">RSS</a></li>
</ul>
<div class="clear"></div>
</div>
 
</div>
<div class="wide">
<div class="block sitemap">
<h3><span>Lapas karte</span></h3>
<div class="categories">
<h4>Kategorijas</h4>
<ul class="list short-titles">
<li>
<a href="/ekonomika?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Ekonomika</a>
<p></p>
</li>
<li>
<a href="/finanses?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Finanses</a>
<p></p>
</li>
<li>
<a href="/mazais-bizness?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Mazais bizness</a>
<p></p>
</li>
</ul>
<ul class="list short-titles">
<li>
<a href="/tehnologijas?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Tehnoloģijas</a>
<p></p>
</li>
<li>
<a href="/dzivesstils?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Dzīvesstils</a>
<p></p>
</li>
</div>
<div class="services">
<h4>Pakalpojumi</h4>
<ul class="list short-titles">
<li>
<a href="/top-500?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Top 500</a></a>
<p>500 uzņēmumi - nozaru līderi</p>
</li>
<li>
<a href="http://www.handbooks.lv/" rel="external">Db Rokasgrāmatas</a>
<p>Nozaru rokasgrāmatas</p>
</li>
<li>
<a href="http://konferences.db.lv/" rel="external">Db Konferences</a>
<p>Dienas Bizness konferences</p>
</li>
<li>
<a href="http://abone.db.lv/" rel="external">Abonēšana</a>
<p>Laikraksta abonēšana</p>
</li>
</ul>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="foot">
<ul>
<li><a href="/lietosanas-noteikumi?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Lietošanas noteikumi</a></li>
 
<li><a href="/kontakti?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Kontakti</a></li>
</ul>
<p>&copy; 2017 Laikraksts Dienas Bizness</p>
</div>
</div>
</div>
<div id="outer-right"></div>
</div>
<script type="text/javascript">OA_show('izbraucosais_kreisa_puse');</script>
<script type="text/javascript">
                OA_show('sani_bez_gigas');
            </script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/lv_LV/all.js#xfbml=1&appId=202608633100520";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
                $.ajax({
                  url: "/statistics/461871"
                });
            </script>
<noscript>
<img src="/statistics/461871" style="width:0px;height:0px" alt=""/>
</noscript>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-799308-1', 'auto', {'legacyCookieDomain' : 'www.db.lv'});
    ga('send', 'pageview');

</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
 
 
<script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992935951;
            var google_conversion_label = "6SvQCJmv9gMQj4C82QM";
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992935951/?value=0&amp;label=6SvQCJmv9gMQj4C82QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/ads.js"></script>
</body>
</html>