<!doctype html>
<html xml:lang="lv" lang="lv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="refresh" content="600"/>
<meta property="fb:admins" content="545219456"/>
<meta property="fb:app_id" content="202608633100520"/>
<title>Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji :: db.lv</title>
<meta name="title" content="Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji :: db.lv"/>
<meta name="description" content="Ugunsgrēka laikā sabrūkot 17 stāvu iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji un aptuveni 75 cilvēki ievainoti, ziņo Irānas televīzija.
Varasiestādes mediju ziņoto oficiāli nav apstiprinājušas. Sabrucis iepirkšanās centrs Plasco, kas bija viens no vecākajiem tirdzniecības"/>
<meta property="og:title" content="Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.db.lv/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920"/>
<meta property="og:site_name" content="db.lv"/>
<meta property="og:description" content="Ugunsgrēka laikā sabrūkot 17 stāvu iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji un aptuveni 75 cilvēki ievainoti, ziņo Irānas televīzija.
Varasiestādes mediju ziņoto oficiāli nav apstiprinājušas. Sabrucis iepirkšanās centrs Plasco, kas bija viens no vecākajiem tirdzniecības"/>
<meta property="og:image" content="http://www.db.lv/uploads/thumbnails/436x327/article/0046/458920/2057019_ORIGINAL_1484835016.jpg.jpg"/>
<meta name="dr:say:title" content="Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji"/>
<meta name="dr:say:img" content="http://www.db.lv/uploads/thumbnails/705x470/article/0046/458920/2057019_ORIGINAL_1484835016.jpg.jpg"/>
<meta name="dr:say:category" content="Bizness, Ārzemes"/>
<meta name="twitter:card" content="gallery"/>
<meta name="twitter:title" content="Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji"/>
<meta name="twitter:url" content="http://www.db.lv/458920"/>
<meta name="twitter:description" content="Ugunsgrēka laikā sabrūkot 17 stāvu iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji un aptuveni 75 cilvēki ievainoti, ziņo Irānas televīzija.
Varasiestādes mediju ziņoto oficiāli nav apstiprinājušas. Sabrucis iepirkšanās centrs Plasco, kas bija viens no vecākajiem tirdzniecības"/>
<meta name="twitter:domain" content="www.db.lv"/>
<meta name="twitter:image0" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0046/458920/2057019_ORIGINAL_1484835016.jpg.jpg"/>
<meta name="twitter:image1" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0046/458920/2057010_ORIGINAL_1484835016.jpg.jpg"/>
<meta name="twitter:image2" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0046/458920/2057028_ORIGINAL_1484835017.jpg.jpg"/>
<meta name="twitter:image3" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0046/458920/2057037_ORIGINAL_1484835017.jpg.jpg"/>
<meta name="twitter:creator:id" content="24855060"/>
<meta name="twitter:site" content="dblv"/>
<meta name="language" content="lv"/>
<meta name="msapplication-tooltip" content="db.lv"/>
<meta name="msapplication-starturl" content="http://www.db.lv/"/>
<meta name="msapplication-window" content="width=990;height=600"/>
<meta name="msapplication-navbutton-color" content="#990000"/>
<meta name="keywords" content=""/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1484732470.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/css/print.1464585710.css"/>
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1345550087.css" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie.1319814180.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/jquery.fancybox.1380204273.css"/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/latvian-generations.1353052830.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/font.1398672470.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="http://fonts.googleapis.com/css?family=Cuprum:400,400italic,700,700italic&amp;subset=latin,latin-ext"/>
<link rel="stylesheet" type="text/css" media="screen" href="/css/gallery.1400673636.css"/>
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.mCustomScrollbar.1389089512.css"/>
<script type="text/javascript" src="/js/jquery-new.1380279013.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1311705298.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.1380269037.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1380204273.js"></script>
<script type="text/javascript" src="/js/css_browser_selector.1346421490.js"></script>
<script type="text/javascript" src="/js/jquery.transit.1348668699.js"></script>
<script type="text/javascript" src="/js/jquery.history.1383218087.js"></script>
<script type="text/javascript" src="/js/script.1472979605.js"></script>
<script type="text/javascript" src="/js/jquery.browser.1399723157.js"></script>
<script type="text/javascript" src="/js/jquery.mCustomScrollbar.concat.min.1380030840.js"></script>
<script type="text/javascript" src="/js/bootstrap.1370594970.js"></script>
<link rel="canonical" href="http://www.db.lv/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920"/> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<script type="text/javascript">
	var OA_zones = {};
	OA_zones.capitalia_250x250 = 192;
	OA_zones.centra_baneris_700x = 184;
	//OA_zones.city24_700x300 = 196;
	OA_zones.city24_atverta_zina_430x300 = 213;
    OA_zones.city24_footer = 461;
	OA_zones.kvadrats_1_250x = 183;
	OA_zones.kvadrats_raksta_250x250 = 185;
	OA_zones.kvadrats_sadala_finanses_250x250 = 186;
	OA_zones.liela_panorama_980x90 = 182;
	OA_zones.modulis_1_430x = 188;
	OA_zones.modulis_1_visas_zinas_430x = 215;
	OA_zones.pasreklama_250x250 = 195;
	OA_zones.teksta_linki_ar_logo_1 = 187;
	OA_zones.teksta_linki_ar_logo_2 = 234;
	OA_zones.teksta_linki_ar_logo_3 = 265;
	OA_zones.teksta_linki_ar_logo_4 = 318;
	OA_zones.affilate = 248;
	OA_zones.pasreklama_b_sleja_250x100 = 284;
	OA_zones.raksta_ab_sleja_700x90 = 285;
	OA_zones.pasreklama_b_sleja_2_250x100 = 287;
	OA_zones.kategorija_virs_a_slejas = 290;
	OA_zones.laika_zinas = 211;
	OA_zones.zem_jaunakas_boksa = 294;
	OA_zones.virs_vizualie_stasti = 312;
    OA_zones.zem_bez_kaklasaies = 313;
    OA_zones.zem_seko_jaunumiem_250x180 = 321;
    OA_zones.degvielas_kaste = 328;
    OA_zones.izbraucosais_kreisa_puse = 329;
    OA_zones.kvadrats_3 = 336;
    OA_zones.pec_7_zinas = 352;
    OA_zones.darbs_c_sleja = 381;
    OA_zones.saldo_c_sleja = 382;
    OA_zones.eiro_top_700x = 541;
    OA_zones.sani_bez_gigas = 544;
    OA_zones.zem_vakances = 546;
    OA_zones.misc = 548;
    OA_zones.teksta_saite_vakances = 607;
    OA_zones.teksta_saite_vakances2 = 619;
    OA_zones.teksta_saite_vakances3 = 635;
    OA_zones.teksta_saite_vakances4 = 634;
    OA_zones.teksta_saite_vakances5 = 646;
    OA_zones.teksta_saite_pazinojumi = 606;
    OA_zones.teksta_saite_pazinojumi2 = 608;
    OA_zones.teksta_saite_pazinojumi3 = 643;
    OA_zones.teksta_saite_pazinojumi4 = 644;
    OA_zones.teksta_saite_pazinojumi5 = 645;
    OA_zones.pirma_lapa_video = 622;
    OA_zones.rakstos_video = 620;
    OA_zones.spec_zem_pazinojumi = 684;
    OA_zones.db_akademija = 727;

    OA_zones.c_adnet_1 = 697;
    OA_zones.c_adnet_2 = 698;
    OA_zones.adnet_in_article = 699;


    // enable only when active
    /*
    OA_zones.super_expand_1 = 279;
    OA_zones.super_expand_2 = 280;
    */
</script>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/spcjs.php"></script>
</head>
<body>
 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd2OQbQ7b23HjDNQsH9mLCLe_Lb88Oxs27u.VHVxl7Zv.S7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="outer">
<div id="outer-left"></div>
<div id="wrapper">
<div id="top-bar">
<ul>
<li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
<li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
<li class="rusdb"><a href="http://rus.db.lv/">Rus.Db.lv</a></li>
<li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
<li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
<li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
<li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
<li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
<li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
<li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
<li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
</ul>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
	OA_show('liela_panorama_980x90');
</script>
<header class="main">
<figure class="logo">
<a href="/?utm_campaign=startpage&utm_source=articlepage_logo&utm_medium=header">
<img alt="Dienas bizness" src="/images/design/logo.png">
</a>
</figure>
<h1 class="hidden">Dienas Bizness</h1>
<section class="widget">
<ul>
<li class="date-widget">
<i class="icon-faw-calendar-2"></i>
<article>
<span class="curent-date"><i class="icon-faw-calendar">19 </i><b>ceturtdiena, <br/>janvāris</b></span>
<p>Andulis, Alnis</p>
</article>
</li> <li class="euro-widget">
<i class="biger icon-euro"></i>
<article id="lv-currency-exchange-calculator">
<h3>Eiro kalkulators</h3>
<input id="euroCalcEUR" class="lv-currency-exchange-eur lv-input-float" type="text">&nbsp;EUR
<input id="euroCalcLVL" class="lv-currency-exchange-lvl lv-input-float" type="text">&nbsp;LVL
</article>
</li>
<script type="text/javascript">
    //<![CDATA[
    jQuery( function( ){
        (function(e){e.string2float=function(e,t){e=e||"0";e=e.toString();e=e.replace(",",".");e=e.replace(/[^0-9\.]+/g,"");if(t){e=e.replace(/^(\d+(\.\d*)?).*$/,"$1")}else{e=e.replace(/^(\d+(\.\d{0,2})?).*$/,"$1")}e=parseFloat(e);e=e||0;return e};e.fn.string2float=function(){var t=e.string2float(this.val(),true),n=t.toString(),r;if(!n.match(/\d+\.\d{2,}/)||!this.hasClass("unlimited-decimal")){r=t.toFixed(2)}else{r=t}if(this.val()!=r){this.val(r)}return this};e.fn.LvCalculatorFieldChange=function(t,n){var r,i=true;if(typeof t=="function"){r=t}else if(typeof t=="boolean"){i=t}if(typeof n=="function"){r=n}else if(typeof n=="boolean"){i=n}this.each(function(){var t,n,s=e(this);s.on("change","select.lv-select",function(e){var t=this;if(typeof r==="function"){r.apply(t,[s])}});if(e.browser.msie){n="keyup"}else{n="keydown keyup"}s.on(n,"input.lv-input-float",function(t){var n=this;if(!(t.isTrigger||t.keyCode==65&&t.ctrlKey||t.keyCode==86&&t.ctrlKey||t.keyCode==67&&t.ctrlKey||t.keyCode>=37&&t.keyCode<=40||t.keyCode>=48&&t.keyCode<=57||t.keyCode>=96&&t.keyCode<=105||(t.keyCode==110||t.keyCode==188||t.keyCode==190)&&e(n).val().split(/[\.,]/).length<=1||t.keyCode==8||t.keyCode==46||t.keyCode==35||t.keyCode==36||t.keyCode==9)){t.stopImmediatePropagation();t.stopPropagation();t.preventDefault()}if(typeof r==="function"){r.apply(n,[s,t])}});s.on("blur","input.lv-input-float",function(t){if(e(this).val().length>0){e(this).string2float()}});s.on("focus","input.lv-input-float",function(e){var t=this;setTimeout(function(){t.select()})});if(i){if(typeof r==="function"){r.apply(null,[s,e.Event("init")])}}});return this}})(jQuery);
        (function(e){function o(){var t=this;setTimeout(function(){e(t).trigger("keyup")},333)}var t=.702804,n=e("#lv-currency-exchange-calculator"),r=n.find(".lv-currency-exchange-lvl"),i=n.find(".lv-currency-exchange-eur"),s=function(e){e=e+"";e=e.replace(/\d+[\.,]?/,"");return e.length<2?2:e.length};n.LvCalculatorFieldChange(function(n,o){var u,a;if(r.is(o.target)){a=e.string2float(r.val(),true);u=s(a);i.val((a/t).toFixed(u))}else if(i.is(o.target)){a=e.string2float(i.val(),true);u=s(a);r.val((a*t).toFixed(u))}});jQuery("#euroCalcLVL").on("paste",o);jQuery("#euroCalcEUR").on("paste",o);jQuery("#euroCalcLVL").val("0.00");jQuery("#euroCalcEUR").val("0.00")})(jQuery);
    } );
    //]]>
</script>
<li class="currency-widget">
<i class="icon-banknote"></i>
<article>
<h3>Valūtu kursi</h3>
<p>GBP: 0.8683</p>
<p>USD: 1.0664</p>
</article>
</li> </ul>
</section>
<section>
<nav class="menu">
<ul>
<li>
<a href="/visas-zinas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Visas ziņas</a>
</li>
<li class="">
<a href="/ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Īpašums</a> <ul class="buttons">
<li>
   
<a href="/ipasums/nekustamais-ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nekustamais īpašums</a>
</li>
<li>
   
<a href="/ipasums/buve?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Būve</a>
</li>
</ul>
</li>
<li class="">
<a href="/finanses?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Finanses</a> <ul class="buttons">
<li>
   
<a href="/finanses/bankas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Bankas</a>
</li>
<li>
   
<a href="/finanses/apdrosinasana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Apdrošināšana</a>
</li>
<li>
   
<a href="/finanses/makroekonomika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Makroekonomika</a>
</li>
<li>
   
<a href="/finanses/iepirkumi?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Iepirkumi</a>
</li>
<li>
   
<a href="/finanses/investors?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Investors</a>
</li>
<li>
   
<a href="/finanses/nodokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nodokļi</a>
</li>
</ul>
</li>
<li class="">
<a href="/razosana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ražošana</a> <ul class="buttons">
<li>
   
<a href="/razosana/transports-logistika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Transports &amp; Loģistika</a>
</li>
<li>
   
<a href="/razosana/partika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Pārtika</a>
</li>
<li>
   
<a href="/razosana/energetika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Enerģētika</a>
</li>
<li>
   
<a href="/razosana/lauksaimnieciba?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Lauksaimniecība</a>
</li>
<li>
   
<a href="/razosana/mezsaimnieciba?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mežsaimniecība</a>
</li>
</ul>
</li>
<li class="">
<a href="/tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Tehnoloģijas</a> <ul class="buttons">
<li>
   
<a href="/tehnologijas/ierices?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ierīces</a>
</li>
<li>
   
<a href="/tehnologijas/internets?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Internets</a>
</li>
<li>
   
<a href="/tehnologijas/programmatura?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Programmatūra</a>
</li>
</ul>
</li>
<li class="">
<a href="/viedokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Viedokļi</a> <ul class="buttons">
<li>
   
<a href="/viedokli/db-viedoklis?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB viedoklis</a>
</li>
</ul>
</li>
<li class=" active">
<a href="/pasaule?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Pasaulē</a> </li>
<li class="">
<a href="/foto-video?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto &amp; Video</a> <ul class="buttons">
<li>
   
<a href="/foto-video/foto?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto</a>
</li>
<li>
   
<a href="/foto-video/foto-stasts?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto stāsts</a>
</li>
<li>
   
<a href="/foto-video/video?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Video</a>
</li>
</ul>
</li>
<li>
<a rel="external" href="http://eavize.db.lv">E-AVĪZE</a>
<ul class="buttons">
<li><a href="http://www.db.lv/laikraksta-arhivs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Šodien laikrakstā</a></li>
</ul>
</li>
<li class="projects">
<a href="#"><b>db</b> Projekti</a>
<ul>
<li>
<ul class="buttons">
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Top 500</a></li>
<li><a rel="external" href="http://konferences.db.lv/konferences/klubs/">db Klubs</a></li>
<li><a href="http://www.db.lv/reputacijas-tops?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Reputācijas TOPS</a></li>
<li><a href="http://www.db.lv/411759?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB Gada auto marka</a></li>
<li><a href="http://www.db.lv/latvijas-geni?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas gēni</a></li>
<li><a href="http://www.db.lv/latvijas-eksportspeja?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas eksportspēja</a></li>
<li><a href="http://www.db.lv/platina-pele?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Platīna Pele</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav> <div class="submenu">
<nav>
<ul class="buttons">
<li class="db-ru"><a rel="external" href="http://rus.db.lv">rus.db.lv</a></li>
<li class="search">
<article class="search-box">
<form id="global-search" method="get" name="search" action="/search">
<fieldset>
<div class="search-box-input">
<input type="search" name="q[q]" class="search-text" placeholder="Meklēt vārdus vai meklēt frāzi" id="q_q"/> <button class="search-submit" type="submit"><i class="icon-zoom"> Meklēt</i></button>
</div>
</fieldset>
</form>
</article>
<a onclick="$(this).parent().toggleClass('open'); return false;" href="#"><i class="icon-zoom"></i></a>
</li> </ul>
</nav>
<nav>
<ul>
<li><a rel="external" href="http://konferences.db.lv/"><b>db</b> konferences</a></li>
<li><a rel="external" href="http://handbooks.lv/"><b>db</b> rokasgrāmatas</a></li>
<li><a href="http://www.db.lv/mazais-bizness?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mazais bizness</a></li>
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">TOP 500</a></li>
<li><a href="http://www.db.lv/reputacijas-tops/labakais-vaditajs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">Reputācijas tops</a></li>
</ul>
</nav>
</div>
</section>
</header>
<div class="wide">
 
<script type="text/javascript">
	OA_show('raksta_ab_sleja_700x90');
</script>
<div class="block open-article pasaule">
<h3><span><a href="/pasaule?utm_campaign=articlesubmenu_pasaule&utm_source=articlepage_main&utm_medium=header">Pasaulē</a></span></h3>
<ul class="gallery-list">
<li class="first">
<a href="?image=1#myGallery" data-position="1" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0046/458920/2057019_ORIGINAL_1484835016.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=2#myGallery" data-position="2" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0046/458920/2057010_ORIGINAL_1484835016.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=3#myGallery" data-position="3" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0046/458920/2057028_ORIGINAL_1484835017.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=4#myGallery" data-position="4" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0046/458920/2057037_ORIGINAL_1484835017.jpg.jpg"/> </a>
</li>
<li class="first">
<a href="?image=5#myGallery" data-position="5" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0046/458920/2057046_ORIGINAL_1484835018.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=6#myGallery" data-position="6" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0046/458920/2057055_ORIGINAL_1484835018.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=7#myGallery" data-position="7" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0046/458920/2057064_ORIGINAL_1484835019.jpg.jpg"/> </a>
</li>
</ul>
<div class="row popup-gallery">
<section class="article-photo hidden" id="myGallery" tabindex="-1" data-article="458920">
<section class="row gallery">
<header class="row">
<a class="btn btn-nav close" data-dismiss="modal">Aizvērt</a>
<h3 id="gallery-article-heading">Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji</h3>
</header>
<section class="row gallery-box">
<div class="row gallery-image">
<span class="top-news-tri"></span>
<div class="row" id="current-image">
<div id="gallery-nav-wrapper">
<nav id="gallery-nav">
<ul>
</ul>
</nav>
<a class="btn btn-nav prev" href="#">Iepriekšējā</a>
<a class="btn btn-nav next" href="#">Nākamā</a>
</div>
<a class="hidden" href="#" id="gallery-image"><img src="" alt=""></a>
<section class="hidden row gallery-article-nav">
<div class="col6 black">
<header>
<h2>Foto stāsti</h2>
</header>
<div class="row-box1 black">
<article>
<figure>
<a href="/foto-video/ka-top-betona-stabi-zogiem-sia-laba-seta-458669"><img style="" alt="Kā top?: Betona stabi žogiem SIA Laba sēta " src="/uploads/thumbnails/crop_250x125/article/0046/458669/2052351_ORIGINAL_1484228483.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-betona-stabi-zogiem-sia-laba-seta-458669">Kā top?: Betona stabi žogiem SIA <i>Laba sēta</i> </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-treeline-koka-trauki-458427"><img style="" alt="Kā top?: Treeline koka trauki" src="/uploads/thumbnails/crop_250x125/article/0046/458427/2048557_ORIGINAL_1483625474.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-treeline-koka-trauki-458427">Kā top?: <i>Treeline</i> koka trauki</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/foto-rubrikas-ka-top-gada-apskats-458207"><img style="" alt="FOTO: Rubrikas Kā top? gada apskats" src="/uploads/thumbnails/crop_250x125/article/0046/458207/2045214_ORIGINAL_1483047334.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/foto-rubrikas-ka-top-gada-apskats-458207">FOTO: Rubrikas <i>Kā top?</i> gada apskats</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067"><img style="" alt="Kā top?: Amma Pillows  griķu spilveni" src="/uploads/thumbnails/crop_250x125/article/0046/458067/2041905_ORIGINAL_1482447703.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067">Kā top?: <i>Amma Pillows</i> griķu spilveni</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-woomea-zimola-sveces-457805"><img style="" alt="Kā top?: WooMea zīmola sveces" src="/uploads/thumbnails/crop_250x125/article/0046/457805/2037123_ORIGINAL_1481839698.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-woomea-zimola-sveces-457805">Kā top?: <i>WooMea</i> zīmola sveces</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-smukcepures-zimola-cepures-457548"><img style="" alt="Kā top?: Smukcepures zīmola cepures" src="/uploads/thumbnails/crop_250x125/article/0046/457548/2032452_ORIGINAL_1481203740.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-smukcepures-zimola-cepures-457548">Kā top?: <i>Smukcepures</i> zīmola cepures</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-dekorativas-metala-kapnes-un-margas-sia-metinatava-457279"><img style="" alt="Kā top?: Dekoratīvas metāla kāpnes un margas SIA Metinātava" src="/uploads/thumbnails/crop_250x125/article/0046/457279/2026455_ORIGINAL_1480591480.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-dekorativas-metala-kapnes-un-margas-sia-metinatava-457279">Kā top?: Dekoratīvas metāla kāpnes un margas SIA <i>Metinātava</i></a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-trauku-mazgajamais-lidzeklis-uznemuma-sia-purenn-457015"><img style="" alt="Kā top?: Trauku mazgājamais līdzeklis uzņēmumā SIA Purenn " src="/uploads/thumbnails/crop_250x125/article/0046/457015/2020947_ORIGINAL_1479997226.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-trauku-mazgajamais-lidzeklis-uznemuma-sia-purenn-457015">Kā top?: Trauku mazgājamais līdzeklis uzņēmumā SIA <i>Purenn</i> </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-latvijas-karogs-sia-dailrade-rc-456802"><img style="" alt="Kā top?: Latvijas karogs SIA Daiļrade RC " src="/uploads/thumbnails/crop_250x125/article/0046/456802/2016765_ORIGINAL_1479463482.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-latvijas-karogs-sia-dailrade-rc-456802">Kā top?: Latvijas karogs SIA <i>Daiļrade RC</i> </a></h3>
</article>
</div>
</div>
<div class="col6 black">
<header>
<h2>Galerijas</h2>
</header>
<div class="row-box1 black ">
<article>
<figure>
<a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920"><img style="" alt="Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji" src="/uploads/thumbnails/crop_250x125/article/0046/458920/2057019_ORIGINAL_1484835016.jpg.jpg"/></a>
</figure>
<h3><a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920">Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji</a></h3>
</article>
<article>
<figure>
<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860"><img style="" alt="Papildināta - No Operas ēkas krīt apmetuma gabali; Rīgas nami sola rīkoties" src="/uploads/thumbnails/crop_250x125/article/0046/458860/2056983_ORIGINAL_1484833430.jpg.jpg"/></a>
</figure>
<h3><a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860">Papildināta - No Operas ēkas krīt apmetuma gabali; <i>Rīgas nami</i> sola rīkoties</a></h3>
</article>
<article>
<figure>
<a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900"><img style="" alt="FOTO: Kurbads ledus halle svin spāru svētkus" src="/uploads/thumbnails/crop_250x125/article/0046/458900/2056614_ORIGINAL_1484816261.jpg.jpg"/></a>
</figure>
<h3><a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900">FOTO: <i>Kurbads</i> ledus halle svin spāru svētkus</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855"><img style="" alt="Jaunā ātrgaitas prāmja Megastar interjers fotogrāfijās" src="/uploads/thumbnails/crop_250x125/article/0046/458855/2056173_ORIGINAL_1484736949.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855">Jaunā ātrgaitas prāmja <i>Megastar</i> interjers fotogrāfijās</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/foto/atklata-latvijas-eksporta-izcilibam-veltita-izstade-458802"><img style="" alt="Atklāta Latvijas eksporta izcilībām veltīta izstāde" src="/uploads/thumbnails/crop_250x125/article/0046/458802/2054490_ORIGINAL_1484651589.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/foto/atklata-latvijas-eksporta-izcilibam-veltita-izstade-458802">Atklāta Latvijas eksporta izcilībām veltīta izstāde</a></h3>
</article>
<article>
<figure>
<a href="/razosana/lauksaimnieciba/seko-pieprasijumam-pec-veseligas-galas-458796"><img style="" alt="Seko pieprasījumam pēc veselīgas gaļas" src="/uploads/thumbnails/crop_250x125/article/0046/458796/2054427_ORIGINAL_1484642862.jpg.jpg"/></a>
</figure>
<h3><a href="/razosana/lauksaimnieciba/seko-pieprasijumam-pec-veseligas-galas-458796">Seko pieprasījumam pēc veselīgas gaļas</a></h3>
</article>
<article>
<figure>
<a href="/bez-kaklasaites/atdzimst-sava-profesija-458757"><img style="" alt="Atdzimst savā profesijā " src="/uploads/thumbnails/crop_250x125/article/0046/458757/2054103_ORIGINAL_1484569939.jpg.jpg"/></a>
</figure>
<h3><a href="/bez-kaklasaites/atdzimst-sava-profesija-458757">Atdzimst savā profesijā </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/foto/fotonedela-7-janvaris-13-janvaris-458706"><img style="" alt=" Fotonedēļa: 7. janvāris – 13.janvāris  " src="/uploads/thumbnails/crop_250x125/article/0046/458706/2053611_ORIGINAL_1484303844.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/foto/fotonedela-7-janvaris-13-janvaris-458706"> Fotonedēļa: 7. janvāris – 13.janvāris </a></h3>
</article>
<article>
<figure>
<a href="/auto/foto-sacies-detroitas-autosovs-458702"><img style="" alt="FOTO: Sācies Detroitas autošovs" src="/uploads/thumbnails/crop_250x125/article/0046/458702/2053197_ORIGINAL_1484293103.jpg.jpg"/></a>
</figure>
<h3><a href="/auto/foto-sacies-detroitas-autosovs-458702">FOTO: Sācies Detroitas autošovs</a></h3>
</article>
</div>
</div>
</section>
<div class="loading-overlay"><img src="/images/design/fancybox-2.1.5/fancybox_loading@2x.gif"/></div>
</div>
</div>
<div class="row image-text">
<div class="row-box1">
<p id="image-title"><b></b></p>
<p id="image-description"></p>
<p class="image-meta"></p>
</div>
<div class="repeat-btn hidden">
<a class="btn btn-block" href="?image=1" data-position="1"><span class="wicon-loop"></span>Atkārtot Foto stāstu</a>
</div>
<div class="gallery-options">
<section class="black">
<header>
<h2>Ieteikt draugiem</h2>
</header>
<ul class="social">
<li class="draugiem">
<a onclick="return draugiemSay('Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji', 'http://www.db.lv/458920', 'db.lv');" href="#"><span class="wicon-draugiem"></span>Draugiem</a>
</li>
<li class="facebook">
<a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l.href);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)"><span class="wicon-facebook"></span>Facebook</a>
</li>
<li class="twitter">
<a rel="external nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F458920&amp;counturl=http%3A%2F%2Fwww.db.lv%2F458920&amp;via=dblv&amp;text=Ugunsgr%C4%93k%C4%81+sabr%C5%ABkot+iepirk%C5%A1an%C4%81s+centram%2C+Teher%C4%81n%C4%81+g%C4%81ju%C5%A1i+boj%C4%81+vismaz+30+ugunsdz%C4%93s%C4%93ji&amp;lang=lv" target="_blank"><span class="wicon-twitter"></span>Twitter</a>
</li>
<li class="plusone">
<a rel="external nofollow" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.db.lv/458920" target="_blank"><span class="wicon-plusone"></span>Google+</a>
<span class="count">0</span>
</li>
</ul>
</section>
</div>
<script type="text/javascript">
    (function() {
        var url = 'http://www.db.lv/458920';
        var url_full = 'http://www.db.lv/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920';
//        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+url_full+"&callback=?", function(data) {
//            if(data.count > 0) {
//                $('<span class="count">'+data.count+'</span>').insertAfter('div.gallery-options ul.social li.twitter a');
//            }
//        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+url+"&callback=?", function(data) {
            if(data.count > 0) {
                $('<span class="count">'+data.count+'</span>').insertAfter('div.gallery-options ul.social li.draugiem a');
            }
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(window.location.href), function(data){
            if(data.shares > 0){
                $('<span class="count">'+data.shares+'</span>').insertAfter('div.gallery-options ul.social li.facebook a');
            }
        });
    }());
</script> </div>
</section>
</section>
<div class="clickzone left"></div>
<div class="clickzone top"></div>
</section>
</div> <h1>
<a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920">
Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji </a>
<a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920#gallery" title="Galerija" class="media">&nbsp;</a>
</h1>
<p class="article-meta">
 
<span class="article-author">LETA, <a href="#" rel="spam-me"></a></span>,
<span class="article-time">2017. gada 19. janvāris 16:08</span>
</p>
<script type="text/javascript">
                    OA_show('rakstos_video');
            </script>
<div id="knc_lv"><div class="article-intro"><p><strong>Ugunsgrēka laikā sabrūkot 17 stāvu iepirk&scaron;anās centram, Teherānā gāju&scaron;i bojā vismaz 30 ugunsdzēsēji un aptuveni 75 cilvēki ievainoti, ziņo Irānas televīzija.</strong></p>
</div><p>Varasiestādes mediju ziņoto oficiāli nav apstiprināju&scaron;as. Sabrucis iepirk&scaron;anās centrs <em>Plasco</em>, kas bija viens no vecākajiem tirdzniecības centriem Irānas galvaspilsētā.</p>
<div class="article-side">
 
<script type="text/javascript">
	OA_show('kvadrats_raksta_250x250');
</script>
</div><p>Pirms sabruk&scaron;anas slimnīcā tika nogādāti vismaz 25 cilvēki, kuriem bija nepiecie&scaron;ama mediķu palīdzība pēc dūmu saelpo&scaron;anās.</p>
<p>Par ugunsdzēsēju nāvi pirmā paziņoja Irānas valsts televīzija, neminot avotu, no kura ieguvusi &scaron;o informāciju.</p>
<p>Cits telekanāls ziņoja, ka ievainoti 30 cilvēki, bet valsts vadītā aģentūra IRNA vēstīja, ka cietu&scaron;i 45 ugunsdzēsēji.</p>
<p>Ugunsdzēsēji cīnījās ar liesmām vairākas stundas, pirms ēka sabruka.<br/>
&nbsp;</p></div>
<div class="clear"></div>
<div class="article-social">
<ul class="sharing">
<li class="share-print"><a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?print">Drukāt</a></li>
<li class="share-draugiem"><a href="#" onclick="return draugiemSay('Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji', 'http://www.db.lv/458920', 'db.lv');">Draugiem</a></li>
<li class="share-twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F458920&amp;counturl=http%3A%2F%2Fwww.db.lv%2F458920&amp;via=dblv&amp;text=Ugunsgr%C4%93k%C4%81+sabr%C5%ABkot+iepirk%C5%A1an%C4%81s+centram%2C+Teher%C4%81n%C4%81+g%C4%81ju%C5%A1i+boj%C4%81+vismaz+30+ugunsdz%C4%93s%C4%93ji&amp;lang=lv" rel="external nofollow" target="_blank">Twitter</a></li>
<li class="share-plusone"><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.db.lv/458920" rel="external nofollow" target="_blank">+1</a></li>
<li class="share-facebook"><a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l.href);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)">Facebook</a></li>
<li class="share-send"><a href="#share-send">Nosūtīt</a></li>
</ul>
<div class="voting">
<p><a href="#" class="up">Patīk</a><span class="count">+0</span></p>
<p><a href="#" class="down">Nepatīk</a><span class="count">-0</span></p>
</div>
</div>
<script type="text/javascript">
    (function() {
        var url = 'http://www.db.lv/458920';
        var url_full = 'http://www.db.lv/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920';
//        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+encodeURIComponent(url_full)+"&callback=?", function(data) {
//            if(data.count > 0) {
//                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-twitter a');
//            }
//        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+encodeURIComponent(url)+"&callback=?", function(data) {
            if(data.count > 0) {
                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-draugiem a');
            }
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(window.location.href), function(data){
            if(data.shares > 0){
                $('<span>'+data.shares+'</span>').insertAfter('div.article-social ul.sharing li.share-facebook a');
            }
        });
    }());
</script>
<div class="clear"></div>
</div>
<div class="block actual">
<h3><span>Aktuāli</span></h3>
<a href="#" class="next"></a>
<a href="#" class="prev"></a>
<div class="multiple-col">
<div class="article">
<div class="image"><a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="FOTO: Kurbads ledus halle svin spāru svētkus" src="/uploads/thumbnails/130x98/article/0046/458900/2056614_ORIGINAL_1484816261.jpg.jpg"/></a></div>
<h2>
<a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
FOTO: Kurbads ledus halle svin spāru svētkus </a>
<a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">1</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/razosana/latvijas-finieris-algu-palielinasana-ir-iespejama-tikai-paaugstinot-produktivitati-458889?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Latvijas Finieris: Algu palielināšana ir iespējama, tikai paaugstinot produktivitāti" src="/uploads/thumbnails/130x98/article/0046/458889/2056443_ORIGINAL_1484805948.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/latvijas-finieris-algu-palielinasana-ir-iespejama-tikai-paaugstinot-produktivitati-458889?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Latvijas Finieris: Algu palielināšana ir i... </a>
&nbsp;<a href="/razosana/latvijas-finieris-algu-palielinasana-ir-iespejama-tikai-paaugstinot-produktivitati-458889?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">27</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/finanses/papildinata-buks-nebanku-finansu-pakalpojumu-sniedzeji-ir-banku-konkurenti-bet-to-attistiba-atkariga-458709?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Papildināta - Buks: Nebanku finanšu pakalpojumu sniedzēji ir banku konkurenti, bet to attīstība atkarīga no uzraudzības prasībām" src="/uploads/thumbnails/130x98/article/0046/458709/2053638_ORIGINAL_1484304805.jpg.jpg"/></a></div>
<h2>
<a href="/finanses/papildinata-buks-nebanku-finansu-pakalpojumu-sniedzeji-ir-banku-konkurenti-bet-to-attistiba-atkariga-458709?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Papildināta - Buks: Nebanku finanšu pakalp... </a>
&nbsp;<a href="/finanses/papildinata-buks-nebanku-finansu-pakalpojumu-sniedzeji-ir-banku-konkurenti-bet-to-attistiba-atkariga-458709?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">7</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/pasaule/lielbritanijas-banka-hsbc-gatavojas-darbinieku-parcelsanai-uz-parizi-458894?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Lielbritānijas banka HSBC gatavojas darbinieku pārcelšanai uz Parīzi" src="/uploads/thumbnails/130x98/article/0046/458894/2056515_ORIGINAL_1484812594.jpg.jpg"/></a></div>
<h2>
<a href="/pasaule/lielbritanijas-banka-hsbc-gatavojas-darbinieku-parcelsanai-uz-parizi-458894?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Lielbritānijas banka HSBC gatavojas darbin... </a>
&nbsp;<a href="/pasaule/lielbritanijas-banka-hsbc-gatavojas-darbinieku-parcelsanai-uz-parizi-458894?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">2</a>
</h2>
</div>
<div class="clear"></div>
</div>
</div>
<div class="block adclick">
<script type="text/javascript">
        OA_show('adnet_in_article');
    </script>
</div>
<div class="block comments-form">
<h3><span><a href="?cp=1#comments">Komentāri</a></span></h3>
<form id="comments_form" method="post" name="comment" action="#comments_form" class="comment-form">
<fieldset>
<div class="err">
</div>
<ul>
<li>
<label for="comment-name">Vārds</label>
<div class="input comment-name">
<input type="text" name="comment[AUTHOR]" id="comment-name" tabindex="1"/> </div>
</li>
<li>
<label for="comment-text">Komentārs</label>
<div class="input"><textarea rows="4" cols="30" name="comment[TEXT]" id="comment-text" tabindex="2"></textarea></div>
</li>
<li class="foreign">
<img src="/kods/1484836291.jpg" alt="" style="width:65px;height:42px;"/>
<div class="input comment-kods">
<input type="text" name="comment[KODS]" id="comment-kods" tabindex="3" maxlength="3"/> </div>
<div class="clear"></div>
</li>
</ul>
<input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF"/> <input type="hidden" name="comment[PARENT]" id="comment_PARENT"/>
<input type="submit" value="Pievienot" class="submit"/>
<ul class="comment-meta short-titles">
<li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
</ul>
<div class="clear"></div>
</fieldset>
</form>
</div>
 
<script type="text/javascript">
	OA_show('city24_atverta_zina_430x300');
</script>
<div class="block more-from-category">
<h3><span>Jaunākās ziņas kategorijā</span></h3>
<div class="one-col">
<div class="article">
<h2>
<a href="/pasaule/lietuvas-kompanija-arvi-kalakutai-baltkrievija-atklajusi-titaru-galas-razosanas-kompleksu-30-miljonu-458918?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename">
Lietuvas kompānija <i>Arvi kalakutai</i> Baltkrievijā atklājusi tītaru gaļas ražošanas kompleksu 30 miljonu eiro vērtībā </a>
</h2>
<div class="intro">
<p>Lietuvas uzņēmēja Vidmanta Kučinska pārvaldītajai Arvi ir Ko grupai piederošā tītaru gaļas ražošanas un tirdzniecības kompānija Arvi kalakutai Baltkrievijā atklājusi gaļas ražošanas kompleksu 30 miljonu eiro vērtībā.
Kā kompānija...</p>
</div>
<div class="clear"></div>
</div> </div>
<ul class="short-titles">
<li>
<a href="/pasaule/barclays-vaditajs-es-neticu-ka-eiropas-finansu-centrs-pametis-londonu-458908?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_458908">
<i>Barclays</i> vadītājs: Es neticu, ka Eiropas finanšu centrs pametīs Londonu </a>
&nbsp;<a href="/pasaule/barclays-vaditajs-es-neticu-ka-eiropas-finansu-centrs-pametis-londonu-458908?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_458908&cp=1#comments" class="comments">1</a>
</li>
<li>
<a href="/pasaule/lielbritanijas-banka-hsbc-gatavojas-darbinieku-parcelsanai-uz-parizi-458894?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_458894">
Lielbritānijas banka HSBC gatavojas darbinieku pārcelšanai uz Parīzi </a>
&nbsp;<a href="/pasaule/lielbritanijas-banka-hsbc-gatavojas-darbinieku-parcelsanai-uz-parizi-458894?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_458894&cp=1#comments" class="comments">2</a>
</li>
<li>
<a href="/pasaule/inflacija-asv-decembri-sasniegusi-divarpus-gados-augstako-limeni-458869?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_458869">
Inflācija ASV decembrī sasniegusi divarpus gados augstāko līmeni </a>
</li>
<li class="last">
<a href="/pasaule/krievija-atjauno-igaunijas-lux-express-grupas-uznemuma-autobusu-parvadajumu-licenci-458865?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_458865">
Krievijā atjauno Igaunijas <i>Lux Express</i> grupas uzņēmuma autobusu pārvadājumu licenci </a>
&nbsp;<a href="/pasaule/krievija-atjauno-igaunijas-lux-express-grupas-uznemuma-autobusu-parvadajumu-licenci-458865?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_458865&cp=1#comments" class="comments">1</a>
</li>
</ul>
</div>
<div class="col_ab_2">
<div class="pasaule">
<div class="clear"></div>
 
<script type="text/javascript">
	OA_show('centra_baneris_700x');
</script>
<section class="category-box tabbable">
<header>
<nav class="menu">
<ul class="nav nav-tabs">
<li class="active"><a href="#splittab-all" data-toggle="tab">Visas ziņas</a></li>
<li><a href="#splittab-329" data-toggle="tab">Īpašums</a></li>
<li><a href="#splittab-460" data-toggle="tab">Finanses</a></li>
<li><a href="#splittab-322" data-toggle="tab">Ražošana</a></li>
<li><a href="#splittab-321" data-toggle="tab">Tehnoloģijas</a></li>
<li><a href="#splittab-354" data-toggle="tab">Viedokļi</a></li>
<li><a href="#splittab-331" data-toggle="tab">Pasaulē</a></li>
<li><a href="#splittab-345" data-toggle="tab">Foto & Video</a></li>
</ul>
</nav>
</header>
<section class="tab-content">
<section id="splittab-all" class="row news-articles tab-pane active">
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057019_ORIGINAL_1484835016.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057010_ORIGINAL_1484835016.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057028_ORIGINAL_1484835017.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057037_ORIGINAL_1484835017.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057046_ORIGINAL_1484835018.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057055_ORIGINAL_1484835018.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057064_ORIGINAL_1484835019.jpg.jpg)"></a>
</li>
</ul>
<a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji</h2>
<div class="count-images">7</div>
<p class=" intro">Ugunsgrēka laikā sabrūkot 17 stāvu iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji un aptuveni 75 cilvēki ievainoti, ziņo Irānas televīzija.
Varasiestādes mediju ziņoto oficiāli nav apstiprinājušas. Sabrucis iepirkšanās...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:08</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/finanses/expresscredit-veic-iemaksu-meitas-pamatkapitala-458919?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>ExpressCredit</i> veic iemaksu «meitas» pamatkapitālā</h2>
<p class=" intro">19.janvārī SIA ExpressCredit ir veikusi iemaksu 100% meitas sabiedrības Bulgārijā pamatkapitālā 500 000 EUR apmērā, informēja SIA ExpressCredit valdes loceklis Kristaps Bergmanis.
Meitas sabiedrība reģistrēta ar mērķi saņemt licenci...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/expresscredit-veic-iemaksu-meitas-pamatkapitala-458919?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:58</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-13">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056983_ORIGINAL_1484833430.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056308_ORIGINAL_1484742565.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056317_ORIGINAL_1484742566.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056326_ORIGINAL_1484742566.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056335_ORIGINAL_1484742566.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056344_ORIGINAL_1484742567.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056938_ORIGINAL_1484833427.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056947_ORIGINAL_1484833428.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056956_ORIGINAL_1484833428.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056965_ORIGINAL_1484833429.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056974_ORIGINAL_1484833429.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056992_ORIGINAL_1484833430.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2057001_ORIGINAL_1484833431.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Papildināta - No Operas ēkas krīt apmetuma gabali; <i>Rīgas nami</i> sola rīkoties</h2>
<div class="count-images">13</div>
<p class=" intro">Latvijas Nacionālās operas un baleta (LNOB) direktors Zigmārs Liepiņš noraizējies par Baltā nama tehnisko stāvokli, no kura sākuši birt apmetuma gabali.
«Pirms dažām dienām no Latvijas Nacionālās operas ēkas (mūsu Baltais nams) sāka...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">17</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:54</i> <i class="tag">19.janvāris 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/pasaule/lietuvas-kompanija-arvi-kalakutai-baltkrievija-atklajusi-titaru-galas-razosanas-kompleksu-30-miljonu-458918?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Lietuvas kompānija <i>Arvi kalakutai</i> Baltkrievijā atklājusi tītaru gaļas ražošanas kompleksu 30 miljonu eiro vērtībā</h2>
<p class=" intro">Lietuvas uzņēmēja Vidmanta Kučinska pārvaldītajai Arvi ir Ko grupai piederošā tītaru gaļas ražošanas un tirdzniecības kompānija Arvi kalakutai Baltkrievijā atklājusi gaļas ražošanas kompleksu 30 miljonu eiro vērtībā.
Kā kompānija...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/lietuvas-kompanija-arvi-kalakutai-baltkrievija-atklajusi-titaru-galas-razosanas-kompleksu-30-miljonu-458918?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:29</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="all" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-329" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-13">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056983_ORIGINAL_1484833430.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056308_ORIGINAL_1484742565.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056317_ORIGINAL_1484742566.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056326_ORIGINAL_1484742566.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056335_ORIGINAL_1484742566.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056344_ORIGINAL_1484742567.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056938_ORIGINAL_1484833427.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056947_ORIGINAL_1484833428.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056956_ORIGINAL_1484833428.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056965_ORIGINAL_1484833429.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056974_ORIGINAL_1484833429.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056992_ORIGINAL_1484833430.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2057001_ORIGINAL_1484833431.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Papildināta - No Operas ēkas krīt apmetuma gabali; <i>Rīgas nami</i> sola rīkoties</h2>
<div class="count-images">13</div>
<p class=" intro">Latvijas Nacionālās operas un baleta (LNOB) direktors Zigmārs Liepiņš noraizējies par Baltā nama tehnisko stāvokli, no kura sākuši birt apmetuma gabali.
«Pirms dažām dienām no Latvijas Nacionālās operas ēkas (mūsu Baltais nams) sāka...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">17</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:54</i> <i class="tag">19.janvāris 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-3">
<ul id="links" class="gallery-article-list">
<li>
<a title="Postījumi uz Tallinas šosejas" href="/ipasums/buve/augsligatne-izdemolets-pern-izbuvetais-gajeju-un-velosipedistu-cela-apgaismojums-458914?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458914/2056920_ORIGINAL_1484830917.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/augsligatne-izdemolets-pern-izbuvetais-gajeju-un-velosipedistu-cela-apgaismojums-458914?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458914/2056911_ORIGINAL_1484830916.jpg.jpg)"></a>
</li>
<li>
<a title="Postījumi uz Tallinas šosejas" href="/ipasums/buve/augsligatne-izdemolets-pern-izbuvetais-gajeju-un-velosipedistu-cela-apgaismojums-458914?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458914/2056902_ORIGINAL_1484830916.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/augsligatne-izdemolets-pern-izbuvetais-gajeju-un-velosipedistu-cela-apgaismojums-458914?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Augšlīgatnē izdemolēts pērn izbūvētais gājēju un velosipēdistu ceļa apgaismojums</h2>
<div class="count-images">3</div>
<p class=" intro">Naktī no 17. uz 18.janvāri uz Vidzemes šosejas (A2) Augšlīgatnē gājēju un velosipēdistu ceļa posmā no 63,9.- 65. km nozagti astoņi LED gaismekļi. Katrs šāds gaismeklis maksā 410 eiro (bez PVN).
Ir izdemolēti arī četri balsti, uz kuriem...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/augsligatne-izdemolets-pern-izbuvetais-gajeju-un-velosipedistu-cela-apgaismojums-458914?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:49</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/ipasums/buve/stats-projekts-iesniedz-maksatnespejas-pieteikumu-458913?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>STATS PROJEKTS</i> iesniedz maksātnespējas pieteikumu</h2>
<p class=" intro">SIA STATS PROJEKTS Rīgas pilsētas Vidzemes priekšpilsētas tiesā iesniegusi maksātnespējas pieteikumu, liecina ieraksts Maksātnespējas reģistrā.
Lieta ierosināta 18. janvārī.
Kompānijas juridiskā adrese ir Rīga, Bērzaunes iela 11A, un...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/stats-projekts-iesniedz-maksatnespejas-pieteikumu-458913?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:08</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-10">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056614_ORIGINAL_1484816261.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056578_ORIGINAL_1484816256.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056587_ORIGINAL_1484816257.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056596_ORIGINAL_1484816259.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056605_ORIGINAL_1484816260.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056623_ORIGINAL_1484816262.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056632_ORIGINAL_1484816756.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056641_ORIGINAL_1484816757.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056650_ORIGINAL_1484816758.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056659_ORIGINAL_1484816758.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>FOTO: <i>Kurbads</i> ledus halle svin spāru svētkus</h2>
<div class="count-images">10</div>
<p class=" intro">Rīgā, Rumbulā, nosvinēti <em>Kurbads</em> ledus halles spāru svētki, iezīmējot nozīmīga būvniecības posma pabeigšanu.
Šobrīd ir pabeigta jumta konstrukciju izbūve un uzsākta jumta un sienu likšana, kā arī objektā turpinās starpsienu...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:59</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="329" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-460" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-0">
<a href="/finanses/expresscredit-veic-iemaksu-meitas-pamatkapitala-458919?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>ExpressCredit</i> veic iemaksu «meitas» pamatkapitālā</h2>
<p class=" intro">19.janvārī SIA ExpressCredit ir veikusi iemaksu 100% meitas sabiedrības Bulgārijā pamatkapitālā 500 000 EUR apmērā, informēja SIA ExpressCredit valdes loceklis Kristaps Bergmanis.
Meitas sabiedrība reģistrēta ar mērķi saņemt licenci...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/expresscredit-veic-iemaksu-meitas-pamatkapitala-458919?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:58</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/finanses/ecb-nemaina-procentu-likmi-458916?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>ECB nemaina procentu likmi</h2>
<p class=" intro">ECB Padome ceturtdien sanāksmē nolēma, ka galveno refinansēšanas operāciju procentu likme, kā arī aizdevumu iespējas uz nakti procentu likme un noguldījumu iespējas uz nakti procentu likme netiks mainīta (attiecīgi 0.00%, 0.25% un –0.40%)....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/ecb-nemaina-procentu-likmi-458916?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:21</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/finanses/trucigo-ienakumi-pieaug-458915?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Trūcīgo ienākumi pieaug</h2>
<p class=" intro">2015. gadā, salīdzinot ar 2014. gadu, vislielākais ienākumu pieaugums par 10,6 % bija trūcīgākajās jeb 1. kvintiļu grupas mājsaimniecībās, liecina Centrālās statistikas pārvaldes (CSP) 2016. gadā veiktās aptaujas dati.
Vidēji valstī...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/trucigo-ienakumi-pieaug-458915?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:09</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/vislielakais-ienakumu-pieaugums-pern-bijis-majsaimniecibam-zemgale-458912?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458912/2056893_ORIGINAL_1484827745.jpg.jpg)">
<img style="width:210px;height:140px" alt="Vislielākais ienākumu pieaugums pērn bijis mājsaimniecībām Zemgalē" src="/uploads/thumbnails/210x140/article/0046/458912/2056893_ORIGINAL_1484827745.jpg.jpg"/> </figure>
<h2>Vislielākais ienākumu pieaugums pērn bijis mājsaimniecībām Zemgalē</h2>
<p class=" intro">2015. gadā mājsaimniecību rīcībā esošie ienākumi, salīdzinot ar 2014. gadu, pieauga par 7,6 %, sasniedzot 417 eiro uz vienu mājsaimniecības locekli mēnesī, liecina Centrālās statistikas pārvaldes (CSP) 2016. gadā veiktās aptaujas dati....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/vislielakais-ienakumu-pieaugums-pern-bijis-majsaimniecibam-zemgale-458912?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:59</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="460" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-322" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-0">
<a href="/pasaule/lietuvas-kompanija-arvi-kalakutai-baltkrievija-atklajusi-titaru-galas-razosanas-kompleksu-30-miljonu-458918?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Lietuvas kompānija <i>Arvi kalakutai</i> Baltkrievijā atklājusi tītaru gaļas ražošanas kompleksu 30 miljonu eiro vērtībā</h2>
<p class=" intro">Lietuvas uzņēmēja Vidmanta Kučinska pārvaldītajai Arvi ir Ko grupai piederošā tītaru gaļas ražošanas un tirdzniecības kompānija Arvi kalakutai Baltkrievijā atklājusi gaļas ražošanas kompleksu 30 miljonu eiro vērtībā.
Kā kompānija...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/lietuvas-kompanija-arvi-kalakutai-baltkrievija-atklajusi-titaru-galas-razosanas-kompleksu-30-miljonu-458918?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:29</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/tirdznieciba/mazumtirdznieciba/forevers-vaditajs-butiski-paplasinasim-savu-veikalu-tiklu-pircejiem-nodrosinot-razotaja-cenas-458911?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458911/2056884_ORIGINAL_1484825043.jpg.jpg)">
<img style="width:210px;height:140px" alt="Forevers vadītājs: Būtiski paplašināsim savu veikalu tīklu, pircējiem nodrošinot ražotāja cenas" src="/uploads/thumbnails/210x140/article/0046/458911/2056884_ORIGINAL_1484825043.jpg.jpg"/> </figure>
<h2><i>Forevers</i> vadītājs: Būtiski paplašināsim savu veikalu tīklu, pircējiem nodrošinot ražotāja cenas</h2>
<p class=" intro">Pašmāju gaļas pārstrādes uzņēmums Forevers turpina īstenot pērn uzsākto veikalu tīkla attīstības projektu, tajā ieguldot vairāk nekā 240 000 eiro.
Paredzēts, ka šogad Forevers veikalu tīklā tiks atvērtas līdz 30 jaunām tirdzniecības...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tirdznieciba/mazumtirdznieciba/forevers-vaditajs-butiski-paplasinasim-savu-veikalu-tiklu-pircejiem-nodrosinot-razotaja-cenas-458911?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">7</i>
</a>
</li>
<li>
<a href="/tirdznieciba/mazumtirdznieciba?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Mazumtirdzniecība</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:18</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/tirdznieciba/pakalpojumi/airbaltic-plano-ieviest-10-papildu-marsrutus-458909?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>airBaltic</i> plāno ieviest 10 papildu maršrutus</h2>
<p class=" intro">Latvijas lidsabiedrība airBaltic 2016. gadā pasažiera pārvadājuma skaitu palielināja par 10%  un 2017. gadā pieejamo biļešu skaitu plāno palielināt par 16%, tādējādi uzlabojot savienojumus ar Eiropu, Skandināviju, Krieviju, NVS un Tuvo...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tirdznieciba/pakalpojumi/airbaltic-plano-ieviest-10-papildu-marsrutus-458909?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tirdznieciba/pakalpojumi?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pakalpojumi</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:00</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/razosana/transports-logistika/gefco-baltic-sacis-piedavat-ikdienas-parvadajumu-liniju-no-polijas-uz-baltijas-valstim-un-somiju-458907?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Gefco Baltic</i> sācis piedāvāt ikdienas pārvadājumu līniju no Polijas uz Baltijas valstīm un Somiju</h2>
<p class=" intro">Transporta un loģistikas uzņēmums SIA <em>Gefco Baltic</em>, īstenojot uzņēmuma darbības paplašināšanu, ir izstrādājis jaunu pakalpojumu - preču pārvadājumu līniju no Polijas uz Baltijas valstīm un Somiju, kur 48-96 stundu laikā tiek...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/transports-logistika/gefco-baltic-sacis-piedavat-ikdienas-parvadajumu-liniju-no-polijas-uz-baltijas-valstim-un-somiju-458907?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana/transports-logistika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Transports & Loģistika</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:27</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="322" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-321" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/reklamraksti/augstas-tehnologijas-metode-glikozes-limena-kontrole-458815?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458815/2056299_ORIGINAL_1484741210.jpg.jpg)">
<img style="width:210px;height:140px" alt="Augstas tehnoloģijas metode glikozes līmeņa kontrolē" src="/uploads/thumbnails/210x140/article/0046/458815/2056299_ORIGINAL_1484741210.jpg.jpg"/> </figure>
<h2>Augstas tehnoloģijas metode glikozes līmeņa kontrolē</h2>
<p class=" intro">Izraēlas uzņēmums <em>Integrity Application </em>izstrādājis jaunu augstas tehnoloģijas metodi glikozes līmeņa kontrolei. Ierīce <em>GlucoTrack </em>ļauj diabēta pacientiem veikt glikozes līmeņa kontroli bez dūriena pirkstā un tāpēc...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/reklamraksti/augstas-tehnologijas-metode-glikozes-limena-kontrole-458815?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/reklamraksti?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Reklāmraksti</i>
</a>
</li>
<li><i class="tag icon-clock-3">22:25</i> <i class="tag">17.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/tehnologijas/programmatura/apple-paaugstina-app-store-cenas-lielbritanija-indija-un-turcija-458809?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Apple</i> paaugstina <i>App Store</i> cenas Lielbritānijā, Indijā un Turcijā</h2>
<p class=" intro">Tehnoloģiju kompānija Apple paaugstina cenas aplikācijām Lielbritānijā, Indijā un Turcijā, ziņo BBC.
Cenas Lielbritānijā skaitliski sakritīs ar cenām ASV, kas nozīmē, ka aplikācija, kas maksā 0,99 ASV dolārus, maksās 99 pensus. Tas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/programmatura/apple-paaugstina-app-store-cenas-lielbritanija-indija-un-turcija-458809?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas/programmatura?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Programmatūra</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:58</i> <i class="tag">17.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/tehnologijas/internets/aptur-piratiskas-televizijas-interneta-vietnes-darbibu-458806?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Aptur pirātiskās televīzijas interneta vietnes darbību</h2>
<p class=" intro">Valsts policijas Ekonomisko noziegumu apkarošanas pārvalde (ENAP) uzsākusi kriminālprocesu pret diviem vīriešiem, kuri, visticamāk, veikuši autortiesību un blakustiesību pārkāpumus un īstenojuši pretlikumīgu uzņēmējdarbību, bez attiecīgas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/internets/aptur-piratiskas-televizijas-interneta-vietnes-darbibu-458806?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">2</i>
</a>
</li>
<li>
<a href="/tehnologijas/internets?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Internets</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:57</i> <i class="tag">17.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-2">
<ul id="links" class="gallery-article-list">
<li>
<a title="Indars Aščuks" href="/tehnologijas/nakotne-bez-starpniekiem-458794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458794/2054355_ORIGINAL_1484639300.jpg.jpg)"></a>
</li>
<li>
<a title="Visu rakstu «Nākotnē – bez starpniekiem» lasiet 17. janvāra laikrakstā Dienas Bizness. " href="/tehnologijas/nakotne-bez-starpniekiem-458794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458794/2054364_ORIGINAL_1484639429.jpg.jpg)"></a>
</li>
</ul>
<a href="/tehnologijas/nakotne-bez-starpniekiem-458794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Nākotnē – bez starpniekiem </h2>
<div class="count-images">2</div>
<p class=" intro">Blokķēdes tehnoloģijai ir potenciāls mainīt ierasto lietu kārtību un iztikt bez starpniekiem, tādējādi paverot jaunas biznesa iespējas un nodrošinot efektīvākus risinājumus
Vēsturiski cilvēkiem vienmēr bijis nepieciešams veikt...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/nakotne-bez-starpniekiem-458794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">09:39</i> <i class="tag">17.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="321" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-354" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/viedokli/miti-kas-trauce-latvijas-startup-attistibu-458917?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458917/2056929_ORIGINAL_1484832231.jpg.jpg)">
<img style="width:210px;height:140px" alt="Mīti, kas traucē Latvijas startup attīstību" src="/uploads/thumbnails/210x140/article/0046/458917/2056929_ORIGINAL_1484832231.jpg.jpg"/> </figure>
<h2>Mīti, kas traucē Latvijas startup attīstību</h2>
<p class=" intro">Biedrība LatBAN kopš 2014. gada pavasara katru mēnesi organizē Investīciju sesijas, kur investori, biznesa eņģeļi satiekas ar jaunajiem uzņēmējiem. Trīs gadu laikā mūsu biedriem piedāvāto projektu skaits pārsniedz 450, bet Investīciju...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/miti-kas-trauce-latvijas-startup-attistibu-458917?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Viedokļi</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:23</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/viedokli/viedoklis-kas-sogad-gaidams-darba-tirgu-458904?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Viedoklis: Kas šogad gaidāms darba tirgū? </h2>
<p class=" intro">Produktivitāte – nemainīga prioritāte
Gadu no gada nemainīga prioritāte darba tirgū ir cilvēkresursu efektivitāte. Domāju, būs grūti atrast uzņēmumu, kas sevi nenodarbinās ar šo jautājumu arī 2017. gadā. Kā efektīvāk vadīt darba sniegumu?...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/viedoklis-kas-sogad-gaidams-darba-tirgu-458904?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Viedokļi</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:07</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-karikatura-esam-lideri-bet-no-nepareiza-gala-458890?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458890/2056452_ORIGINAL_1484806382.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB karikatūra: Esam līderi, bet no nepareizā gala " src="/uploads/thumbnails/210x140/article/0046/458890/2056452_ORIGINAL_1484806382.jpg.jpg"/> </figure>
<h2>DB karikatūra: Esam līderi, bet no nepareizā gala </h2>
<p class=" intro">Skaidra nauda nav noziegums – pārspīlētu ierobežojumu ieviešana būtiski apdraud cilvēktiesības, neradot solīto pozitīvo efektu valstij kopumā
DB viedokli lasiet, klikšķinot šeit. </p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-karikatura-esam-lideri-bet-no-nepareiza-gala-458890?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:10</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-viedoklis-esam-lideri-bet-no-nepareiza-gala-458888?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458888/2056425_ORIGINAL_1484804945.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB viedoklis: Esam līderi, bet no nepareizā gala " src="/uploads/thumbnails/210x140/article/0046/458888/2056425_ORIGINAL_1484804945.jpg.jpg"/> </figure>
<h2>DB viedoklis: Esam līderi, bet no nepareizā gala </h2>
<p class=" intro">Skaidra nauda nav noziegums – pārspīlētu ierobežojumu ieviešana būtiski apdraud cilvēktiesības, neradot solīto pozitīvo efektu valstij kopumā
Latvijai neapšaubāmi patīk izcelties. It īpaši ar dažādu visstingrāko un ierobežojošāko...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-viedoklis-esam-lideri-bet-no-nepareiza-gala-458888?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">12</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">07:48</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="354" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-331" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057019_ORIGINAL_1484835016.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057010_ORIGINAL_1484835016.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057028_ORIGINAL_1484835017.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057037_ORIGINAL_1484835017.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057046_ORIGINAL_1484835018.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057055_ORIGINAL_1484835018.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057064_ORIGINAL_1484835019.jpg.jpg)"></a>
</li>
</ul>
<a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji</h2>
<div class="count-images">7</div>
<p class=" intro">Ugunsgrēka laikā sabrūkot 17 stāvu iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji un aptuveni 75 cilvēki ievainoti, ziņo Irānas televīzija.
Varasiestādes mediju ziņoto oficiāli nav apstiprinājušas. Sabrucis iepirkšanās...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:08</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/pasaule/lietuvas-kompanija-arvi-kalakutai-baltkrievija-atklajusi-titaru-galas-razosanas-kompleksu-30-miljonu-458918?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Lietuvas kompānija <i>Arvi kalakutai</i> Baltkrievijā atklājusi tītaru gaļas ražošanas kompleksu 30 miljonu eiro vērtībā</h2>
<p class=" intro">Lietuvas uzņēmēja Vidmanta Kučinska pārvaldītajai Arvi ir Ko grupai piederošā tītaru gaļas ražošanas un tirdzniecības kompānija Arvi kalakutai Baltkrievijā atklājusi gaļas ražošanas kompleksu 30 miljonu eiro vērtībā.
Kā kompānija...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/lietuvas-kompanija-arvi-kalakutai-baltkrievija-atklajusi-titaru-galas-razosanas-kompleksu-30-miljonu-458918?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:29</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/pasaule/barclays-vaditajs-es-neticu-ka-eiropas-finansu-centrs-pametis-londonu-458908?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458908/2056830_ORIGINAL_1484823596.jpg.jpg)">
<img style="width:210px;height:140px" alt="Barclays vadītājs: Es neticu, ka Eiropas finanšu centrs pametīs Londonu" src="/uploads/thumbnails/210x140/article/0046/458908/2056830_ORIGINAL_1484823596.jpg.jpg"/> </figure>
<h2><i>Barclays</i> vadītājs: Es neticu, ka Eiropas finanšu centrs pametīs Londonu</h2>
<p class=" intro">Londona var elpot mierīgi - tā turpinās būt Eiropas «finanšu plaušas», sacījis Lielbritānijas bankas Barclays vadītājs Džess Stelijs (Jes Staley), ziņo BBC.
Lai gan viņš atzīst, ka bankai varētu būt jāpārceļ daļa aktivitāšu uz Dublinu...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/barclays-vaditajs-es-neticu-ka-eiropas-finansu-centrs-pametis-londonu-458908?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:56</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/pasaule/lielbritanijas-banka-hsbc-gatavojas-darbinieku-parcelsanai-uz-parizi-458894?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458894/2056515_ORIGINAL_1484812594.jpg.jpg)">
<img style="width:210px;height:140px" alt="Lielbritānijas banka HSBC gatavojas darbinieku pārcelšanai uz Parīzi" src="/uploads/thumbnails/210x140/article/0046/458894/2056515_ORIGINAL_1484812594.jpg.jpg"/> </figure>
<h2>Lielbritānijas banka HSBC gatavojas darbinieku pārcelšanai uz Parīzi</h2>
<p class=" intro">Lielbritānijas un Eiropas lielākā banka HSBC, visticamāk, simtiem darbavietu pārvietos no Londonas uz Parīzi, vēsta Deutsche Welle. Šāds solis esot loģisks, Lielbritānijai izstājoties no Eiropas Savienības.
Runājot no Pasaules ekonomikas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/lielbritanijas-banka-hsbc-gatavojas-darbinieku-parcelsanai-uz-parizi-458894?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">2</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">09:54</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="331" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-345" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057019_ORIGINAL_1484835016.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057010_ORIGINAL_1484835016.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057028_ORIGINAL_1484835017.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057037_ORIGINAL_1484835017.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057046_ORIGINAL_1484835018.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057055_ORIGINAL_1484835018.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458920/2057064_ORIGINAL_1484835019.jpg.jpg)"></a>
</li>
</ul>
<a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Ugunsgrēkā sabrūkot iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji</h2>
<div class="count-images">7</div>
<p class=" intro">Ugunsgrēka laikā sabrūkot 17 stāvu iepirkšanās centram, Teherānā gājuši bojā vismaz 30 ugunsdzēsēji un aptuveni 75 cilvēki ievainoti, ziņo Irānas televīzija.
Varasiestādes mediju ziņoto oficiāli nav apstiprinājušas. Sabrucis iepirkšanās...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/ugunsgreka-sabrukot-iepirksanas-centram-teherana-gajusi-boja-vismaz-30-ugunsdzeseji-458920?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:08</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-13">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056983_ORIGINAL_1484833430.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056308_ORIGINAL_1484742565.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056317_ORIGINAL_1484742566.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056326_ORIGINAL_1484742566.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056335_ORIGINAL_1484742566.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056344_ORIGINAL_1484742567.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056938_ORIGINAL_1484833427.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056947_ORIGINAL_1484833428.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056956_ORIGINAL_1484833428.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056965_ORIGINAL_1484833429.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056974_ORIGINAL_1484833429.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2056992_ORIGINAL_1484833430.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458860/2057001_ORIGINAL_1484833431.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Papildināta - No Operas ēkas krīt apmetuma gabali; <i>Rīgas nami</i> sola rīkoties</h2>
<div class="count-images">13</div>
<p class=" intro">Latvijas Nacionālās operas un baleta (LNOB) direktors Zigmārs Liepiņš noraizējies par Baltā nama tehnisko stāvokli, no kura sākuši birt apmetuma gabali.
«Pirms dažām dienām no Latvijas Nacionālās operas ēkas (mūsu Baltais nams) sāka...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">17</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:54</i> <i class="tag">19.janvāris 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-10">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056614_ORIGINAL_1484816261.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056578_ORIGINAL_1484816256.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056587_ORIGINAL_1484816257.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056596_ORIGINAL_1484816259.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056605_ORIGINAL_1484816260.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056623_ORIGINAL_1484816262.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056632_ORIGINAL_1484816756.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056641_ORIGINAL_1484816757.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056650_ORIGINAL_1484816758.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458900/2056659_ORIGINAL_1484816758.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>FOTO: <i>Kurbads</i> ledus halle svin spāru svētkus</h2>
<div class="count-images">10</div>
<p class=" intro">Rīgā, Rumbulā, nosvinēti <em>Kurbads</em> ledus halles spāru svētki, iezīmējot nozīmīga būvniecības posma pabeigšanu.
Šobrīd ir pabeigta jumta konstrukciju izbūve un uzsākta jumta un sienu likšana, kā arī objektā turpinās starpsienu...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/foto-kurbads-ledus-halle-svin-sparu-svetkus-458900?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:59</i> <i class="tag">19.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-18">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056173_ORIGINAL_1484736949.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056101_ORIGINAL_1484736934.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056110_ORIGINAL_1484736936.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056119_ORIGINAL_1484736937.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056128_ORIGINAL_1484736939.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056137_ORIGINAL_1484736941.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056146_ORIGINAL_1484736943.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056155_ORIGINAL_1484736945.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056164_ORIGINAL_1484736947.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056182_ORIGINAL_1484736950.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056191_ORIGINAL_1484736952.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056200_ORIGINAL_1484736955.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056209_ORIGINAL_1484736957.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056218_ORIGINAL_1484736959.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056227_ORIGINAL_1484736962.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056236_ORIGINAL_1484736964.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056245_ORIGINAL_1484736966.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458855/2056254_ORIGINAL_1484736968.jpg.jpg)"></a>
</li>
</ul>
<a href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Jaunā ātrgaitas prāmja <i>Megastar</i> interjers fotogrāfijās</h2>
<div class="count-images">18</div>
<p class=" intro">Janvāra beigās savā pirmajā braucienā maršrutā Tallina – Helsinki dosies jaunuzbūvētais <em>Tallink Group</em> ātrgaitas prāmis <em>Megastar</em>. Tā interjerā dominē Ziemeļvalstu dizains.
Kuģa projektēšana tika uzsākta 2015. gada...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">6</i>
</a>
</li>
<li>
<a href="/foto-video/foto?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Foto</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:53</i> <i class="tag">18.janvāris 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="345" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
</section>
</section>
</div>
</div>
</div>
 
<div class="side">
 
<script type="text/javascript">
	OA_show('kvadrats_1_250x');
</script>
<div class="block recommend">
<h3><span>DB iesaka</span></h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Papildināta - No Operas ēkas krīt apmetuma gabali; Rīgas nami sola rīkoties" src="/uploads/thumbnails/110x80/article/0046/458860/2056983_ORIGINAL_1484833430.jpg.jpg"/></a></div>
<h4>
<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Papildināta - No Operas ēkas krīt apmetuma gabali; <i>Rīgas nami</i> sola rīkoties </a>
<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/ipasums/papildinata-no-operas-ekas-krit-apmetuma-gabali-rigas-nami-sola-rikoties-458860?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">17</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/mazais-bizness/sakam-biznesu/sakam-biznesu-nenolobisies-un-neizbales-458842?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Sākam biznesu: Nenolobīsies un neizbalēs" src="/uploads/thumbnails/110x80/article/0046/458842/2055849_ORIGINAL_1484722807.jpg.jpg"/></a></div>
<h4>
<a href="/mazais-bizness/sakam-biznesu/sakam-biznesu-nenolobisies-un-neizbales-458842?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Sākam biznesu: Nenolobīsies un neizbalēs </a>
&nbsp;<a href="/mazais-bizness/sakam-biznesu/sakam-biznesu-nenolobisies-un-neizbales-458842?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">1</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Jaunā ātrgaitas prāmja Megastar interjers fotogrāfijās" src="/uploads/thumbnails/110x80/article/0046/458855/2056173_ORIGINAL_1484736949.jpg.jpg"/></a></div>
<h4>
<a href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Jaunā ātrgaitas prāmja <i>Megastar</i> interjers fotogrāfijās </a>
<a href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/foto-video/foto/jauna-atrgaitas-pramja-megastar-interjers-fotografijas-458855?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">6</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/razosana/tiesa-apstiprina-dzintara-tap-pasakumu-planu-un-dod-divus-gadus-ta-izpildei-458859?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Tiesa apstiprina Dzintara TAP pasākumu plānu un dod divus gadus tā izpildei" src="/uploads/thumbnails/110x80/article/0046/458859/2056290_ORIGINAL_1484740945.jpg.jpg"/></a></div>
<h4>
<a href="/razosana/tiesa-apstiprina-dzintara-tap-pasakumu-planu-un-dod-divus-gadus-ta-izpildei-458859?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Tiesa apstiprina <i>Dzintara</i> TAP pasākumu plānu un dod divus gadus tā izpildei </a>
&nbsp;<a href="/razosana/tiesa-apstiprina-dzintara-tap-pasakumu-planu-un-dod-divus-gadus-ta-izpildei-458859?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">13</a>
</h4>
</div> </div>
</div>
 
<script type="text/javascript">
	OA_show('capitalia_250x250');
</script>
 
<script type="text/javascript">
	OA_show('kvadrats_3');
</script>
<div class="vakances-info">
<script type="text/javascript">
        OA_show('teksta_saite_vakances');
        OA_show('teksta_saite_vakances2');
        OA_show('teksta_saite_vakances3');
        OA_show('teksta_saite_vakances4');
        OA_show('teksta_saite_vakances5');
</script>
</div>
<div class="block newest notices">
<script type="text/javascript">
        OA_show('teksta_saite_pazinojumi');
        OA_show('teksta_saite_pazinojumi2');
        OA_show('teksta_saite_pazinojumi3');
        OA_show('teksta_saite_pazinojumi4');
        OA_show('teksta_saite_pazinojumi5');
</script>
</div>
 
<script type="text/javascript">
	OA_show('zem_vakances');
</script>
<div class="block ads" id="text-ads">
<h3><span><a href="http://www.db.lv/reklama" rel="external">Reklāma</a></span></h3>
<ul>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_1');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_2');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_3');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_4');
</script>
</ul>
</div>
<div class="block share">
<h3><span>Seko biznesa jaunumiem</span></h3>
<ul>
<li><div class="fb-like" data-href="http://www.facebook.com/pages/dblv/223203911046829" data-send="false" data-width="250" data-show-faces="true" data-font="arial"></div></li>
<li><a href="https://twitter.com/dblv" class="twitter-follow-button" data-show-count="true">Seko @dblv</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
</ul>
</div>
 
<script type="text/javascript">
    OA_show('zem_seko_jaunumiem_250x180');
</script>
<div class="block without-tie">
<h3>
<span>
<a href="/bez-kaklasaites?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=header">Bez kaklasaites</a> </span>
</h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/razosana/biznesa-maratonists-biolars-stiprina-pozicijas-eiropa-458847?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Ritvars Skuja, Dienas Bizness"><img style="width:110px;height:80px" alt="Biznesa maratonists: Biolars stiprina pozīcijas Eiropā  " src="/uploads/thumbnails/110x80/article/0046/458847/2056047_ORIGINAL_1484727759.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/biznesa-maratonists-biolars-stiprina-pozicijas-eiropa-458847?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Biznesa maratonists: <i>Biolars</i> stiprina pozīcijas Eiropā </a>
&nbsp;<a href="/razosana/biznesa-maratonists-biolars-stiprina-pozicijas-eiropa-458847?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">1</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/finanses/papildinata-eksperts-latvijas-iedzivotaji-dzivo-labklajibas-iluzija-458797?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Edijs Pālens/LETA"><img style="width:110px;height:80px" alt="Papildināta - Eksperts: Latvijas iedzīvotāji dzīvo labklājības ilūzijā" src="/uploads/thumbnails/110x80/article/0046/458797/2054445_ORIGINAL_1484644778.jpg.jpg"/></a></div>
<h2>
<a href="/finanses/papildinata-eksperts-latvijas-iedzivotaji-dzivo-labklajibas-iluzija-458797?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Papildināta - Eksperts: Latvijas iedzīvotāji dzīvo labklājības ilūzijā </a>
&nbsp;<a href="/finanses/papildinata-eksperts-latvijas-iedzivotaji-dzivo-labklajibas-iluzija-458797?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">44</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/auto/latvija/jutama-fotoradaru-ietekme-458789?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Ieva Čīka/LETA"><img style="width:110px;height:80px" alt="Jūtama fotoradaru ietekme " src="/uploads/thumbnails/110x80/article/0046/458789/2054220_ORIGINAL_1484633695.jpg.jpg"/></a></div>
<h2>
<a href="/auto/latvija/jutama-fotoradaru-ietekme-458789?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Jūtama fotoradaru ietekme </a>
&nbsp;<a href="/auto/latvija/jutama-fotoradaru-ietekme-458789?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">30</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/tirdznieciba/mazumtirdznieciba/bankrotejusi-pirma-veganu-veikalu-kede-458803?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: no Veganz Facebook profila"><img style="width:110px;height:80px" alt="Bankrotējusi pirmā vegānu veikalu ķēde" src="/uploads/thumbnails/110x80/article/0046/458803/2055669_ORIGINAL_1484651944.jpg.jpg"/></a></div>
<h2>
<a href="/tirdznieciba/mazumtirdznieciba/bankrotejusi-pirma-veganu-veikalu-kede-458803?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Bankrotējusi pirmā vegānu veikalu ķēde </a>
&nbsp;<a href="/tirdznieciba/mazumtirdznieciba/bankrotejusi-pirma-veganu-veikalu-kede-458803?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">17</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/bez-kaklasaites/viens-peldesanas-centrs-noderetu-458795?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Edijs Pālens/LETA"><img style="width:110px;height:80px" alt="Viens peldēšanas centrs noderētu " src="/uploads/thumbnails/110x80/article/0046/458795/2054382_ORIGINAL_1484640878.jpg.jpg"/></a></div>
<h2>
<a href="/bez-kaklasaites/viens-peldesanas-centrs-noderetu-458795?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Viens peldēšanas centrs noderētu </a>
&nbsp;<a href="/bez-kaklasaites/viens-peldesanas-centrs-noderetu-458795?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">2</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/razosana/transports-logistika/zviedrijas-uznemums-ritenu-diskus-turpmak-razos-liepaja-458761?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Avots: Liepājas dome"><img style="width:110px;height:80px" alt="Zviedrijas uzņēmums riteņu diskus turpmāk ražos Liepājā" src="/uploads/thumbnails/110x80/article/0046/458761/2054166_ORIGINAL_1484573688.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/transports-logistika/zviedrijas-uznemums-ritenu-diskus-turpmak-razos-liepaja-458761?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Zviedrijas uzņēmums riteņu diskus turpmāk ražos Liepājā </a>
&nbsp;<a href="/razosana/transports-logistika/zviedrijas-uznemums-ritenu-diskus-turpmak-razos-liepaja-458761?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">11</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ipasums/buve/merks-valdes-priekssedetajs-majoklu-tirgus-riga-ir-visai-paradoksala-situacija-458743?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Edijs Pālens/LETA"><img style="width:110px;height:80px" alt="Merks valdes priekšsēdētājs: Mājokļu tirgus Rīgā ir visai paradoksālā situācijā" src="/uploads/thumbnails/110x80/article/0046/458743/2053896_ORIGINAL_1484550567.jpg.jpg"/></a></div>
<h2>
<a href="/ipasums/buve/merks-valdes-priekssedetajs-majoklu-tirgus-riga-ir-visai-paradoksala-situacija-458743?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
<i>Merks</i> valdes priekšsēdētājs: Mājokļu tirgus Rīgā ir visai paradoksālā situācijā </a>
&nbsp;<a href="/ipasums/buve/merks-valdes-priekssedetajs-majoklu-tirgus-riga-ir-visai-paradoksala-situacija-458743?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">88</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ipasums/nekustamais-ipasums/top-10-investiciju-darijumi-latvija-komercipasuma-2016-gada-458752?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title=""><img style="width:110px;height:80px" alt="Top 10 investīciju darījumi Latvijā komercīpašumā 2016. gadā" src="/uploads/thumbnails/110x80/article/0046/458752/2053995_ORIGINAL_1484560149.png.jpg"/></a></div>
<h2>
<a href="/ipasums/nekustamais-ipasums/top-10-investiciju-darijumi-latvija-komercipasuma-2016-gada-458752?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Top 10 investīciju darījumi Latvijā komercīpašumā 2016. gadā </a>
&nbsp;<a href="/ipasums/nekustamais-ipasums/top-10-investiciju-darijumi-latvija-komercipasuma-2016-gada-458752?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">3</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/bez-kaklasaites/atdzimst-sava-profesija-458757?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Dainis Ģelzis, Kursas Laiks"><img style="width:110px;height:80px" alt="Atdzimst savā profesijā " src="/uploads/thumbnails/110x80/article/0046/458757/2054103_ORIGINAL_1484569939.jpg.jpg"/></a></div>
<h2>
<a href="/bez-kaklasaites/atdzimst-sava-profesija-458757?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Atdzimst savā profesijā </a>
<a href="/bez-kaklasaites/atdzimst-sava-profesija-458757?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/bez-kaklasaites/atdzimst-sava-profesija-458757?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">2</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/foto-video/foto/atklata-latvijas-eksporta-izcilibam-veltita-izstade-458802?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Publicitātes foto"><img style="width:110px;height:80px" alt="Atklāta Latvijas eksporta izcilībām veltīta izstāde" src="/uploads/thumbnails/110x80/article/0046/458802/2054490_ORIGINAL_1484651589.jpg.jpg"/></a></div>
<h2>
<a href="/foto-video/foto/atklata-latvijas-eksporta-izcilibam-veltita-izstade-458802?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Atklāta Latvijas eksporta izcilībām veltīta izstāde </a>
<a href="/foto-video/foto/atklata-latvijas-eksporta-izcilibam-veltita-izstade-458802?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
            OA_show('zem_bez_kaklasaies');
        </script>
 
<script type="text/javascript">
	OA_show('pasreklama_250x250');
</script>
<div class="block banner">
<script type="text/javascript"><!--//<![CDATA[
        var _src = 'http://www.cvmarket.lv/infoblocks/i0b64c40b729f341ed6e00550082efd80.js?r='+Math.floor(Math.random()*99999999999);

        _src += (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
        _src += "&loc=" + escape(window.location);
        if (document.referrer) _src += "&referer=" + escape(document.referrer);
        if (document.context) _src += "&context=" + escape(document.context);

        document.write('<div id="_info_6" style="display:none"></div><scr'+'ipt type="text/javascript" src="'+_src+'" async="true"><'+'/script>');
        //]]>--></script>
</div>
 
<script type="text/javascript">
	OA_show('affilate');
</script>
<div class="block">
<ul>
<li><iframe src="http://rus.db.lv/boxnews.html?dynamic=1&utm_source=db.lv" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" width="250" height="250"></iframe></li>
</ul>
</div>
</div>
<script type="text/javascript">OA_show('city24_footer');</script>
<hr class="hidden"/>
<div id="footer">
<div id="footer-container">
<div class="side">
<div class="block feeds">
<h3><span>Saņem jaunumus</span></h3>
<ul>
<li id="feed-email"><a href="http://id.diena.lv/profils/pakalpojumi?pierakstities=1">E-pastā</a></li>
<li id="feed-rss"><a href="/feedlist">RSS</a></li>
</ul>
<div class="clear"></div>
</div>
 
</div>
<div class="wide">
<div class="block sitemap">
<h3><span>Lapas karte</span></h3>
<div class="categories">
<h4>Kategorijas</h4>
<ul class="list short-titles">
<li>
<a href="/ipasums?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Īpašums</a>
<p>Dzīvokļu cenas, jaunie projekti un būvniecība</p>
</li>
<li>
<a href="/finanses?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Finanses</a>
<p>Kredīti, apdrošināšana,iepirkumi un ekonomiskā situācija valstī</p>
</li>
<li>
<a href="/razosana?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Ražošana</a>
<p>Pašmāju ražotāju jaunumi, pārtikas nozare, lauksaimniecība un transporta nozare</p>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Tehnoloģijas</a>
<p>Jaunākie gadžeti, ierīces un interenta tendences</p>
</li>
</ul>
<ul class="list short-titles">
<li>
<a href="/viedokli?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Viedokļi</a>
<p>Vadošie eksperti ekonomikā</p>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Pasaulē</a>
<p>Jaunākās ziņas biznesa sfērā pasaulē</p>
</li>
<li>
<a href="/foto-video?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Foto & Video</a>
<p></p>
</li>
</div>
<div class="services">
<h4>Pakalpojumi</h4>
<ul class="list short-titles">
<li>
<a href="/top-500?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Top 500</a></a>
<p>500 uzņēmumi - nozaru līderi</p>
</li>
<li>
<a href="http://www.handbooks.lv/" rel="external">Db Rokasgrāmatas</a>
<p>Nozaru rokasgrāmatas</p>
</li>
<li>
<a href="http://konferences.db.lv/" rel="external">Db Konferences</a>
<p>Dienas Bizness konferences</p>
</li>
<li>
<a href="http://abone.db.lv/" rel="external">Abonēšana</a>
<p>Laikraksta abonēšana</p>
</li>
</ul>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="foot">
<ul>
<li><a href="/lietosanas-noteikumi?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Lietošanas noteikumi</a></li>
 
<li><a href="/kontakti?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Kontakti</a></li>
</ul>
<p>&copy; 2017 Laikraksts Dienas Bizness</p>
</div>
</div>
</div>
<div id="outer-right"></div>
</div>
<script type="text/javascript">OA_show('izbraucosais_kreisa_puse');</script>
<script type="text/javascript">
                OA_show('sani_bez_gigas');
            </script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/lv_LV/all.js#xfbml=1&appId=202608633100520";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
                $.ajax({
                  url: "/statistics/458920"
                });
            </script>
<noscript>
<img src="/statistics/458920" style="width:0px;height:0px" alt=""/>
</noscript>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-799308-1', 'auto', {'legacyCookieDomain' : 'www.db.lv'});
    ga('send', 'pageview');

</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
 
 
<script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992935951;
            var google_conversion_label = "6SvQCJmv9gMQj4C82QM";
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992935951/?value=0&amp;label=6SvQCJmv9gMQj4C82QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/ads.js"></script>
</body>
</html>