<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ziemassvētku dāvanas iesaka robots  :: db.lv</title>
<meta name="title" content="Ziemassvētku dāvanas iesaka robots  :: db.lv" />
<meta name="description" content="Dāvanu meklējumos apmulsušajiem Lattelecom e-veikalā palīdz virtuālā konsultante Anete 

Pirmssvētku
 nedēļās ikviens var gūt ieskatu, kā drīzā nākotnē Ziemassvētku 
iepirkšanos atvieglos viedi digitālie palīgi. Tehnoloģiju uzņēmuma 
Lattelecom e-veikalā decembrī rosās virtuālā konsultante Anete," />
<meta property="og:title" content="Ziemassvētku dāvanas iesaka robots " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.db.lv/tehnologijas/biznesa-tehnologijas/ziemassvetku-davanas-iesaka-robots-470211" />
<meta property="og:site_name" content="db.lv" />
<meta property="og:description" content="Dāvanu meklējumos apmulsušajiem Lattelecom e-veikalā palīdz virtuālā konsultante Anete 

Pirmssvētku
 nedēļās ikviens var gūt ieskatu, kā drīzā nākotnē Ziemassvētku 
iepirkšanos atvieglos viedi digitālie palīgi. Tehnoloģiju uzņēmuma 
Lattelecom e-veikalā decembrī rosās virtuālā konsultante Anete," />
<meta property="og:image" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/12/470211__5a3cc6f12d34d.jpg.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="470" />
<meta name="dr:say:title" content="Ziemassvētku dāvanas iesaka robots " />
<meta name="dr:say:img" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/12/470211__5a3cc6f12d34d.jpg.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ziemassvētku dāvanas iesaka robots " />
<meta name="twitter:url" content="http://www.db.lv/470211" />
<meta name="twitter:description" content="Dāvanu meklējumos apmulsušajiem Lattelecom e-veikalā palīdz virtuālā konsultante Anete 

Pirmssvētku
 nedēļās ikviens var gūt ieskatu, kā drīzā nākotnē Ziemassvētku 
iepirkšanos atvieglos viedi digitālie palīgi. Tehnoloģiju uzņēmuma 
Lattelecom e-veikalā decembrī rosās virtuālā konsultante Anete," />
<meta name="twitter:domain" content="www.db.lv" />
<meta name="twitter:image:src" content="http://www.db.lv/uploads/thumbnails/705x470/articles/2017/12/470211__5a3cc6f12d34d.jpg.jpg" />
<meta name="twitter:creator:id" content="24855060" />
<meta name="twitter:site" content="dblv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, bizness, biznesa ziņas, bizness latvijā, latvijas biznesa ziņas" />
<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/main.1512373800.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/banners.1510332177.css" />
<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" type="text/javascript"></script>
<link rel="canonical" href="http://www.db.lv/tehnologijas/biznesa-tehnologijas/ziemassvetku-davanas-iesaka-robots-470211" /> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
    function isSmallScreen(){
        var width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        return width < 720;
    }
</script>
<script async src="//openx.db.lv/delivery/asyncjs.php"></script> </head>
<body class="body-no-branding style-default">

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '16OQbe_A23J5OdQsUMOLCMU178yZHwLyMvPdayqDQkX.77';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    var ox_u;
    if(isSmallScreen()){
        ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=487&layerstyle=simple&closetext=Uz%20DB.lv';
    }
    else{
        ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
    }
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="unsupported-browser" class="hidden">
<div class="unsupported-browser-text">
<div class="unsupported-browser-text-wrapper"><h1>Jūs izmantojat neatbalstītu pārlūkprogrammu!</h1>
</div>
</div>
</div>
<div id="branding-left" class="ad-branding-column fixed">
<ins data-revive-zoneid="736" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>
</div>
<div id="branding-right" class="ad-branding-column fixed">
<ins data-revive-zoneid="737" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>
</div>
<div id="fixed">
<div class="body-wrapper">
<header id="header-container-mobile">
<form id="navigation-mobile" method="get" name="search" action="/search">
<section id="navigation-mobile-header-wrapper" class="no-border">
<div class="section-wrapper groups">
<div class="group">
<button id="navigation-button-burger-mobile" class="icon navigation-icon navigation-icon-mobile">&#xf0c9;	</button>
</div>
<div id="navigation-mobile-header" class="group-wide">
<a href="/" title="Dienas bizness" class="logo navigation-logo-mobile">
<img src="/assets/images/db-logo.png" alt="Dienas bizness" />
</a>
</div>
<div id="navigation-search-mobile" class="group-wide hidden">
<input type="search" name="q[q]" id="navigation-search-input-mobile" placeholder="Meklēt vārdus vai meklēt frāzi" /></div>
<div class="group">
<button id="navigation-button-search-mobile" class="icon navigation-icon navigation-icon-mobile">&#xe802;</button>
</div>
</div>
</section>
<section id="navigation-mobile-links-primary" class="hidden no-border">

<a href="/ekonomika" data-tag="ekonomika" class="navigation-mobile-link-primary">Ekonomika</a>
<div data-tag="ekonomika" class="navigation-mobile-links-secondary hidden">
<a href="/ekonomika/razosana" class="navigation-mobile-link-secondary">Ražošana</a>
<a href="/ekonomika/buvnieciba-un-ipasums" class="navigation-mobile-link-secondary">Būvniecība un īpašums</a>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi" class="navigation-mobile-link-secondary">Tirdzniecība un pakalpojumi</a>
 <a href="/ekonomika/transports-un-logistika" class="navigation-mobile-link-secondary">Transports un loģistika</a>
<a href="/ekonomika/vide" class="navigation-mobile-link-secondary">Vide</a>
<a href="/ekonomika/energetika" class="navigation-mobile-link-secondary">Enerģētika</a>
</div>
<a href="/finanses" data-tag="finanses" class="navigation-mobile-link-primary">Finanses</a>
<div data-tag="finanses" class="navigation-mobile-links-secondary hidden">
<a href="/finanses/nodokli" class="navigation-mobile-link-secondary">Nodokļi</a>
<a href="/finanses/finansejums" class="navigation-mobile-link-secondary">Finansējums</a>
<a href="/finanses/bankas" class="navigation-mobile-link-secondary">Bankas</a>
<a href="/finanses/apdrosinasana" class="navigation-mobile-link-secondary">Apdrošināšana</a>
<a href="/finanses/investors" class="navigation-mobile-link-secondary">Investors</a>
</div>
<a href="/mazais-bizness" class="navigation-mobile-link-primary">Mazais bizness</a>
<a href="/tehnologijas" data-tag="tehnologijas" class="navigation-mobile-link-primary">Tehnoloģijas</a>
<div data-tag="tehnologijas" class="navigation-mobile-links-secondary hidden">
<a href="/tehnologijas/start-up" class="navigation-mobile-link-secondary">Start-up</a>
<a href="/tehnologijas/biznesa-tehnologijas" class="navigation-mobile-link-secondary">Biznesa tehnoloģijas</a>
<a href="/tehnologijas/sakaru-tehnologijas" class="navigation-mobile-link-secondary">Sakaru tehnoloģijas</a>
<a href="/tehnologijas/viedierices" class="navigation-mobile-link-secondary">Viedierīces</a>
</div>
<a href="/dzivesstils" data-tag="dzivesstils" class="navigation-mobile-link-primary">Dzīvesstils</a>
<div data-tag="dzivesstils" class="navigation-mobile-links-secondary hidden">
<a href="/dzivesstils/atputa" class="navigation-mobile-link-secondary">Atpūta</a>
<a href="/dzivesstils/sports" class="navigation-mobile-link-secondary">Sports</a>
<a href="/dzivesstils/auto" class="navigation-mobile-link-secondary">Auto</a>
<a href="/dzivesstils/karjera" class="navigation-mobile-link-secondary">Karjera</a>
</div>
</section>
</form>
</header>
<header id="header-container-fixed"></header>
</div>
</div>
<div id="overlay" class="invisible"></div>
<div id="overlay-mobile" class="invisible"></div>
<div class="body-wrapper">
<main>
<div class="ad-banner-branding-top">
<ins data-revive-zoneid="735" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>
</div>
<div class="grid-column grid-column-main">
<header id="header-container-regular">
<div id="navigation">
<form id="navigation-main" class="section-wrapper" method="get" name="search" action="/search">
<div class="groups">
<div class="group">
 <a href="/" title="Dienas bizness" class="logo navigation-logo">
<img src="/assets/images/logo.svg" alt="Dienas bizness" />
</a>
</div>
<div class="group group-wide">
<div class="groups">
<div id="navigation-links" class="group group-wide">
<a class="navigation-link" href="/visas-zinas">Visas ziņas</a>
<a class="navigation-link " data-tag="ekonomika" data-default="razosana" href="/ekonomika">Ekonomika</a>
<a class="navigation-link " data-tag="finanses" data-default="nodokli" href="/finanses">Finanses</a>
<a class="navigation-link " href="/mazais-bizness">Mazais bizness</a>
<a class="navigation-link " data-tag="tehnologijas" data-default="start-up" href="/tehnologijas">Tehnoloģijas</a>
<a class="navigation-link " data-tag="dzivesstils" data-default="atputa" href="/dzivesstils">Dzīvesstils</a>

<a href="http://eavize.db.lv/" target="_blank" class="navigation-link special">E-avīze</a>
</div>
<div id="navigation-search" class="group group-wide hidden">
<input type="search" name="q[q]" id="navigation-search-input" placeholder="Meklēt vārdus vai meklēt frāzi" /> </div>
<div class="group group-no-padding">
<button id="navigation-button-search" class="icon navigation-icon">&#xe802;</button>
</div>
</div>
</div>
</div>
</form>
<div id="navigation-categories">
<div class="navigation-category-panel cell dummy hidden">
<div class="news-block news-block-vertical">
<div class="news-block-image">
<a href="#">
<div class="image-wrapper"><img src="./assets/images/1.jpg" /></div>
</a>
</div>
<div class="news-block-content">
<div class="news-block-section"><a href="#"><span>1</span></a></div>
<div class="news-block-headline-container">
<a href="#" class="news-block-headline">
<h1>1</h1>
</a>
</div>
</div>
</div>
</div>
<div data-tag="ekonomika" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/ekonomika/razosana#razosana" data-parent="ekonomika" data-tag="razosana" data-id="670" class="navigation-category-link ">Ražošana</a>
<a href="/ekonomika/buvnieciba-un-ipasums#buvnieciba-un-ipasums" data-parent="ekonomika" data-tag="buvnieciba-un-ipasums" data-id="671" class="navigation-category-link ">Būvniecība un īpašums</a>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi#tirdznieciba-un-pakalpojumi" data-parent="ekonomika" data-tag="tirdznieciba-un-pakalpojumi" data-id="676" class="navigation-category-link ">Tirdzniecība un pakalpojumi</a>
<a href="/ekonomika/transports-un-logistika#transports-un-logistika" data-parent="ekonomika" data-tag="transports-un-logistika" data-id="679" class="navigation-category-link ">Transports un loģistika</a>
<a href="/ekonomika/vide#vide" data-parent="ekonomika" data-tag="vide" data-id="680" class="navigation-category-link ">Vide</a>
<a href="/ekonomika/energetika#energetika" data-parent="ekonomika" data-tag="energetika" data-id="683" class="navigation-category-link ">Enerģētika</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="finanses" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/finanses/nodokli#nodokli" data-parent="finanses" data-tag="nodokli" data-id="685" class="navigation-category-link ">Nodokļi</a>
<a href="/finanses/finansejums#finansejums" data-parent="finanses" data-tag="finansejums" data-id="688" class="navigation-category-link ">Finansējums</a>
<a href="/finanses/bankas#bankas" data-parent="finanses" data-tag="bankas" data-id="691" class="navigation-category-link ">Bankas</a>
<a href="/finanses/apdrosinasana#apdrosinasana" data-parent="finanses" data-tag="apdrosinasana" data-id="692" class="navigation-category-link ">Apdrošināšana</a>
<a href="/finanses/investors#investors" data-parent="finanses" data-tag="investors" data-id="693" class="navigation-category-link ">Investors</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="tehnologijas" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/tehnologijas/start-up#start-up" data-parent="tehnologijas" data-tag="start-up" data-id="700" class="navigation-category-link ">Start-up</a>
<a href="/tehnologijas/biznesa-tehnologijas#biznesa-tehnologijas" data-parent="tehnologijas" data-tag="biznesa-tehnologijas" data-id="702" class="navigation-category-link  selected">Biznesa tehnoloģijas</a>
<a href="/tehnologijas/sakaru-tehnologijas#sakaru-tehnologijas" data-parent="tehnologijas" data-tag="sakaru-tehnologijas" data-id="703" class="navigation-category-link ">Sakaru tehnoloģijas</a>
<a href="/tehnologijas/viedierices#viedierices" data-parent="tehnologijas" data-tag="viedierices" data-id="707" class="navigation-category-link ">Viedierīces</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="dzivesstils" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/dzivesstils/atputa#atputa" data-parent="dzivesstils" data-tag="atputa" data-id="708" class="navigation-category-link ">Atpūta</a>
<a href="/dzivesstils/sports#sports" data-parent="dzivesstils" data-tag="sports" data-id="709" class="navigation-category-link ">Sports</a>
<a href="/dzivesstils/auto#auto" data-parent="dzivesstils" data-tag="auto" data-id="710" class="navigation-category-link ">Auto</a>
<a href="/dzivesstils/karjera#karjera" data-parent="dzivesstils" data-tag="karjera" data-id="711" class="navigation-category-link ">Karjera</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
</div>
</div>
</header>
<div id="page-content">

<div class="wide">
<ins data-revive-zoneid="182" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a" id="giga" class="wide"></ins>
<script type="text/javascript">
    if(isSmallScreen()) {
        document.getElementById('giga').remove();
    }
</script>
</div>
<section class="outer news-article">
<div class="section-wrapper">
<section class="inner">
<div class="news-article-content">
<div class="max-width-wrapper">
<div class="news-article-headline">
<h1><a href="/tehnologijas/biznesa-tehnologijas/ziemassvetku-davanas-iesaka-robots-470211" style="color:#363534;">Ziemassvētku dāvanas iesaka robots <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470211'></span></span></a></h1>
</div>
<div class="news-article-headline-info">
<a href="/tehnologijas/biznesa-tehnologijas" class="news-section">Biznesa tehnoloģijas</a>
<div class="news-time">2017. gada 22. decembris 10:35</div>
</div>
</div>
</div>
</section>
<section class="inner">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="max-width-wrapper">
<div id="gallery" data-id="470211">
<div class="gallery-loader">
<div class="gallery-loader-wrapper"><img src="/assets/images/loading.svg" class="gallery-loader-icon" /></div>
</div>
<div class="gallery-content">
<div class="gallery-container gallery-image-container">
<div class="gallery-image-navigation">
<div class="gallery-image-navigation-side">
<button id="gallery-button-previous" class="gallery-button icon">&#xe806;</button>
</div>
<div class="gallery-image-navigation-side">
<button id="gallery-button-next" class="gallery-button icon">&#xe807;</button>
</div>
</div>
<div class="gallery-image">
<div class="image-wrapper">
<img style="" alt="" src="/uploads/thumbnails/1140x760/articles/2017/12/470211__5a3cc6f12d34d.jpg.jpg" /> </div>
</div>
</div>
<div class="gallery-container gallery-content-container">
<div class="gallery-content-title"></div>
<div class="gallery-content-author"></div>
<div class="gallery-content-description">Šobrīd robotmeitene Anete ir
īpaši pielāgota Ziemassvētku
dāvanu gādāšanas
vajadzībām.</div>
</div>
</div>
</div>
</div>
<div class="news-article-content">
<div class="news-article-author">
<p>Jānis Vēvers</p>
</div>
<div class="news-article-description"><p> <b>Dāvanu meklējumos apmulsušajiem Lattelecom e-veikalā palīdz virtuālā konsultante Anete </b><br /></p>
</div><div class="news-article-text"><p>Pirmssvētku
nedēļās ikviens var gūt ieskatu, kā drīzā nākotnē Ziemassvētku
iepirkšanos atvieglos viedi digitālie palīgi. Tehnoloģiju uzņēmuma
Lattelecom e-veikalā decembrī rosās virtuālā konsultante Anete, iesakot
klientiem piemērotākās dāvanas, stāstot par piegādes iespējām un
atbildot uz citiem jautājumiem par pirkšanu un norēķināšanos. </p>
<div class="ad-banner-wrapper" style="text-align:center;">

<ins data-revive-zoneid="285" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>
</div><p>Anete
piedāvā gatavus scenārijus, lai iepirkšanās un citu jautājumu
atrisināšana būtu maksimāli vienkārša, piemēram, izvēlēties dāvanu
konkrētam saņēmējam – bērniem, vecākiem vai otrai pusītei. Lai sāktu
sarunu, jādodas uz e-veikalu un čatā jāuzrunā Anete, izvēloties
kritēriju, pēc kura atlasīt dāvanu, piemēram, kam vēlas to pasniegt.
Balstoties uz izvēlēto scenāriju, Anete uzdos papildu jautājumus un
piedāvās iespējamos dāvanas variantus. Palīdzību var saņemt arī citos
jautājumos, piemēram, uzzināt, kur atrodas tuvākais veikals, par
piegādes termiņiem un citiem nosacījumiem svētku laikā. Nepagurusi,
apkalpojot vienu klientu pēc otra, Anete ievērojami atvieglo uzņēmumā
strādājošo konsultantu darbu saspringtajā pirmssvētku laikā. </p>
<p><b>Mācās no pieredzes </b></p>
<p>«Lai
arī Anete nav gluži izdaudzinātā mākslīgā intelekta produkts, tā ātri
mācās no sarunām ar cilvēkiem, ik dienu apgūdama jaunas zināšanas.
Šobrīd viņa ir īpaši pielāgota Ziemassvētku dāvanu gādāšanas vajadzībām,
lai pārbaudītu tās spējas palīdzēt pircējiem. Anete ir apmācīta
noskaidrot patērētāju vajadzības, lai nākotnē sagatavotu individuālus
piedāvājumus katram klientam un atvieglotu pirkuma procesu,» stāsta
Lattelecom Korporatīvās attīstības direktors Krists Avots. Darbam
e-veikalā Aneti palīdz apmācīt divi partneri – AlphaBlues un Tilde.
Apmācībām tiek izmantota iepriekšējos gados uzkrātā pieredze un biežāk
uzdotie klientu jautājumi pirmssvētku laikā. </p>
<p>«Raugoties nākotnē,
vēlamies pētīt un paplašināt Anetes spējas. Piemēram, no iepriekšējo
pirkumu vēstures likt viņai izvērtēt, vai aicināt klientu norēķināties
par pirkumu uzreiz vai arī ieteikt dalītu maksājumu,» nākotnes plānos
dalās Krists Avots. </p>
<p><b>Jau 16 tūkstoši atbilžu </b></p>
<p>Tā dēvētās
kontrolētās mašīnmācīšanās tehnoloģiju pārstāvošā robotmeitene Anete –
pirmais latviešu valodā runājošais t.s. bots – Lattelecom Facebook lapā
«dzīvo» jau kopš oktobra, kur ik dienu sazinās ar apmeklētājiem, stāstot
par uzņēmuma produktiem, pakalpojumiem un rēķinu apmaksas iespējām.
Nepilnos trīs mēnešos tā sarunājusies ar gandrīz pusotru tūkstoti
cilvēku un atbildējusi uz gandrīz 16 tūkstošiem jautājumu. Roboti tiek
uzskatīti par klientu apkalpošanas nākotni, jo tie spēj strādāt visu
diennakti bez atpūtas, apkalpojot neskaitāmus klientus. Mašīnas arī
nevar kļūdīties faktu pasniegšanā, tās nepārskatās, nepārsakās un nekad
neizrāda dusmas vai nīgrumu, jo tām vienkārši nepiemīt emocijas. </p>
<p>Lattelecom
plāno pamazām paplašināt Anetes prasmes, lai tā pārskatāmā nākotnē
varētu sniegt informāciju arī par to, ko vērts redzēt TV un Shortcut, kā
arī palīdzētu noformēt pakalpojumu pieteikumus, veidotu personalizētus
akciju piedāvājumus un veiktu citas darbības. <br /></p>
<p><i>Sadarbībā ar Lattelecom</i></p></div> </div>
<div class="news-article-social-icons">
<button class="icon news-article-social-icon facebook-icon" onclick="facebookShare(); return false;">&#xf09a;</button>
<button class="icon news-article-social-icon twitter-icon" onclick="twitterShare(); return false;">&#xf099;</button>
<button class="icon news-article-social-icon linkedin-icon" onclick="linkedInShare(); return false;">&#xf0e1;</button>
</div>
<script>
        function popup(url) {
            var width = 600;
            var height = 420;
            var top = (screen.height / 2) - (height / 2);
            var left = (screen.width / 2) - (width / 2);
            window.open(url,'','height='+height+',width='+width+',top='+top+',left='+left);
        }
        function facebookShare() {
            popup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.db.lv%2F470211");
        }
        function twitterShare() {
            popup("http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F470211&amp;via=dblv&amp;text=Ziemassv%C4%93tku+d%C4%81vanas+iesaka+robots+&amp;lang=lv");
        }
        function linkedInShare(link) {
            popup("https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.db.lv%2F470211");
        }
    </script>
<div class="news-article-related-news-headline">
<div class="section-name-wrapper">
<div class="section-name"><h1><span><a href="#">Komentāri</a></span></h1>
</div>
</div>
</div>
<div class="news-article-comments">
<div id="disqus_thread"></div>
</div>
<script type="text/javascript">
                                        var disqus_config = function(){
                                            this.page.url = 'http://www.db.lv/470211';
                                            this.page.identifier = '470211';
                                        }
                                    </script>
<div class="news-article-ad-inline">

<ins data-revive-zoneid="213" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a" id="city24_atverta"></ins>
<script type="text/javascript">
    if(isSmallScreen()) {
        document.getElementById('city24_atverta').remove();
    }
</script>
</div>
</div>
<div class="grid-fixed-side ad-section">
<div class="ad-wrapper-vertical">

<ins data-revive-zoneid="183" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>

<ins data-revive-zoneid="192" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>
</div>
</div>
</div>
</section>
</div>
<script>(function () { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');
                s.src = 'https://dienasbizness.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
            })();</script>
</section>
<section class="outer" id="most-popular">
<div class="section-wrapper">
<div class="cell-container-2">
<div class="cell">
<section class="inner">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Populārākie</span></h1>
</div>
</div>
</section>
<section class="inner">
<ul class="link-list-vertical">
<li> <a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-lielveikala-ikea-buvdarbi-latvija-470203">FOTO: Lielveikala IKEA būvdarbi Latvijā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470203'></span></span></a></li>
<li> <a href="/mazais-bizness/sekojot-idejai-interneta-veikalam-ne-etsy-ja-470050">Sekojot idejai: Interneta veikalam - nē, <i>Etsy</i> - jā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470050'></span></span></a></li>
</ul>
</section>
</div>
<div class="cell">
<section class="inner">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Jāizlasa</span></h1>
</div>
</div>
</section>
<section class="inner">
<ul class="link-list-vertical">
<li> <a href="/dzivesstils/karjera/videja-darba-samaksa-dazadas-nozares-latvija-470105">Vidējā darba samaksa dažādās nozarēs Latvijā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470105'></span></span></a></li>
<li> <a href="/viedokli/eksperti/1-janvara-rits-ausis-ar-dargakam-degvielas-cenam-470046">1.janvāra rīts ausīs ar dārgākām degvielas cenām <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470046'></span></span></a></li>
<li> <a href="/ekonomika/razosana/karavela-ziemassvetku-vecitis-tomer-eksiste-470004"><i>Karavela</i>: Ziemassvētku vecītis tomēr eksistē <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470004'></span></span></a></li>
<li> <a href="/ekonomika/tirdznieciba-un-pakalpojumi/francu-maiznicu-ipasnieks-paveicas-ka-mums-neiedeva-kreditu-469950">Franču maiznīcu īpašnieks: Paveicās, ka mums neiedeva kredītu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469950'></span></span></a></li>
<li> <a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/medmasu-trukums-ir-kritisks-469848">Medmāsu trūkums ir kritisks <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469848'></span></span></a></li>
</ul>
</section>
</div>
</div>
</div>
</section>
<section class="outer" id="hot-news-ekonomika">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Ekonomika</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/viedokli/eksperti/kucinskis-butisku-reformu-zime-aizvadits-gads-470218" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Kučinskis: Būtisku reformu zīmē aizvadīts gads " src="/uploads/thumbnails/557x390/articles/2017/12/470218__5a3cd0c24d69a.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/viedokli/eksperti"><span>Eksperti</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/viedokli/eksperti/kucinskis-butisku-reformu-zime-aizvadits-gads-470218" class="news-block-headline">
<h1>Kučinskis: Būtisku reformu zīmē aizvadīts gads <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470218'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/vid-sledz-klientu-apkalposanas-centru-dobele-470226" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="VID slēdz klientu apkalpošanas centru Dobelē" src="/uploads/thumbnails/557x390/articles/2017/12/470226__5a3cf66485e13.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi"><span>Pakalpojumi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/vid-sledz-klientu-apkalposanas-centru-dobele-470226" class="news-block-headline">
<h1>VID slēdz klientu apkalpošanas centru Dobelē <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470226'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/transports-un-logistika/boeing-un-embraer-ved-iespejamas-darbibas-apvienosanas-sarunas-470221" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Boeing un Embraer ved iespējamas darbības apvienošanas sarunas" src="/uploads/thumbnails/557x390/articles/2017/12/470221__5a3cd67ceb76c.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/transports-un-logistika"><span>Transports un loģistika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/transports-un-logistika/boeing-un-embraer-ved-iespejamas-darbibas-apvienosanas-sarunas-470221" class="news-block-headline">
<h1><i>Boeing</i> un <i>Embraer</i> ved iespējamas darbības apvienošanas sarunas <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470221'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/rimi-atteiksies-no-sprostos-detu-olu-tirdzniecibas-470209" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Rimi atteiksies no sprostos dētu olu tirdzniecības" src="/uploads/thumbnails/557x390/articles/2017/12/470209__5a3cb2b5d41e9.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi"><span>Tirdzniecība un pakalpojumi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/rimi-atteiksies-no-sprostos-detu-olu-tirdzniecibas-470209" class="news-block-headline">
<h1><i>Rimi</i> atteiksies no sprostos dētu olu tirdzniecības <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470209'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/transports-un-logistika/eiropas-lidsabiedribu-pasazieriem-neizmaksato-kompensaciju-apjoms-varetu-but-ap-5-7-miljardiem-eiro-470207" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Eiropas lidsabiedrību pasažieriem neizmaksāto kompensāciju apjoms varētu būt ap 5-7 miljardiem eiro" src="/uploads/thumbnails/557x390/articles/2017/12/470207__5a3cad1e4e000.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/transports-un-logistika"><span>Transports un loģistika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/transports-un-logistika/eiropas-lidsabiedribu-pasazieriem-neizmaksato-kompensaciju-apjoms-varetu-but-ap-5-7-miljardiem-eiro-470207" class="news-block-headline">
<h1>Eiropas lidsabiedrību pasažieriem neizmaksāto kompensāciju apjoms varētu būt ap 5-7 miljardiem eiro <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470207'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<ins data-revive-zoneid="729" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-finanses">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Finanses</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/investors/baltijas-akciju-investori-varejusi-labi-nopelnit-470220" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Baltijas akciju investori varējuši labi nopelnīt " src="/uploads/thumbnails/557x390/articles/2017/12/470220__5a3cd5bec214f.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/investors"><span>Investors</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/investors/baltijas-akciju-investori-varejusi-labi-nopelnit-470220" class="news-block-headline">
<h1>Baltijas akciju investori varējuši labi nopelnīt <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470220'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/fm-vienpadsmit-menesos-nodoklu-ienemumi-pieauga-par-7-7-proc-470228" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="FM: Vienpadsmit mēnešos nodokļu ieņēmumi pieauga par 7,7%" src="/uploads/thumbnails/557x390/articles/2017/12/470228__5a3d0896db914.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli"><span>Nodokļi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/fm-vienpadsmit-menesos-nodoklu-ienemumi-pieauga-par-7-7-proc-470228" class="news-block-headline">
<h1>FM: Vienpadsmit mēnešos nodokļu ieņēmumi pieauga par 7,7% <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470228'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/fktk-vaditajs-nakamais-gads-finansu-sektoram-solas-but-bez-liekiem-satricinajumiem-470212" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="FKTK vadītājs: Nākamais gads finanšu sektoram solās būt bez liekiem satricinājumiem" src="/uploads/thumbnails/557x390/articles/2017/12/470212__5a3cc69bbeae0.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses"><span>Finanses</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/fktk-vaditajs-nakamais-gads-finansu-sektoram-solas-but-bez-liekiem-satricinajumiem-470212" class="news-block-headline">
<h1>FKTK vadītājs: Nākamais gads finanšu sektoram solās būt bez liekiem satricinājumiem <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470212'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/viedokli/eksperti/izaugsmei-ir-sava-enas-puse-ta-iemidzina-470172" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Izaugsmei ir sava ēnas puse - tā iemidzina" src="/uploads/thumbnails/557x390/articles/2017/12/470172__5a3bae10c0cc4.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/viedokli/eksperti"><span>Eksperti</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/viedokli/eksperti/izaugsmei-ir-sava-enas-puse-ta-iemidzina-470172" class="news-block-headline">
<h1>Izaugsmei ir sava ēnas puse - tā iemidzina <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470172'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/viedokli/eksperti/viedoklis-latvijas-ieguldijumi-ecb-un-esm-divi-riski-470157" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Viedoklis: Latvijas ieguldījumi ECB un ESM – divi riski " src="/uploads/thumbnails/557x390/articles/2017/12/470157__5a3b897ba6eca.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/viedokli/eksperti"><span>Eksperti</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/viedokli/eksperti/viedoklis-latvijas-ieguldijumi-ecb-un-esm-divi-riski-470157" class="news-block-headline">
<h1>Viedoklis: Latvijas ieguldījumi ECB un ESM – divi riski <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470157'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-mazais-bizness">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Mazais bizness</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sekojot-idejai-interneta-veikalam-ne-etsy-ja-470050" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sekojot idejai: Interneta veikalam - nē, Etsy - jā" src="/uploads/thumbnails/557x390/articles/2017/12/470050__5a38c05682a44.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sekojot-idejai-interneta-veikalam-ne-etsy-ja-470050" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sekojot idejai: Interneta veikalam - nē, <i>Etsy</i> - jā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470050'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/mana-pieredze-lauj-gaismai-rotaties-koka-469998" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Mana pieredze: Ļauj gaismai rotāties kokā " src="/uploads/thumbnails/557x390/articles/2017/12/469998__5a376b3b55793.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/mana-pieredze-lauj-gaismai-rotaties-koka-469998" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Mana pieredze: Ļauj gaismai rotāties kokā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469998'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sekojot-idejai-katru-menesi-jauns-rekords-469787" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sekojot idejai: Katru mēnesi jauns rekords " src="/uploads/thumbnails/557x390/articles/2017/12/469787__5a2f7c6c36493.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sekojot-idejai-katru-menesi-jauns-rekords-469787" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sekojot idejai: Katru mēnesi jauns rekords <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469787'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/mana-pieredze-palidz-saprast-nekustama-ipasuma-tirgus-cenu-469738" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Mana pieredze: Palīdz saprast nekustamā īpašuma tirgus cenu" src="/uploads/thumbnails/557x390/articles/2017/12/469738__5a2e220e91da1.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/mana-pieredze-palidz-saprast-nekustama-ipasuma-tirgus-cenu-469738" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Mana pieredze: Palīdz saprast nekustamā īpašuma tirgus cenu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469738'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/mana-pieredze-iedarbinat-inovativo-domasanu-469347" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Mana pieredze: Iedarbināt inovatīvo domāšanu " src="/uploads/thumbnails/557x390/articles/2017/11/469347__5a1e5982ae939.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/mana-pieredze-iedarbinat-inovativo-domasanu-469347" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Mana pieredze: Iedarbināt inovatīvo domāšanu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469347'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<ins data-revive-zoneid="731" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-tehnologijas">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Tehnoloģijas</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/bitfury-latvija-var-veiksmigi-ieviest-blokkezu-risinajumus-valsts-parvalde-470216" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="BitFury: Latvija var veiksmīgi ieviest blokķēžu risinājumus valsts pārvaldē" src="/uploads/thumbnails/557x390/articles/2017/12/470216__5a3ccb5332a86.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas"><span>Tehnoloģijas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/bitfury-latvija-var-veiksmigi-ieviest-blokkezu-risinajumus-valsts-parvalde-470216" class="news-block-headline">
<h1><i>BitFury</i>: Latvija var veiksmīgi ieviest blokķēžu risinājumus valsts pārvaldē <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470216'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/sakaru-tehnologijas/internets/ipasnieks-portals-runabildes-lv-tiek-pardots-par-vismaz-70-000-eiro-470170" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Īpašnieks: portāls runabildes.lv tiek pārdots par vismaz 70 000 eiro" src="/uploads/thumbnails/557x390/articles/2017/12/470170__5a3ba9187515c.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/sakaru-tehnologijas/internets"><span>Internets</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/sakaru-tehnologijas/internets/ipasnieks-portals-runabildes-lv-tiek-pardots-par-vismaz-70-000-eiro-470170" class="news-block-headline">
<h1>Īpašnieks: portāls runabildes.lv tiek pārdots par vismaz 70 000 eiro <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470170'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/start-up/bitfury-savu-vertibu-les-400-miljonu-dolaru-apmera-470158" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="BitFury savu vērtību lēš 400 miljonu dolāru apmērā" src="/uploads/thumbnails/557x390/articles/2017/12/470158__5a3b6db60b181.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/start-up"><span>Start-up</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/start-up/bitfury-savu-vertibu-les-400-miljonu-dolaru-apmera-470158" class="news-block-headline">
<h1><i>BitFury</i> savu vērtību lēš 400 miljonu dolāru apmērā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470158'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/transports-un-logistika/ups-pasuta-125-tesla-elektriskos-kravas-automobilus-470119" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="UPS pasūta 125 Tesla elektriskos kravas automobiļus" src="/uploads/thumbnails/557x390/articles/2017/12/470119__5a3a4beaa750b.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/transports-un-logistika"><span>Transports un loģistika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/transports-un-logistika/ups-pasuta-125-tesla-elektriskos-kravas-automobilus-470119" class="news-block-headline">
<h1>UPS pasūta 125 <i>Tesla</i> elektriskos kravas automobiļus <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470119'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/sakaru-tehnologijas/mobilie-sakari/astonas-tele2-bazes-stacijas-izmanto-alternativo-energiju-470116" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Astoņās Tele2 bāzes stacijās izmanto alternatīvo enerģiju" src="/uploads/thumbnails/557x390/articles/2017/12/470116__5a3a43235e7c1.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/sakaru-tehnologijas/mobilie-sakari"><span>Mobilie sakari</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/sakaru-tehnologijas/mobilie-sakari/astonas-tele2-bazes-stacijas-izmanto-alternativo-energiju-470116" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Astoņās <i>Tele2</i> bāzes stacijās izmanto alternatīvo enerģiju <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470116'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<ins data-revive-zoneid="733" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-dzivesstils">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Dzīvesstils</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/sports/foto-pasniegtas-latvijas-gada-balvas-sporta-470205" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Pasniegtas Latvijas Gada balvas sportā" src="/uploads/thumbnails/557x390/articles/2017/12/470205__5a3cb4915b5c2.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/sports"><span>Sports</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/sports/foto-pasniegtas-latvijas-gada-balvas-sporta-470205" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Pasniegtas Latvijas Gada balvas sportā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470205'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/atputa/iespeja-bez-maksas-noskatities-tris-latvija-tapusas-filmas-470177" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Iespēja bez maksas noskatīties trīs Latvijā tapušas filmas" src="/uploads/thumbnails/557x390/articles/2017/12/470177__5a3bbcc3b02e6.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/atputa"><span>Atpūta</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/atputa/iespeja-bez-maksas-noskatities-tris-latvija-tapusas-filmas-470177" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Iespēja bez maksas noskatīties trīs Latvijā tapušas filmas <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470177'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/auto/karte-uz-latvijas-celiem-darbojas-60-stacionarie-fotoradari-470167" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Karte: Uz Latvijas ceļiem darbojas 60 stacionārie fotoradari" src="/uploads/thumbnails/557x390/articles/2017/12/470167__5a3b8f9c0c0aa.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/auto"><span>Auto</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/auto/karte-uz-latvijas-celiem-darbojas-60-stacionarie-fotoradari-470167" class="news-block-headline">
<h1>Karte: Uz Latvijas ceļiem darbojas 60 stacionārie fotoradari <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470167'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/mazaki-nodokli-maksatspejigi-klienti-un-talantigaki-darbinieki-uznemeju-velmes-ziemassvetkos-470165" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Mazāki nodokļi, maksātspējīgi klienti un talantīgāki darbinieki – uzņēmēju vēlmes Ziemassvētkos" src="/uploads/thumbnails/557x390/articles/2017/12/470165__5a3b89ae192f9.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils"><span>Dzīvesstils</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/mazaki-nodokli-maksatspejigi-klienti-un-talantigaki-darbinieki-uznemeju-velmes-ziemassvetkos-470165" class="news-block-headline">
<h1>Mazāki nodokļi, maksātspējīgi klienti un talantīgāki darbinieki – uzņēmēju vēlmes Ziemassvētkos <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470165'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/atputa/atklaj-integralas-izglitibas-instituta-pagaidu-majvietu-470096" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Atklāj Integrālās izglītības institūta pagaidu mājvietu" src="/uploads/thumbnails/557x390/articles/2017/12/470096__5a397b5b7f267.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/atputa"><span>Atpūta</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/atputa/atklaj-integralas-izglitibas-instituta-pagaidu-majvietu-470096" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Atklāj Integrālās izglītības institūta pagaidu mājvietu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470096'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<ins data-revive-zoneid="" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a"></ins>
</div>
</div>
</section>
</section>

<section class="outer" id="photo-gallery">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name"><h1><span>Foto galerijas</span></h1></div>
</div>
</div>
</section>
<section class="inner">
<div class="section-wrapper">
<div class="cell-container-10">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/partika/foto-viena-no-lielakajam-partikas-razotnem-igaunija-470154" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Viena no lielākajām pārtikas ražotnēm Igaunijā" src="/uploads/thumbnails/208x146/articles/2017/12/470154__5a3b5d536236a.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana/partika"><span>Pārtika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/partika/foto-viena-no-lielakajam-partikas-razotnem-igaunija-470154" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Viena no lielākajām pārtikas ražotnēm Igaunijā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470154'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/vidzemes-slimnica-pabeigts-bernu-slimibu-nodalas-parbuves-projekts-470180" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Vidzemes slimnīcā pabeigts bērnu slimību nodaļas pārbūves projekts" src="/uploads/thumbnails/208x146/articles/2017/12/470180__5a3bcaa8c68ed.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/buve"><span>Būve</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/vidzemes-slimnica-pabeigts-bernu-slimibu-nodalas-parbuves-projekts-470180" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Vidzemes slimnīcā pabeigts bērnu slimību nodaļas pārbūves projekts <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470180'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-nosledzies-viens-no-apjomigakajiem-un-arhitektoniski-sarezgitakajiem-projektiem-aluksne-470130" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Noslēdzies viens no apjomīgākajiem un arhitektoniski sarežģītākajiem projektiem Alūksnē" src="/uploads/thumbnails/208x146/articles/2017/12/470130__5a3a79b4146e8.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/buve"><span>Būve</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-nosledzies-viens-no-apjomigakajiem-un-arhitektoniski-sarezgitakajiem-projektiem-aluksne-470130" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Noslēdzies viens no apjomīgākajiem un arhitektoniski sarežģītākajiem projektiem Alūksnē <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470130'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-demonte-daleji-sagruvuso-piecstavu-eku-rigas-centra-470121" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Demontē daļēji sagruvušo piecstāvu ēku Rīgas centrā" src="/uploads/thumbnails/208x146/articles/2017/12/470121__5a3a524434036.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/buve"><span>Būve</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-demonte-daleji-sagruvuso-piecstavu-eku-rigas-centra-470121" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Demontē daļēji sagruvušo piecstāvu ēku Rīgas centrā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470121'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/transports-un-logistika/foto-liela-interese-par-dalibu-airbaltic-pilotu-akademija-470074" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Liela interese par dalību airBaltic Pilotu akadēmijā" src="/uploads/thumbnails/208x146/articles/2017/12/470074__5a3915d2221f1.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/transports-un-logistika"><span>Transports un loģistika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/transports-un-logistika/foto-liela-interese-par-dalibu-airbaltic-pilotu-akademija-470074" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Liela interese par dalību <i>airBaltic</i> Pilotu akadēmijā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470074'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/ar-tiesas-lemumu-atkal-aptur-fabrikas-aurora-nojauksanu-469971" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Ar tiesas lēmumu atkal aptur fabrikas Aurora nojaukšanu" src="/uploads/thumbnails/208x146/articles/2017/12/469971__5a33c77ad5402.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums"><span>Nekustamais īpašums</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/ar-tiesas-lemumu-atkal-aptur-fabrikas-aurora-nojauksanu-469971" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Ar tiesas lēmumu atkal aptur fabrikas <i>Aurora</i> nojaukšanu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469971'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/atputa/fotonedela-9-decembris-15-decembris-469957" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Fotonedēļa: 9.decembris - 15. decembris " src="/uploads/thumbnails/208x146/articles/2017/12/469957__5a3398f22e63d.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/atputa"><span>Atpūta</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/atputa/fotonedela-9-decembris-15-decembris-469957" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Fotonedēļa: 9.decembris - 15. decembris <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469957'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/vecrigas-ziemassvetku-tirdzina-gan-turisti-gan-vietejie-469951" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Vecrīgas Ziemassvētku tirdziņā gan tūristi, gan vietējie" src="/uploads/thumbnails/208x146/article/0047/469951/2155883_ORIGINAL_1513323130.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi"><span>Tirdzniecība un pakalpojumi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/vecrigas-ziemassvetku-tirdzina-gan-turisti-gan-vietejie-469951" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Vecrīgas Ziemassvētku tirdziņā gan tūristi, gan vietējie <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469951'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/foto-gada-buves-kurzeme-469967" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Gada būves Kurzemē" src="/uploads/thumbnails/208x146/articles/2017/12/469967__5a33b51aadbf9.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums"><span>Nekustamais īpašums</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/foto-gada-buves-kurzeme-469967" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Gada būves Kurzemē <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469967'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-rsu-atklaj-dienesta-viesnicu-kuras-izveide-investeti-4-5-miljoni-eiro-469873" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: RSU atklāj dienesta viesnīcu, kuras izveidē investēti 4,5 miljoni eiro" src="/uploads/thumbnails/208x146/articles/2017/12/469873__5a31426b9c7bf.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/buve"><span>Būve</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/foto-rsu-atklaj-dienesta-viesnicu-kuras-izveide-investeti-4-5-miljoni-eiro-469873" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: RSU atklāj dienesta viesnīcu, kuras izveidē investēti 4,5 miljoni eiro <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='469873'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
</section>
<section class="inner ad-wrapper-mobile ad-section">
</section>
</section>
<section class="outer" id="caricature">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name"><h1><span>Karikatūra</span></h1></div>
</div>
</div>
</section>
<section class="inner">
<div class="section-wrapper">
<div class="grid-fixed hide-side-on-980">
<div class="grid-fixed-main">
<div class="max-width-wrapper">
<div class="cell-container-1">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/viedokli/db-viedoklis/db-karikatura-470206" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="DB karikatūra" src="/uploads/thumbnails/1140x760/articles/2017/12/470206__5a3cacb06fca5.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-content">
<div class="news-block-headline-container">
<a href="/viedokli/db-viedoklis/db-karikatura-470206" class="news-block-headline">
<h1>DB karikatūra <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='470206'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
</div>
<div class="grid-fixed-side ad-section">
<div class="ad-wrapper-vertical">
<div style="width: 250px;" class="ad-banner-wrapper">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="inner ad-wrapper-mobile ad-section">
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper no-horizontal-padding">
<ins data-revive-zoneid="461" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a" id="city24_footer"></ins>
<ins data-revive-zoneid="662" data-revive-id="edd1148b4e3f0f8180d167ddba8a274a" id="city24_mobile"></ins>
<script type="text/javascript">
    if(!isSmallScreen()) {
        document.getElementById('city24_mobile').remove();
    }
    else{
        document.getElementById('city24_footer').remove();
    }
</script> </div>
</section>
</section>
</div>
<footer>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="cell-container-4-footer">
<div class="cell">
<div class="footer-cell-wrapper">
<div class="footer-logo"><img src="/assets/images/logo-zinas.png" /></div>
<div class="footer-links">
<a href="/reklama" class="footer-link">Reklāma</a>
<a href="/kontakti" class="footer-link">Kontakti</a>
<a href="/lietosanas-noteikumi" class="footer-link">Lietošanas noteikumi</a>
<a href="http://abone.db.lv/" target="_blank" class="footer-link">Abonēšana</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="http://konferences.db.lv" class="footer-logo"><img src="/assets/images/logo-konferences.png" /></a>
<div class="footer-links">
<a href="http://konferences.db.lv/par-mums/" class="footer-link">Par mums</a>
<a href="http://konferences.db.lv/kontakti/" class="footer-link">Kontakti</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="http://handbooks.lv" class="footer-logo"><img src="/assets/images/logo-rokasgramatas.png" /></a>
<div class="footer-links">
<a href="http://handbooks.lv/rokasgramatas/" class="footer-link">Abonēšana</a>
<a href="http://handbooks.lv/sakums/" class="footer-link">Par mums</a>
<a href="http://handbooks.lv/dienas-bizness-rokasgramatas/" class="footer-link">Kontakti</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="https://www.akademija.db.lv" class="footer-logo"><img src="/assets/images/logo-akademija.png" /></a>
<div class="footer-links">
<a href="https://www.akademija.db.lv/mes" class="footer-link">Par mums</a>
<a href="https://www.akademija.db.lv/mes" class="footer-link">Kontakti</a>
</div>
</div>
</div>
</div>
</div>
</section>
</section>
</footer>
</div>
</main>
</div>
<script type="text/javascript" src="/assets/js/main.1507626597.js"></script>
<script type="text/javascript" src="/assets/js/ads.1491803778.js"></script>
<script type="text/javascript" src="//analytics.db.lv/analytics-201710031016.js"></script>
<script type="text/javascript">
            ajax("/statistics/470211");
        </script>
<noscript>
            <img src="/statistics/470211" style="width:0px;height:0px" alt="" />
        </noscript>
<script>
      // šeit maina uz false, ja negrib brendingu
      if(false) {
        document.body.classList.remove('body-no-branding');
        document.body.classList.add('body-with-branding');
      }

      // vai ir internet explorer
      var isIE = /*@cc_on!@*/false || !!document.documentMode;
      if(isIE) {
        document.body.classList.add('body-ie');
      }
    </script>
<script>
      var supportUs = document.getElementById('support-us');
      if(document.getElementById('dblv2017supportus') == null){
        supportUs.classList.remove('hidden');
        document.body.classList.remove('body-with-branding');
        document.body.classList.add('body-no-branding');
        document.body.classList.add('ad-blocker-enabled');
      }
    </script>
<script>
      if(containsClass(document.body,'body-with-branding')) {
        var brandingLeft = document.getElementById('branding-left');
        var brandingRight = document.getElementById('branding-right');
        var mainContainer = document.querySelector('main');
        function calculateBrandingColumnWidth() {
                return (document.documentElement.clientWidth - mainContainer.offsetWidth) / 2 + "px";

        }
        //- console.log(calculateBrandingColumnWidth());
        if(containsClass(brandingLeft,'fixed')) {
                function calculateBrandingColumnSize() {
                        //- //- var width = mainContainer.offsetWidth + "px";
                        //- brandingLeft.style.width = calculateBrandingColumnWidth();
                        //- brandingRight.style.width = calculateBrandingColumnWidth();
                }
        } else {
                //- console.log(1);
                function calculateBrandingColumnSize() {
                        //- brandingLeft.style.width = calculateBrandingColumnWidth();
                        //- brandingRight.style.width = calculateBrandingColumnWidth();
                        var height = mainContainer.offsetHeight + "px";
                        brandingLeft.style.height = height;
                        brandingRight.style.height = height;
                }
        }
        calculateBrandingColumnSize();
        window.addEventListener('resize', function() {
                calculateBrandingColumnSize();
        });
      }
    </script><!--[if IE]>
    <script>
      addHiddenClass(document.querySelector('.body-wrapper'));
      removeHiddenClass(document.getElementById('unsupported-browser'));
      //- .classList.add("hidden");
    </script><![endif]-->
<script>
      // ja ir IE10 un vecāks, tad nerādīt komentārus
      if (navigator.userAgent.indexOf("MSIE") >= 0) {
          deleteObject(document.getElementById('comments'));
      }
    </script>
<script id="dsq-count-scr" src="//dienasbizness.disqus.com/count.js" async=""></script>

<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
</body>
</html>
