<!doctype html>
<html xml:lang="lv" lang="lv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="refresh" content="600"/>
<meta property="fb:admins" content="545219456"/>
<meta property="fb:app_id" content="202608633100520"/>
<title>DB karikatūra: Pārmaiņu vējos atrast savu ceļu :: db.lv</title>
<meta name="title" content="DB karikatūra: Pārmaiņu vējos atrast savu ceļu  :: db.lv"/>
<meta name="description" content="2016. gads apliecina, ka tik rāmi un mierīgi kā iepriekšējos  gados  dzīve vairs nerit, sava nākotne ir jāizcīna tiklab globāli, kā  šeit uz  vietas – Latvijā 
DB viedokli lasiet, klikšķinot šeit."/>
<meta property="og:title" content="DB karikatūra: Pārmaiņu vējos atrast savu ceļu "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.db.lv/viedokli/db-viedoklis/db-karikatura-parmainu-vejos-atrast-savu-celu-458070"/>
<meta property="og:site_name" content="db.lv"/>
<meta property="og:description" content="2016. gads apliecina, ka tik rāmi un mierīgi kā iepriekšējos  gados  dzīve vairs nerit, sava nākotne ir jāizcīna tiklab globāli, kā  šeit uz  vietas – Latvijā 
DB viedokli lasiet, klikšķinot šeit."/>
<meta property="og:image" content="http://www.db.lv/uploads/thumbnails/436x327/article/0046/458070/2042112_ORIGINAL_1482474032.jpg.jpg"/>
<meta name="dr:say:title" content="DB karikatūra: Pārmaiņu vējos atrast savu ceļu "/>
<meta name="dr:say:img" content="http://www.db.lv/uploads/thumbnails/705x470/article/0046/458070/2042112_ORIGINAL_1482474032.jpg.jpg"/>
<meta name="dr:say:category" content="Sabiedrība, Latvija"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="DB karikatūra: Pārmaiņu vējos atrast savu ceļu "/>
<meta name="twitter:url" content="http://www.db.lv/458070"/>
<meta name="twitter:description" content="2016. gads apliecina, ka tik rāmi un mierīgi kā iepriekšējos  gados  dzīve vairs nerit, sava nākotne ir jāizcīna tiklab globāli, kā  šeit uz  vietas – Latvijā 
DB viedokli lasiet, klikšķinot šeit."/>
<meta name="twitter:domain" content="www.db.lv"/>
<meta name="twitter:image:src" content="http://www.db.lv/uploads/thumbnails/280x150/article/0046/458070/2042112_ORIGINAL_1482474032.jpg.jpg"/>
<meta name="twitter:creator:id" content="24855060"/>
<meta name="twitter:site" content="dblv"/>
<meta name="language" content="lv"/>
<meta name="msapplication-tooltip" content="db.lv"/>
<meta name="msapplication-starturl" content="http://www.db.lv/"/>
<meta name="msapplication-window" content="width=990;height=600"/>
<meta name="msapplication-navbutton-color" content="#990000"/>
<meta name="keywords" content=""/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1480403795.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/css/print.1464585710.css"/>
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1345550087.css" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie.1319814180.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/jquery.fancybox.1380204273.css"/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/latvian-generations.1353052830.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/font.1398672470.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="http://fonts.googleapis.com/css?family=Cuprum:400,400italic,700,700italic&amp;subset=latin,latin-ext"/>
<script type="text/javascript" src="/js/jquery-new.1380279013.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1311705298.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.1380269037.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1380204273.js"></script>
<script type="text/javascript" src="/js/css_browser_selector.1346421490.js"></script>
<script type="text/javascript" src="/js/jquery.transit.1348668699.js"></script>
<script type="text/javascript" src="/js/jquery.history.1383218087.js"></script>
<script type="text/javascript" src="/js/script.1472979605.js"></script>
<script type="text/javascript" src="/js/jquery.browser.1399723157.js"></script>
<script type="text/javascript" src="/js/bootstrap.1370594970.js"></script>
<link rel="canonical" href="http://www.db.lv/viedokli/db-viedoklis/db-karikatura-parmainu-vejos-atrast-savu-celu-458070"/> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<script type="text/javascript">
	var OA_zones = {};
	OA_zones.capitalia_250x250 = 192;
	OA_zones.centra_baneris_700x = 184;
	//OA_zones.city24_700x300 = 196;
	OA_zones.city24_atverta_zina_430x300 = 213;
    OA_zones.city24_footer = 461;
	OA_zones.kvadrats_1_250x = 183;
	OA_zones.kvadrats_raksta_250x250 = 185;
	OA_zones.kvadrats_sadala_finanses_250x250 = 186;
	OA_zones.liela_panorama_980x90 = 182;
	OA_zones.modulis_1_430x = 188;
	OA_zones.modulis_1_visas_zinas_430x = 215;
	OA_zones.pasreklama_250x250 = 195;
	OA_zones.teksta_linki_ar_logo_1 = 187;
	OA_zones.teksta_linki_ar_logo_2 = 234;
	OA_zones.teksta_linki_ar_logo_3 = 265;
	OA_zones.teksta_linki_ar_logo_4 = 318;
	OA_zones.affilate = 248;
	OA_zones.pasreklama_b_sleja_250x100 = 284;
	OA_zones.raksta_ab_sleja_700x90 = 285;
	OA_zones.pasreklama_b_sleja_2_250x100 = 287;
	OA_zones.kategorija_virs_a_slejas = 290;
	OA_zones.laika_zinas = 211;
	OA_zones.zem_jaunakas_boksa = 294;
	OA_zones.virs_vizualie_stasti = 312;
    OA_zones.zem_bez_kaklasaies = 313;
    OA_zones.zem_seko_jaunumiem_250x180 = 321;
    OA_zones.degvielas_kaste = 328;
    OA_zones.izbraucosais_kreisa_puse = 329;
    OA_zones.kvadrats_3 = 336;
    OA_zones.pec_7_zinas = 352;
    OA_zones.darbs_c_sleja = 381;
    OA_zones.saldo_c_sleja = 382;
    OA_zones.eiro_top_700x = 541;
    OA_zones.sani_bez_gigas = 544;
    OA_zones.zem_vakances = 546;
    OA_zones.misc = 548;
    OA_zones.teksta_saite_vakances = 607;
    OA_zones.teksta_saite_vakances2 = 619;
    OA_zones.teksta_saite_vakances3 = 635;
    OA_zones.teksta_saite_vakances4 = 634;
    OA_zones.teksta_saite_vakances5 = 646;
    OA_zones.teksta_saite_pazinojumi = 606;
    OA_zones.teksta_saite_pazinojumi2 = 608;
    OA_zones.teksta_saite_pazinojumi3 = 643;
    OA_zones.teksta_saite_pazinojumi4 = 644;
    OA_zones.teksta_saite_pazinojumi5 = 645;
    OA_zones.pirma_lapa_video = 622;
    OA_zones.rakstos_video = 620;
    OA_zones.spec_zem_pazinojumi = 684;
    OA_zones.db_akademija = 727;

    OA_zones.c_adnet_1 = 697;
    OA_zones.c_adnet_2 = 698;
    OA_zones.adnet_in_article = 699;


    // enable only when active
    /*
    OA_zones.super_expand_1 = 279;
    OA_zones.super_expand_2 = 280;
    */
</script>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/spcjs.php"></script>
</head>
<body>
 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '16Oace_At4sZSrsTCGhPPMU1zbWZH1sFM0pLlKpEvcL.F7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="outer">
<div id="outer-left"></div>
<div id="wrapper">
<div id="top-bar">
<ul>
<li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
<li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
<li class="rusdb"><a href="http://rus.db.lv/">Rus.Db.lv</a></li>
<li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
<li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
<li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
<li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
<li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
<li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
<li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
<li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
</ul>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
	OA_show('liela_panorama_980x90');
</script>
<header class="main">
<figure class="logo">
<a href="/?utm_campaign=startpage&utm_source=articlepage_logo&utm_medium=header">
<img alt="Dienas bizness" src="/images/design/logo.png">
</a>
</figure>
<h1 class="hidden">Dienas Bizness</h1>
<section class="widget">
<ul>
<li class="date-widget">
<i class="icon-faw-calendar-2"></i>
<article>
<span class="curent-date"><i class="icon-faw-calendar">23 </i><b>piektdiena, <br/>decembris</b></span>
<p>Viktorija, Balva</p>
</article>
</li> <li class="euro-widget">
<i class="biger icon-euro"></i>
<article id="lv-currency-exchange-calculator">
<h3>Eiro kalkulators</h3>
<input id="euroCalcEUR" class="lv-currency-exchange-eur lv-input-float" type="text">&nbsp;EUR
<input id="euroCalcLVL" class="lv-currency-exchange-lvl lv-input-float" type="text">&nbsp;LVL
</article>
</li>
<script type="text/javascript">
    //<![CDATA[
    jQuery( function( ){
        (function(e){e.string2float=function(e,t){e=e||"0";e=e.toString();e=e.replace(",",".");e=e.replace(/[^0-9\.]+/g,"");if(t){e=e.replace(/^(\d+(\.\d*)?).*$/,"$1")}else{e=e.replace(/^(\d+(\.\d{0,2})?).*$/,"$1")}e=parseFloat(e);e=e||0;return e};e.fn.string2float=function(){var t=e.string2float(this.val(),true),n=t.toString(),r;if(!n.match(/\d+\.\d{2,}/)||!this.hasClass("unlimited-decimal")){r=t.toFixed(2)}else{r=t}if(this.val()!=r){this.val(r)}return this};e.fn.LvCalculatorFieldChange=function(t,n){var r,i=true;if(typeof t=="function"){r=t}else if(typeof t=="boolean"){i=t}if(typeof n=="function"){r=n}else if(typeof n=="boolean"){i=n}this.each(function(){var t,n,s=e(this);s.on("change","select.lv-select",function(e){var t=this;if(typeof r==="function"){r.apply(t,[s])}});if(e.browser.msie){n="keyup"}else{n="keydown keyup"}s.on(n,"input.lv-input-float",function(t){var n=this;if(!(t.isTrigger||t.keyCode==65&&t.ctrlKey||t.keyCode==86&&t.ctrlKey||t.keyCode==67&&t.ctrlKey||t.keyCode>=37&&t.keyCode<=40||t.keyCode>=48&&t.keyCode<=57||t.keyCode>=96&&t.keyCode<=105||(t.keyCode==110||t.keyCode==188||t.keyCode==190)&&e(n).val().split(/[\.,]/).length<=1||t.keyCode==8||t.keyCode==46||t.keyCode==35||t.keyCode==36||t.keyCode==9)){t.stopImmediatePropagation();t.stopPropagation();t.preventDefault()}if(typeof r==="function"){r.apply(n,[s,t])}});s.on("blur","input.lv-input-float",function(t){if(e(this).val().length>0){e(this).string2float()}});s.on("focus","input.lv-input-float",function(e){var t=this;setTimeout(function(){t.select()})});if(i){if(typeof r==="function"){r.apply(null,[s,e.Event("init")])}}});return this}})(jQuery);
        (function(e){function o(){var t=this;setTimeout(function(){e(t).trigger("keyup")},333)}var t=.702804,n=e("#lv-currency-exchange-calculator"),r=n.find(".lv-currency-exchange-lvl"),i=n.find(".lv-currency-exchange-eur"),s=function(e){e=e+"";e=e.replace(/\d+[\.,]?/,"");return e.length<2?2:e.length};n.LvCalculatorFieldChange(function(n,o){var u,a;if(r.is(o.target)){a=e.string2float(r.val(),true);u=s(a);i.val((a/t).toFixed(u))}else if(i.is(o.target)){a=e.string2float(i.val(),true);u=s(a);r.val((a*t).toFixed(u))}});jQuery("#euroCalcLVL").on("paste",o);jQuery("#euroCalcEUR").on("paste",o);jQuery("#euroCalcLVL").val("0.00");jQuery("#euroCalcEUR").val("0.00")})(jQuery);
    } );
    //]]>
</script>
<li class="currency-widget">
<i class="icon-banknote"></i>
<article>
<h3>Valūtu kursi</h3>
<p>GBP: 0.8465</p>
<p>USD: 1.0444</p>
</article>
</li> </ul>
</section>
<section>
<nav class="menu">
<ul>
<li>
<a href="/visas-zinas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Visas ziņas</a>
</li>
<li class="">
<a href="/ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Īpašums</a> <ul class="buttons">
<li>
   
<a href="/ipasums/nekustamais-ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nekustamais īpašums</a>
</li>
<li>
   
<a href="/ipasums/buve?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Būve</a>
</li>
</ul>
</li>
<li class="">
<a href="/finanses?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Finanses</a> <ul class="buttons">
<li>
   
<a href="/finanses/bankas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Bankas</a>
</li>
<li>
   
<a href="/finanses/apdrosinasana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Apdrošināšana</a>
</li>
<li>
   
<a href="/finanses/makroekonomika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Makroekonomika</a>
</li>
<li>
   
<a href="/finanses/iepirkumi?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Iepirkumi</a>
</li>
<li>
   
<a href="/finanses/investors?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Investors</a>
</li>
<li>
   
<a href="/finanses/nodokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nodokļi</a>
</li>
</ul>
</li>
<li class="">
<a href="/razosana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ražošana</a> <ul class="buttons">
<li>
   
<a href="/razosana/transports-logistika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Transports &amp; Loģistika</a>
</li>
<li>
   
<a href="/razosana/partika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Pārtika</a>
</li>
<li>
   
<a href="/razosana/energetika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Enerģētika</a>
</li>
<li>
   
<a href="/razosana/lauksaimnieciba?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Lauksaimniecība</a>
</li>
<li>
   
<a href="/razosana/mezsaimnieciba?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mežsaimniecība</a>
</li>
</ul>
</li>
<li class="">
<a href="/tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Tehnoloģijas</a> <ul class="buttons">
<li>
   
<a href="/tehnologijas/ierices?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ierīces</a>
</li>
<li>
   
<a href="/tehnologijas/internets?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Internets</a>
</li>
<li>
   
<a href="/tehnologijas/programmatura?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Programmatūra</a>
</li>
</ul>
</li>
<li class=" active">
<a href="/viedokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Viedokļi</a> <ul class="buttons">
<li class="active">
   
<a href="/viedokli/db-viedoklis?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB viedoklis</a>
</li>
</ul>
</li>
<li class="">
<a href="/pasaule?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Pasaulē</a> </li>
<li class="">
<a href="/foto-video?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto &amp; Video</a> <ul class="buttons">
<li>
   
<a href="/foto-video/foto?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto</a>
</li>
<li>
   
<a href="/foto-video/foto-stasts?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto stāsts</a>
</li>
<li>
   
<a href="/foto-video/video?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Video</a>
</li>
</ul>
</li>
<li>
<a rel="external" href="http://eavize.db.lv">E-AVĪZE</a>
<ul class="buttons">
<li><a href="http://www.db.lv/laikraksta-arhivs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Šodien laikrakstā</a></li>
</ul>
</li>
<li class="projects">
<a href="#"><b>db</b> Projekti</a>
<ul>
<li>
<ul class="buttons">
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Top 500</a></li>
<li><a rel="external" href="http://konferences.db.lv/konferences/klubs/">db Klubs</a></li>
<li><a href="http://www.db.lv/reputacijas-tops?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Reputācijas TOPS</a></li>
<li><a href="http://www.db.lv/411759?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB Gada auto marka</a></li>
<li><a href="http://www.db.lv/latvijas-geni?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas gēni</a></li>
<li><a href="http://www.db.lv/latvijas-eksportspeja?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas eksportspēja</a></li>
<li><a href="http://www.db.lv/platina-pele?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Platīna Pele</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav> <div class="submenu">
<nav>
<ul class="buttons">
<li class="db-ru"><a rel="external" href="http://rus.db.lv">rus.db.lv</a></li>
<li class="search">
<article class="search-box">
<form id="global-search" method="get" name="search" action="/search">
<fieldset>
<div class="search-box-input">
<input type="search" name="q[q]" class="search-text" placeholder="Meklēt vārdus vai meklēt frāzi" id="q_q"/> <button class="search-submit" type="submit"><i class="icon-zoom"> Meklēt</i></button>
</div>
</fieldset>
</form>
</article>
<a onclick="$(this).parent().toggleClass('open'); return false;" href="#"><i class="icon-zoom"></i></a>
</li> </ul>
</nav>
<nav>
<ul>
<li><a rel="external" href="http://konferences.db.lv/"><b>db</b> konferences</a></li>
<li><a rel="external" href="http://handbooks.lv/"><b>db</b> rokasgrāmatas</a></li>
<li><a href="http://www.db.lv/mazais-bizness?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mazais bizness</a></li>
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">TOP 500</a></li>
<li><a href="http://www.db.lv/reputacijas-tops/labakais-vaditajs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">Reputācijas tops</a></li>
</ul>
</nav>
</div>
</section>
</header>
<div class="wide">
 
<script type="text/javascript">
	OA_show('raksta_ab_sleja_700x90');
</script>
<div class="block open-article blogi">
<h3><span><a href="/viedokli?utm_campaign=articlesubmenu_opinions&utm_source=articlepage_main&utm_medium=header">Viedokļi</a></span></h3>
<div class="sub-categories">
<ul class="related">
<li class="active">
<a href="/viedokli/db-viedoklis?utm_campaign=articlesubmenu_opinions&utm_source=articlepage_main&utm_medium=header">DB viedoklis</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="article-photo big">
<div id="current-image" data-image='{"id":284639}'>
<img style="width:705px;height:407px" alt="" src="/uploads/thumbnails/scale_705x470/article/0046/458070/2042112_ORIGINAL_1482474032.jpg.jpg"/> </div>
<p class="image-meta">Karikatūra: Agris Liepiņš</p>
<div class="clear"></div>
</div>
<h1>
<a href="/viedokli/db-viedoklis/db-karikatura-parmainu-vejos-atrast-savu-celu-458070">
DB karikatūra: Pārmaiņu vējos atrast savu ceļu </a>
</h1>
<p class="article-meta">
 
<span class="article-time">2016. gada 23. decembris 08:19</span>
</p>
<script type="text/javascript">
                    OA_show('rakstos_video');
            </script>
<div id="knc_lv"><div class="article-intro"><p><strong>2016. gads apliecina, ka tik rāmi un mierīgi kā iepriek&scaron;ējos gados dzīve vairs nerit, sava nākotne ir jāizcīna tiklab globāli, kā &scaron;eit uz vietas &ndash; Latvijā </strong></p></div>
<p><strong>DB viedokli lasiet, klik&scaron;ķinot <a href="http://www.db.lv/viedokli/db-viedoklis/db-viedoklis-parmainu-vejos-atrast-savu-celu-458068?utm_campaign=box_jaunakaszinas&amp;utm_source=startpage_kolonnab_top&amp;utm_medium=articlename" target="_blank">&scaron;eit</a>. </strong></p></div>
<div class="clear"></div>
<div class="article-social">
<ul class="sharing">
<li class="share-print"><a href="/viedokli/db-viedoklis/db-karikatura-parmainu-vejos-atrast-savu-celu-458070?print">Drukāt</a></li>
<li class="share-draugiem"><a href="#" onclick="return draugiemSay('DB karikatūra: Pārmaiņu vējos atrast savu ceļu ', 'http://www.db.lv/458070', 'db.lv');">Draugiem</a></li>
<li class="share-twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F458070&amp;counturl=http%3A%2F%2Fwww.db.lv%2F458070&amp;via=dblv&amp;text=DB+karikat%C5%ABra%3A+P%C4%81rmai%C5%86u+v%C4%93jos+atrast+savu+ce%C4%BCu+&amp;lang=lv" rel="external nofollow" target="_blank">Twitter</a></li>
<li class="share-plusone"><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.db.lv/458070" rel="external nofollow" target="_blank">+1</a></li>
<li class="share-facebook"><a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l.href);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)">Facebook</a></li>
<li class="share-send"><a href="#share-send">Nosūtīt</a></li>
</ul>
<div class="voting">
<p><a href="#" class="up">Patīk</a><span class="count">+0</span></p>
<p><a href="#" class="down">Nepatīk</a><span class="count">-0</span></p>
</div>
</div>
<script type="text/javascript">
    (function() {
        var url = 'http://www.db.lv/458070';
        var url_full = 'http://www.db.lv/viedokli/db-viedoklis/db-karikatura-parmainu-vejos-atrast-savu-celu-458070';
//        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+encodeURIComponent(url_full)+"&callback=?", function(data) {
//            if(data.count > 0) {
//                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-twitter a');
//            }
//        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+encodeURIComponent(url)+"&callback=?", function(data) {
            if(data.count > 0) {
                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-draugiem a');
            }
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(window.location.href), function(data){
            if(data.shares > 0){
                $('<span>'+data.shares+'</span>').insertAfter('div.article-social ul.sharing li.share-facebook a');
            }
        });
    }());
</script>
<div class="clear"></div>
</div>
<div class="block actual">
<h3><span>Aktuāli</span></h3>
<a href="#" class="next"></a>
<a href="#" class="prev"></a>
<div class="multiple-col">
<div class="article">
<div class="image"><a href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Valmieras stikla šķiedras meitas uzņēmuma ražojums izmantots Romas jaunajā konferenču centrā" src="/uploads/thumbnails/130x98/article/0046/458019/2041184_ORIGINAL_1482396727.jpg.jpg"/></a></div>
<h2>
<a href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Valmieras stikla šķiedras meitas uzņēmuma ... </a>
&nbsp;<a href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">1</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/ipasums/nekustamais-ipasums/pielauj-ka-investiciju-baltija-nebus-458012?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Pieļauj, ka investīciju Baltijā nebūs " src="/uploads/thumbnails/130x98/article/0046/458012/2041076_ORIGINAL_1482388226.jpg.jpg"/></a></div>
<h2>
<a href="/ipasums/nekustamais-ipasums/pielauj-ka-investiciju-baltija-nebus-458012?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Pieļauj, ka investīciju Baltijā nebūs </a>
&nbsp;<a href="/ipasums/nekustamais-ipasums/pielauj-ka-investiciju-baltija-nebus-458012?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">5</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/razosana/mebelu-razotajiem-lenas-izaugsmes-gads-458013?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Mēbeļu ražotājiem lēnas izaugsmes gads " src="/uploads/thumbnails/130x98/article/0046/458013/2041085_ORIGINAL_1482390592.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/mebelu-razotajiem-lenas-izaugsmes-gads-458013?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Mēbeļu ražotājiem lēnas izaugsmes gads </a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/tehnologijas/kadas-bijusas-2016-gada-sapigakas-digitalas-drosibas-macibas-458041?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Kādas bijušas 2016. gada sāpīgākās digitālās drošības mācības?" src="/uploads/thumbnails/130x98/article/0046/458041/2041689_ORIGINAL_1482414736.jpg.jpg"/></a></div>
<h2>
<a href="/tehnologijas/kadas-bijusas-2016-gada-sapigakas-digitalas-drosibas-macibas-458041?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Kādas bijušas 2016. gada sāpīgākās digitāl... </a>
</h2>
</div>
<div class="article  hidden">
<div class="image"><a href="/finanses/aizvadita-gada-finansu-tirgus-apskats-dzeja-458028?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Aizvadītā gada finanšu tirgus apskats dzejā " src="/uploads/thumbnails/130x98/article/0046/458028/2041491_ORIGINAL_1482402943.jpg.jpg"/></a></div>
<h2>
<a href="/finanses/aizvadita-gada-finansu-tirgus-apskats-dzeja-458028?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Aizvadītā gada finanšu tirgus apskats dzejā </a>
&nbsp;<a href="/finanses/aizvadita-gada-finansu-tirgus-apskats-dzeja-458028?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">4</a>
</h2>
</div>
<div class="article  hidden">
<div class="image"><a href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Kā top?: Amma Pillows  griķu spilveni" src="/uploads/thumbnails/130x98/article/0046/458067/2041905_ORIGINAL_1482447703.jpg.jpg"/></a></div>
<h2>
<a href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Kā top?: Amma Pillows griķu spilveni </a>
&nbsp;<a href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">1</a>
</h2>
</div>
<div class="article  hidden">
<div class="image"><a href="/viedokli/vita-liberte-demografijas-problemas-jarisina-veicinot-labklajibu-un-piesaistot-talantus-no-arzemem-458037?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Vita Liberte: Demogrāfijas problēmas jārisina, veicinot labklājību un piesaistot talantus no ārzemēm" src="/uploads/thumbnails/130x98/article/0046/458037/2041590_ORIGINAL_1482411322.jpg.jpg"/></a></div>
<h2>
<a href="/viedokli/vita-liberte-demografijas-problemas-jarisina-veicinot-labklajibu-un-piesaistot-talantus-no-arzemem-458037?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Vita Liberte: Demogrāfijas problēmas jāris... </a>
&nbsp;<a href="/viedokli/vita-liberte-demografijas-problemas-jarisina-veicinot-labklajibu-un-piesaistot-talantus-no-arzemem-458037?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">8</a>
</h2>
</div>
<div class="clear"></div>
</div>
</div>
<div class="block adclick">
<script type="text/javascript">
        OA_show('adnet_in_article');
    </script>
</div>
<div class="block comments-form">
<h3><span><a href="?cp=1#comments">Komentāri</a></span></h3>
<form id="comments_form" method="post" name="comment" action="#comments_form" class="comment-form">
<fieldset>
<div class="err">
</div>
<ul>
<li>
<label for="comment-name">Vārds</label>
<div class="input comment-name">
<input type="text" name="comment[AUTHOR]" id="comment-name" tabindex="1"/> </div>
</li>
<li>
<label for="comment-text">Komentārs</label>
<div class="input"><textarea rows="4" cols="30" name="comment[TEXT]" id="comment-text" tabindex="2"></textarea></div>
</li>
<li class="foreign">
<img src="/kods/1482474169.jpg" alt="" style="width:65px;height:42px;"/>
<div class="input comment-kods">
<input type="text" name="comment[KODS]" id="comment-kods" tabindex="3" maxlength="3"/> </div>
<div class="clear"></div>
</li>
</ul>
<input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF"/> <input type="hidden" name="comment[PARENT]" id="comment_PARENT"/>
<input type="submit" value="Pievienot" class="submit"/>
<ul class="comment-meta short-titles">
<li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
</ul>
<div class="clear"></div>
</fieldset>
</form>
</div>
 
<script type="text/javascript">
	OA_show('city24_atverta_zina_430x300');
</script>
<div class="block more-from-category">
<h3><span>Jaunākās ziņas kategorijā</span></h3>
<div class="one-col">
<div class="article">
<div class="image"><a href="/viedokli/db-viedoklis/db-viedoklis-parmainu-vejos-atrast-savu-celu-458068?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename" title="Foto: no DB arhīva"><img style="width:130px;height:98px" alt="DB viedoklis: Pārmaiņu vējos atrast savu ceļu " src="/uploads/thumbnails/130x98/article/0046/458068/2042094_ORIGINAL_1482472999.jpg.jpg"/></a></div>
<h2>
<a href="/viedokli/db-viedoklis/db-viedoklis-parmainu-vejos-atrast-savu-celu-458068?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename">
DB viedoklis: Pārmaiņu vējos atrast savu ceļu </a>
</h2>
<div class="intro">
<p>2016. gads apliecina, ka tik rāmi un mierīgi kā iepriekšējos gados dzīve vairs nerit, sava nākotne ir jāizcīna tiklab globāli, kā šeit uz vietas – Latvijā
Gads ir praktiski beidzies, un ir laiks savilkt bilanci. Raugoties lokāli,...</p>
</div>
<div class="clear"></div>
</div> </div>
<ul class="short-titles">
<li>
<a href="/viedokli/db-viedoklis/db-karikatura-pustuksais-gads-liks-sasparoties-458010?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_458010">
DB karikatūra: Pustukšais gads liks sasparoties </a>
</li>
<li>
<a href="/viedokli/db-viedoklis/db-viedoklis-pustuksais-gads-liks-sasparoties-458008?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_458008">
DB viedoklis: Pustukšais gads liks sasparoties </a>
</li>
<li>
<a href="/viedokli/db-viedoklis/db-karikatura-piespradzejieties-turbulence-vel-tikai-saksies-457964?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_457964">
DB karikatūra: Piesprādzējieties – turbulence vēl tikai sāksies </a>
</li>
<li class="last">
<a href="/viedokli/db-viedoklis/db-viedoklis-piespradzejieties-turbulence-vel-tikai-saksies-457962?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_457962">
DB viedoklis: Piesprādzējieties – turbulence vēl tikai sāksies </a>
&nbsp;<a href="/viedokli/db-viedoklis/db-viedoklis-piespradzejieties-turbulence-vel-tikai-saksies-457962?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_457962&cp=1#comments" class="comments">14</a>
</li>
</ul>
</div>
<div class="col_ab_2">
<div class="blogi">
<div class="clear"></div>
 
<script type="text/javascript">
	OA_show('centra_baneris_700x');
</script>
<section class="category-box tabbable">
<header>
<nav class="menu">
<ul class="nav nav-tabs">
<li class="active"><a href="#splittab-all" data-toggle="tab">Visas ziņas</a></li>
<li><a href="#splittab-329" data-toggle="tab">Īpašums</a></li>
<li><a href="#splittab-460" data-toggle="tab">Finanses</a></li>
<li><a href="#splittab-322" data-toggle="tab">Ražošana</a></li>
<li><a href="#splittab-321" data-toggle="tab">Tehnoloģijas</a></li>
<li><a href="#splittab-354" data-toggle="tab">Viedokļi</a></li>
<li><a href="#splittab-331" data-toggle="tab">Pasaulē</a></li>
<li><a href="#splittab-345" data-toggle="tab">Foto & Video</a></li>
</ul>
</nav>
</header>
<section class="tab-content">
<section id="splittab-all" class="row news-articles tab-pane active">
<article>
<section class="gallery-article images-0">
<a href="/viedokli/db-viedoklis/db-karikatura-parmainu-vejos-atrast-savu-celu-458070?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>DB karikatūra: Pārmaiņu vējos atrast savu ceļu </h2>
<p class=" intro">2016. gads apliecina, ka tik rāmi un mierīgi kā iepriekšējos gados dzīve vairs nerit, sava nākotne ir jāizcīna tiklab globāli, kā šeit uz vietas – Latvijā
DB viedokli lasiet, klikšķinot šeit. </p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-karikatura-parmainu-vejos-atrast-savu-celu-458070?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:19</i> <i class="tag">23.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/investors/brauciena-pa-valutu-kalniniem-458069?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458069/2042103_ORIGINAL_1482473724.jpg.jpg)">
<img style="width:210px;height:140px" alt="Braucienā pa valūtu kalniņiem " src="/uploads/thumbnails/210x140/article/0046/458069/2042103_ORIGINAL_1482473724.jpg.jpg"/> </figure>
<h2>Braucienā pa valūtu kalniņiem </h2>
<p class=" intro">Eiro un ASV dolāra paritāte pārskatāmā periodā izskatās visai sasniedzama, spriež eksperts
Šis gads iezīmējies ar interesantām svārstībām valūtu tirgū. Tirgus dalībniekiem jau visai agri nācās pārskatīt pieņēmumus par augstākām ASV ...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/investors/brauciena-pa-valutu-kalniniem-458069?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses/investors?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Investors</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:08</i> <i class="tag">23.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-viedoklis-parmainu-vejos-atrast-savu-celu-458068?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458068/2042094_ORIGINAL_1482472999.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB viedoklis: Pārmaiņu vējos atrast savu ceļu " src="/uploads/thumbnails/210x140/article/0046/458068/2042094_ORIGINAL_1482472999.jpg.jpg"/> </figure>
<h2>DB viedoklis: Pārmaiņu vējos atrast savu ceļu </h2>
<p class=" intro">2016. gads apliecina, ka tik rāmi un mierīgi kā iepriekšējos gados dzīve vairs nerit, sava nākotne ir jāizcīna tiklab globāli, kā šeit uz vietas – Latvijā
Gads ir praktiski beidzies, un ir laiks savilkt bilanci. Raugoties lokāli,...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-viedoklis-parmainu-vejos-atrast-savu-celu-458068?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">07:57</i> <i class="tag">23.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-21">
<ul id="links" class="gallery-article-list">
<li>
<a title="Spilveniem tiek izmantots lina audums, kas ir ražots Latvijā." href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041905_ORIGINAL_1482447703.jpg.jpg)"></a>
</li>
<li>
<a title="Spilvenus pilda ar griķu sēnalām, kuras iegūtas no Latvijas pļavās augušiem griķiem." href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041914_ORIGINAL_1482447709.jpg.jpg)"></a>
</li>
<li>
<a title="Spilvenus pilda ar griķu sēnalām, kuras iegūtas no Latvijas pļavās augušiem griķiem." href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041923_ORIGINAL_1482447715.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041932_ORIGINAL_1482447722.jpg.jpg)"></a>
</li>
<li>
<a title="Spilvena forma un nepieciešamais izmērs tiek izgriezts no auduma tad tiek sašūts pa vīlēm." href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042031_ORIGINAL_1482447796.jpg.jpg)"></a>
</li>
<li>
<a title="Spilventiņam sānos vienmēr tiek iešūts rāvējslēdzis, lai vieglāk varētu variēt ar sēnalu daudzumu spilvenā. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042040_ORIGINAL_1482447796.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042049_ORIGINAL_1482447796.jpg.jpg)"></a>
</li>
<li>
<a title="Tad tiek piešūta zīmola Amma Pillows zīmīte. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042085_ORIGINAL_1482447798.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042076_ORIGINAL_1482447798.jpg.jpg)"></a>
</li>
<li>
<a title="Tad to sagludina. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042067_ORIGINAL_1482447797.jpg.jpg)"></a>
</li>
<li>
<a title="Kad spilvena pārvalks ir sašūts spilvenos tiek pildītas griķu sēnalas. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041941_ORIGINAL_1482447729.jpg.jpg)"></a>
</li>
<li>
<a title="Spilvenu vienmēr uzpilda ar rezervi, lai pircējs var pats pielāgot nepieciešamo sēnalu daudzumu. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041950_ORIGINAL_1482447733.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041959_ORIGINAL_1482447740.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavā produkcija. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041968_ORIGINAL_1482447746.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavā produkcija. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041977_ORIGINAL_1482447752.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavā produkcija. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041986_ORIGINAL_1482447760.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041995_ORIGINAL_1482447767.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavs spilvens tiek ievietots papīra maisiņā un klāt vienmēr tiek pievienota instrukcija par spilvena lietošanu. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042004_ORIGINAL_1482447774.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=19" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042013_ORIGINAL_1482447780.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=20" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042022_ORIGINAL_1482447788.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=21" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042058_ORIGINAL_1482447797.jpg.jpg)"></a>
</li>
</ul>
<a href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Kā top?: <i>Amma Pillows</i> griķu spilveni</h2>
<div class="count-images">21</div>
<p class=" intro">Šajā piektdienā portāls db.lv saviem lasītājiem piedāvā aplūkot, kā tiek izgatavoti Amma Pillows griķu spilveni.
Ideja par spilvenu izgatavošanu Agnesei Grizānei radās pirms 2 gadiem, kad viesojoties sanāca gulēt uz griķu sēnalu spilvena....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/foto-video?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Foto & Video</i>
</a>
</li>
<li><i class="tag icon-clock-3">07:55</i> <i class="tag">23.decembris 2016</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="all" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-329" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-0">
<a href="/ipasums/buve/santehnikas-tirgotajs-onninen-tiesa-prasa-buvnieka-akva-nmp-maksatnespeju-458036?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Santehnikas tirgotājs <i>Onninen</i> tiesā prasa būvnieka <i>AKVA NMP</i> maksātnespēju</h2>
<p class=" intro">Rīgas pilsētas Vidzemes priekšpilsētas tiesā iesniegts būvniecības uzņēmuma SIA AKVA NMP maksātnespējas pieteikums, liecina ieraksts Maksātnespējas administrācijas mājaslapā.
Ar maksātnespējas pieteikumu tiesā vērsās santehnikas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/santehnikas-tirgotajs-onninen-tiesa-prasa-buvnieka-akva-nmp-maksatnespeju-458036?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:44</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-3">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458034/2041563_ORIGINAL_1482409480.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458034/2041572_ORIGINAL_1482409481.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458034/2041581_ORIGINAL_1482409482.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Pasaulē lielākajā viesnīcā būs 10 tūkstoši numuru un 70 restorāni</h2>
<div class="count-images">3</div>
<p class=" intro">Saūda Arābijas pilsētā Mekā, ieguldot 3,5 miljardus ASV dolāru, tiek būvēta pasaulē lielākā viesnīca, vēsta ārvalstu mediji.
Abraj Kudai, kas pieder Saūda Arābijas Finanšu ministrijai, būs 12 torņi, 10 tūkstoši numuru un 70 restorāni....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">2</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:14</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-4">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458019/2041184_ORIGINAL_1482396727.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458019/2041193_ORIGINAL_1482396727.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458019/2041202_ORIGINAL_1482396727.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458019/2041211_ORIGINAL_1482396728.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Valmieras stikla šķiedras</i> meitas uzņēmuma ražojums izmantots Romas jaunajā konferenču centrā</h2>
<div class="count-images">4</div>
<p class=" intro">AS Valmieras stikla šķiedra meitas uzņēmuma Valmiera Glass UK Ltd. ražotā tekstilmembrāna Atex® izmantota Romas jaunajā konferenču centrā, kuru projektējis Masimiliāno Fuksas (Massimiliano Fuksas).
Konferenču centrs līdzinās milzu...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:49</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/ipasums/buve/es-fondu-atbalsts-tornkalna-transporta-mezgla-izveidei-7-miljoni-eiro-458017?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>ES fondu atbalsts Torņkalna transporta mezgla izveidei - 7 miljoni eiro</h2>
<p class=" intro">Lai izveidotu efektīvāku sabiedriskā transporta sistēmu Rīgā, transporta mezgla izbūvei Torņkalna apkaimē paredzēti 7 miljoni eiro Kohēzijas fonda (KF) līdzfinansējuma.
To paredz Satiksmes ministrijas izstrādātais noteikumu projekts, ko...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/es-fondu-atbalsts-tornkalna-transporta-mezgla-izveidei-7-miljoni-eiro-458017?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:03</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="329" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-460" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/finanses/investors/brauciena-pa-valutu-kalniniem-458069?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458069/2042103_ORIGINAL_1482473724.jpg.jpg)">
<img style="width:210px;height:140px" alt="Braucienā pa valūtu kalniņiem " src="/uploads/thumbnails/210x140/article/0046/458069/2042103_ORIGINAL_1482473724.jpg.jpg"/> </figure>
<h2>Braucienā pa valūtu kalniņiem </h2>
<p class=" intro">Eiro un ASV dolāra paritāte pārskatāmā periodā izskatās visai sasniedzama, spriež eksperts
Šis gads iezīmējies ar interesantām svārstībām valūtu tirgū. Tirgus dalībniekiem jau visai agri nācās pārskatīt pieņēmumus par augstākām ASV ...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/investors/brauciena-pa-valutu-kalniniem-458069?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses/investors?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Investors</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:08</i> <i class="tag">23.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/finanses/italijas-banka-bmps-arvien-tuvojas-nepieciesamibai-pec-valsts-glabsanas-458043?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Itālijas banka BMPS arvien tuvojas nepieciešamībai pēc valsts glābšanas</h2>
<p class=" intro">Pasaulē vecākā banka - Itālijas Banca Monte dei Paschi di Siena (BMPS) - ceturtdien pietuvojusies nepieciešamībai pēc valsts īstenotas glābšanas, jo tās pēdējā cerības pūliņi jaunā kapitālā iegūt piecus miljardus eiro varētu piedzīvot...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/italijas-banka-bmps-arvien-tuvojas-nepieciesamibai-pec-valsts-glabsanas-458043?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">17:51</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/finanses/darbam-fiskalas-disciplinas-padome-apstiprina-kazaku-un-hansenu-458040?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Darbam Fiskālās disciplīnas padomē apstiprina Kazāku un Hansenu </h2>
<p class=" intro">Saeima ceturtdien, 22.decembrī, uz otro pilnvaru termiņu pēc kārtas darbam Fiskālās disciplīnas padomē uz nākamajiem sešiem gadiem apstiprināja Mārtiņu Kazāku un Mortenu Hansenu.
Kandidatūras bija jāizvirza, jo M.Kazākam un M.Hansenam šī...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/darbam-fiskalas-disciplinas-padome-apstiprina-kazaku-un-hansenu-458040?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:28</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/finanses/saeima-nosaka-stingraku-regulejumu-maksatnespejas-administratoru-uzraudzibai-458035?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Saeima nosaka stingrāku regulējumu maksātnespējas administratoru uzraudzībai </h2>
<p class=" intro">Saeima ceturtdien, 22.decembrī, trešajā galīgajā lasījumā pieņēma likumprojektu, kas paredz noteikt stingrāku maksātnespējas administratoru darba uzraudzību, kā arī ieviest brīvā tirgus principu tiesiskās aizsardzības procesā, informē...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/saeima-nosaka-stingraku-regulejumu-maksatnespejas-administratoru-uzraudzibai-458035?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:36</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="460" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-322" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-0">
<a href="/razosana/atvers-kugosanas-liniju-no-ventspils-uz-belgijas-un-apvienotas-karalistes-ostam-458042?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Atvērs kuģošanas līniju no Ventspils uz Beļģijas un Apvienotās Karalistes ostām</h2>
<p class=" intro">2017.gada janvārī kuģošanas kompānija Swedish Orient Line (SOL) atvērs jaunu regulāru kuģošanas līniju Ro-Ro kravām no Ventspils uz Zebruges ostu Beļģijā un Tilburi Apvienotajā Karalistē.
Kuģošanas kompānija SOL šodien izplatījusi preses...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/atvers-kugosanas-liniju-no-ventspils-uz-belgijas-un-apvienotas-karalistes-ostam-458042?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ražošana</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:13</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-9">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458033/2041599_ORIGINAL_1482411342.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458033/2041608_ORIGINAL_1482411342.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458033/2041617_ORIGINAL_1482411342.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458033/2041626_ORIGINAL_1482411343.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458033/2041635_ORIGINAL_1482411343.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458033/2041644_ORIGINAL_1482411343.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458033/2041653_ORIGINAL_1482411344.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458033/2041662_ORIGINAL_1482411344.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458033/2041671_ORIGINAL_1482411344.jpg.jpg)"></a>
</li>
</ul>
<a href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Nodibināts dabasgāzes pārvades un uzglabāšanas sistēmas operators <i>Conexus Baltic Grid</i></h2>
<div class="count-images">9</div>
<p class=" intro">Rīgā šodien nodibināta AS Conexus Baltic Grid, kurai no AS Latvijas Gāze nodos dabasgāzes uzglabāšanas un pārvades sistēmas aktīvus.
Uz Conexus Baltic Grid dibināšanas sapulci ieradās vairāk nekā 100 cilvēku, tostarp Latvijas Gāzes un...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/energetika/nodibinats-dabasgazes-parvades-un-uzglabasanas-sistemas-operators-conexus-baltic-grid-458033?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">14</i>
</a>
</li>
<li>
<a href="/razosana/energetika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Enerģētika</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:27</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/razosana/strauji-aug-latvijas-partikas-razotaju-interese-eksportu-uz-aae-458027?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Strauji aug Latvijas pārtikas ražotāju interese eksportu uz AAE</h2>
<p class=" intro">Latvijas pārtikas ražotāji aizvien aktīvāk izmanto iespējas piedalīties izstādē Golfood, kas norisinās Dubaijā, Apvienotajos Arābu Emirātos. Izstāde Golfood 2017 durvis vērs no 2017.gada 26.februāra līdz 2.martam, informē Zemkopības...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/strauji-aug-latvijas-partikas-razotaju-interese-eksportu-uz-aae-458027?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ražošana</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:28</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/razosana/vk-daugavpils-siltumtikli-parkapjot-iepirkuma-regulejumu-rada-saubas-par-siltumenergijas-tarifa-stab-458023?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>VK: Daugavpils siltumtīkli, pārkāpjot iepirkuma regulējumu, rada šaubas par siltumenerģijas tarifa stabilitāti ilgtermiņā</h2>
<p class=" intro">Valsts kontrole (VK) ir pabeigusi revīziju Pašvaldības akciju sabiedrības Daugavpils siltumtīkli darbības atbilstība plānotajiem mērķiem un normatīvo aktu prasībām, informē VK.
Revīzijā siltumenerģijas apgādes pakalpojuma tarifa...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/vk-daugavpils-siltumtikli-parkapjot-iepirkuma-regulejumu-rada-saubas-par-siltumenergijas-tarifa-stab-458023?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ražošana</i>
</a>
</li>
<li><i class="tag icon-clock-3">11:23</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="322" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-321" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-0">
<a href="/tehnologijas/nokia-vairakas-tiesas-iesudz-apple-par-patentu-parkapumiem-458045?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Nokia</i> vairākās tiesās iesūdz <i>Apple</i> par patentu pārkāpumiem</h2>
<p class=" intro">Somijas telekomunikāciju tehnoloģiju kompānija Nokia trešdien paziņoja, ka Vācijas un ASV tiesās tā iesūdzējusi ASV informācijas tehnoloģiju gigantu Apple Inc., apgalvojot, ka uzņēmums bez samaksas izmanto "Nokia" tehnoloģijas vairākos...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/nokia-vairakas-tiesas-iesudz-apple-par-patentu-parkapumiem-458045?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">17:34</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-5">
<ul id="links" class="gallery-article-list">
<li>
<a title="Mācība nr. 1 Katram podiņam savs vāciņš: droši interneta savienojumi
Latvija ir otrajā vietā pasaulē pēc mobilā interneta patēriņa. Tas nozīmē, ka tikpat naski, cik to lietojam, mums jāsargā savas viedierīces. Lai izvairītos no riskiem, kas apdraud ierīcē esošo personīgo informāciju, izvēlieties savām vajadzībām atbilstošus interneta savienojumus. Piemēram, mobilā interneta aizsardzību neietekmē tīkla iestatījumi, jo tas automātiski nodrošina šifrētu datu pārraidi, kas samazina drošības riskus, skaidro Egons Bušs, LMT Drošības dienesta direktors.
DDA atgādina, ka gadījumos, ja izvēlaties bezvadu interneta savienojumus jeb WIFI, jāpārliecinās, ka pirms pieslēgšanās tie prasa paroli, reģistrāciju vai kāda materiāla noskatīšanos, piemēram, reklāmu. Šajā gadījumā nav svarīgi, ka parole ir visiem zināma, jo tā tikai norāda, ka dati vispār tiek šifrēti, lai no malas tos neviens nevar nolasīt." href="/tehnologijas/kadas-bijusas-2016-gada-sapigakas-digitalas-drosibas-macibas-458041?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458041/2041689_ORIGINAL_1482414736.jpg.jpg)"></a>
</li>
<li>
<a title="Mācība nr. 2 Atnāca, ieraudzīja, diemžēl uzvarēja: šifrējošie izspiedējvīrusi
Swedbank norāda uz šifrējošo vīrusu uzbrukumiem, kas masveidā parādījušies relatīvi nesen, nu kļuvuši par izplatītu naudas izspiešanas veidu: Noziedznieki arvien vairāk mēģinās cilvēkus apkrāpt, nevis mēģinot piekļūt bankas kontam vai maksājumu karšu datiem, bet, izmantojot šifrējošos vīrusus. Cilvēks kļūst par ķīlnieku un pārskaita izpirkuma maksu, lai atgūtu nošifrētos datus. Šī tendence kļūs arvien izplatītāka un sāpīgāka arī uzņēmumiem, atklāj Swedbank Digitālo pakalpojumu daļas vadītāja Diāna Dubova. DDA uzsver, ka pret šifrējošiem vīrusiem var cīnīties, izglītojot darbiniekus par digitāli drošu uzvedību un rūpējoties par atjaunotām ierīcēm." href="/tehnologijas/kadas-bijusas-2016-gada-sapigakas-digitalas-drosibas-macibas-458041?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458041/2041698_ORIGINAL_1482414736.jpg.jpg)"></a>
</li>
<li>
<a title="Mācība nr. 3 Tie paši vēži citā kulītē:  šaubīgas interneta vietnes un mobilās lietotnes
Valda novecojis priekšstats, ka vīrusi un krāpnieki dzīvo vien pornogrāfiska vai nelegāli izplatītu filmu satura vietnēs. Taču savas ierīces var inficēt arī, instalējot nepārbaudītas lietotnes, iepērkoties neuzticamos interneta veikalos vai spiežot uz aizdomīgām saitēm, aiz ziņkāres verot visus e-pasta pielikumus. Diemžēl Latvijā cilvēki bieži rīkojas neapdomīgi un uzskata, ka vienīgie bīstamie e-pasti ir no Āfrikas prinčiem. Arī uzņēmumi neizglīto savus darbiniekus, ko nozīmē droša uzvedība internetā. Diemžēl samaksa par šādām sāpīgām mācību stundām reizēm ir pat vairāku desmitu tūkstošu eiro apmērā, atzīst DDA vadītāja Marta Krivade." href="/tehnologijas/kadas-bijusas-2016-gada-sapigakas-digitalas-drosibas-macibas-458041?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458041/2041707_ORIGINAL_1482414737.jpg.jpg)"></a>
</li>
<li>
<a title="Mācība nr. 4 Bīstamo lietu internets: lētas interneta kameras un citas iekārtas
Lēts nevar būt drošs. To šoruden pierādīja viens no vēsturē lielākajiem kiberuzbrukumiem internetam, kas ietekmēja lielu daļu ASV un Rietumeiropas, apstādinot pat tādus smagsvarus kā Spotify, Twitter un Facebook. Pašiem neapzinoties, tajā piedalījās miljoniem lēto interneta kameru un citu viedo ierīču īpašnieki. To uzlaušana prasa pāris minūtes un tās izmanto, lai pārslogotu interneta infrastruktūru. “Cilvēki turpinās pirkt un izmantot lētas viedierīces. Tādējādi ar šādām digitālām  katastrofām var nākties saskarties arī nākotnē,”  stāsta IT Centra vadītājs Agris Krusts. Viņš atgādina, ka kameras, kas pieslēgtas bezvadu internetam, jālieto ar piesardzību. Caur tām nevajadzēt translēt ne stratēģiski nozīmīgas uzņēmuma vietas, ne dzīvokli, bērnus vai mājdzīvniekus. Šķiet jau jauki no darba pieslēgties mājām un paskatīties, kā klājas sunītim. Taču mēs nevaram būt droši, ka tādai kamerai nepieslēdzas arī kāds no malas un neizmanto to izspiegošanai vai noziedzīgu plānu īstenošanai." href="/tehnologijas/kadas-bijusas-2016-gada-sapigakas-digitalas-drosibas-macibas-458041?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458041/2041716_ORIGINAL_1482414738.jpg.jpg)"></a>
</li>
<li>
<a title="Mācība nr. 5 Pirms griez, nomēri!: krāpnieku pārtvertie e-pasti
Latvijas Komercbanku asociācija vērš uzmanību, ka šobrīd aktīvi darbojas krāpnieki, kas pārtver uzņēmēju sūtītos e-pastus, kuros norādīts rēķins un maksājuma rekvizīti, tostarp konta numurs. Krāpnieki, pārtverot šādu e-pastu, izmaina uzņēmēju norādīto konta numuru uz savu konta numuru. Kā rezultātā, uzņēmēja sūtītā nauda sadarbības partnerim, nonāk krāpnieku rokās. Vēl nesen kāds Latvijas uzņēmums šādi zaudēja 78 tūkstošus eiro. Tāpēc uzņēmumu vadībai un darbiniekiem, kuri ir atbildīgi par finanšu darījumu veikšanu, vienmēr jāpārliecinās, ka rēķina bankas nosaukums, konts un uzņēmuma nosaukums atbilst sadarbības partnera norādītajai informācijai. Gadījumos, kad novērotas izmaiņas, jāsazinās ar partneri pa tālruni, lai pārliecinātos par šīs informācijas precizitāti. " href="/tehnologijas/kadas-bijusas-2016-gada-sapigakas-digitalas-drosibas-macibas-458041?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458041/2041725_ORIGINAL_1482414738.jpg.jpg)"></a>
</li>
</ul>
<a href="/tehnologijas/kadas-bijusas-2016-gada-sapigakas-digitalas-drosibas-macibas-458041?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Kādas bijušas 2016. gada sāpīgākās digitālās drošības mācības?</h2>
<div class="count-images">5</div>
<p class=" intro">Digitālās drošības alianse (DDA) ar partneriem Latvijas Komercbanku asociāciju (LKA), Swedbank, LMT un IT Centru apkopojusi aizejošā gada digitālās drošības mācības, kuru ielāgošana un pats galvenais – praktizēšana noteiks arī nākamā gada...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/kadas-bijusas-2016-gada-sapigakas-digitalas-drosibas-macibas-458041?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:51</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/pasaule/ek-facebook-sniedzis-maldinosu-informaciju-saistiba-ar-whatsapp-parnemsanu-457942?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>EK: <i>Facebook</i> sniedzis maldinošu informāciju saistībā ar <i>WhatsApp</i> pārņemšanu</h2>
<p class=" intro">Eiropas Komisija (EK) otrdien apsūdzēja sociālā tīkla kompāniju Facebook par maldinošas informācijas sniegšanu, kad tā centās iegūt apstiprinājumu viedtālruņu īsziņu apmaiņas rīka WhatsApp pārņemšanai.
EK norāda, ka Eiropas Savienības...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/ek-facebook-sniedzis-maldinosu-informaciju-saistiba-ar-whatsapp-parnemsanu-457942?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:32</i> <i class="tag">20.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/tehnologijas/uldis-leiterts-kad-tiek-diskutets-ka-apsteigt-igaunus-gribas-kadam-iespert-457874?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/457874/2039567_ORIGINAL_1482152677.jpg.jpg)">
<img style="width:210px;height:140px" alt="Uldis Leiterts: Kad tiek diskutēts, kā apsteigt igauņus, gribas kādam iespert" src="/uploads/thumbnails/210x140/article/0046/457874/2039567_ORIGINAL_1482152677.jpg.jpg"/> </figure>
<h2>Uldis Leiterts: Kad tiek diskutēts, kā apsteigt igauņus, gribas kādam iespert</h2>
<p class=" intro">«Tajā brīdī, kad pasākumos tiek diskutēts par to, kā Latvijai apsteigt igauņus, gribas uzvilkt armijas zābakus un kādam iespert,» intervijā laikrakstam <em>Dienas Bizness</em> saka Uldis Leiterts, tehnoloģiju kompānijas Fragmentic, kā...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/uldis-leiterts-kad-tiek-diskutets-ka-apsteigt-igaunus-gribas-kadam-iespert-457874?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">25</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:00</i> <i class="tag">19.decembris 2016</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="321" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-354" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-0">
<a href="/viedokli/db-viedoklis/db-karikatura-parmainu-vejos-atrast-savu-celu-458070?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>DB karikatūra: Pārmaiņu vējos atrast savu ceļu </h2>
<p class=" intro">2016. gads apliecina, ka tik rāmi un mierīgi kā iepriekšējos gados dzīve vairs nerit, sava nākotne ir jāizcīna tiklab globāli, kā šeit uz vietas – Latvijā
DB viedokli lasiet, klikšķinot šeit. </p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-karikatura-parmainu-vejos-atrast-savu-celu-458070?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:19</i> <i class="tag">23.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-viedoklis-parmainu-vejos-atrast-savu-celu-458068?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458068/2042094_ORIGINAL_1482472999.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB viedoklis: Pārmaiņu vējos atrast savu ceļu " src="/uploads/thumbnails/210x140/article/0046/458068/2042094_ORIGINAL_1482472999.jpg.jpg"/> </figure>
<h2>DB viedoklis: Pārmaiņu vējos atrast savu ceļu </h2>
<p class=" intro">2016. gads apliecina, ka tik rāmi un mierīgi kā iepriekšējos gados dzīve vairs nerit, sava nākotne ir jāizcīna tiklab globāli, kā šeit uz vietas – Latvijā
Gads ir praktiski beidzies, un ir laiks savilkt bilanci. Raugoties lokāli,...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-viedoklis-parmainu-vejos-atrast-savu-celu-458068?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">07:57</i> <i class="tag">23.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/jaunu-uznemumu-atras-registracijas-eras-beigas-jeb-vel-viens-kliedzosi-nekvalitativa-likumdosanas-pr-458038?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458038/2041680_ORIGINAL_1482413621.jpg.jpg)">
<img style="width:210px;height:140px" alt="Jaunu uzņēmumu ātras reģistrācijas ēras beigas jeb vēl viens kliedzoši nekvalitatīva likumdošanas procesa paraugs " src="/uploads/thumbnails/210x140/article/0046/458038/2041680_ORIGINAL_1482413621.jpg.jpg"/> </figure>
<h2>Jaunu uzņēmumu ātras reģistrācijas ēras beigas jeb vēl viens kliedzoši nekvalitatīva likumdošanas procesa paraugs </h2>
<p class=" intro">Valsts 2017.gada budžeta pieņemšanas trakuma aizsegā Saeima ir pieņēmusi, un jau 2017.gada 1.janvārī stāsies spēkā kardināli grozījumi likumā Par Latvijas Republikas Uzņēmumu reģistru un likumā Par nodokļiem un nodevām, par kuriem diemžēl...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/jaunu-uznemumu-atras-registracijas-eras-beigas-jeb-vel-viens-kliedzosi-nekvalitativa-likumdosanas-pr-458038?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">6</i>
</a>
</li>
<li>
<a href="/viedokli?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Viedokļi</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:20</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/vita-liberte-demografijas-problemas-jarisina-veicinot-labklajibu-un-piesaistot-talantus-no-arzemem-458037?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458037/2041590_ORIGINAL_1482411322.jpg.jpg)">
<img style="width:210px;height:140px" alt="Vita Liberte: Demogrāfijas problēmas jārisina, veicinot labklājību un piesaistot talantus no ārzemēm" src="/uploads/thumbnails/210x140/article/0046/458037/2041590_ORIGINAL_1482411322.jpg.jpg"/> </figure>
<h2>Vita Liberte: Demogrāfijas problēmas jārisina, veicinot labklājību un piesaistot talantus no ārzemēm</h2>
<p class=" intro">Lai risinātu Latvijas demogrāfiskās problēmas, nepieciešams mērķtiecīgi atbalstīt uzņēmējdarbību un piesaistīt jaunus talantus. «Labas darba vietas un produktivitātes pieaugums ir galvenās iespējas, kā nodrošināt uzlabojumus pašreizējā...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/vita-liberte-demografijas-problemas-jarisina-veicinot-labklajibu-un-piesaistot-talantus-no-arzemem-458037?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">8</i>
</a>
</li>
<li>
<a href="/viedokli?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Viedokļi</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:53</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="354" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-331" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-3">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458034/2041563_ORIGINAL_1482409480.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458034/2041572_ORIGINAL_1482409481.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458034/2041581_ORIGINAL_1482409482.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Pasaulē lielākajā viesnīcā būs 10 tūkstoši numuru un 70 restorāni</h2>
<div class="count-images">3</div>
<p class=" intro">Saūda Arābijas pilsētā Mekā, ieguldot 3,5 miljardus ASV dolāru, tiek būvēta pasaulē lielākā viesnīca, vēsta ārvalstu mediji.
Abraj Kudai, kas pieder Saūda Arābijas Finanšu ministrijai, būs 12 torņi, 10 tūkstoši numuru un 70 restorāni....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/pasaule-lielakaja-viesnica-bus-10-tukstosi-numuru-un-70-restorani-458034?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">2</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:14</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-3">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/pasaule/irkutska-ar-vannas-lidzekli-noindejusos-cilveku-skaits-pieaudzis-lidz-71-458030?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458030/2041527_ORIGINAL_1482403941.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/irkutska-ar-vannas-lidzekli-noindejusos-cilveku-skaits-pieaudzis-lidz-71-458030?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458030/2041536_ORIGINAL_1482404008.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/irkutska-ar-vannas-lidzekli-noindejusos-cilveku-skaits-pieaudzis-lidz-71-458030?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458030/2041545_ORIGINAL_1482404123.jpg.jpg)"></a>
</li>
</ul>
<a href="/pasaule/irkutska-ar-vannas-lidzekli-noindejusos-cilveku-skaits-pieaudzis-lidz-71-458030?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Irkutskā ar vannas līdzekli noindējušos cilvēku skaits pieaudzis līdz 71</h2>
<div class="count-images">3</div>
<p class=" intro">Mirušo skaits Irkutskā, Krievijas Sibīrijas daļā, pēc alkoholu saturoša mazgāšanās līdzekļa Bojarišņik iedzeršanas ceturtdien pieaudzis līdz 71 cilvēkam, paziņojusi Krievijas Veselības ministrija.
Kopā 117 cilvēki saindējās pēc metanolu...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/irkutska-ar-vannas-lidzekli-noindejusos-cilveku-skaits-pieaudzis-lidz-71-458030?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:47</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-3">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/pasaule/pec-bernu-naves-gadijumiem-ikea-trim-asv-gimenem-izmaksa-50-miljonus-eiro-458029?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458029/2041509_ORIGINAL_1482403060.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/pec-bernu-naves-gadijumiem-ikea-trim-asv-gimenem-izmaksa-50-miljonus-eiro-458029?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458029/2041518_ORIGINAL_1482403099.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/pec-bernu-naves-gadijumiem-ikea-trim-asv-gimenem-izmaksa-50-miljonus-eiro-458029?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458029/2041500_ORIGINAL_1482403016.jpg.jpg)"></a>
</li>
</ul>
<a href="/pasaule/pec-bernu-naves-gadijumiem-ikea-trim-asv-gimenem-izmaksa-50-miljonus-eiro-458029?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Pēc bērnu nāves gadījumiem Ikea trim ASV ģimenēm izmaksā 50 miljonus eiro</h2>
<div class="count-images">3</div>
<p class=" intro">Ikea ir panākusi izlīgumu ar trim ASV ģimenēm, kuru bērni gājuši bojā, gāžoties zviedru mēbeļu giganta populārajām Malm sērijas kumodēm. Vienošanās paredz 50 miljonu dolāru izmaksu bojāgājušo bērnu ģimenēm, ziņo thelocal.se.
Nauda tiks...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/pec-bernu-naves-gadijumiem-ikea-trim-asv-gimenem-izmaksa-50-miljonus-eiro-458029?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">6</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:32</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-4">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458019/2041184_ORIGINAL_1482396727.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458019/2041193_ORIGINAL_1482396727.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458019/2041202_ORIGINAL_1482396727.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458019/2041211_ORIGINAL_1482396728.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Valmieras stikla šķiedras</i> meitas uzņēmuma ražojums izmantots Romas jaunajā konferenču centrā</h2>
<div class="count-images">4</div>
<p class=" intro">AS Valmieras stikla šķiedra meitas uzņēmuma Valmiera Glass UK Ltd. ražotā tekstilmembrāna Atex® izmantota Romas jaunajā konferenču centrā, kuru projektējis Masimiliāno Fuksas (Massimiliano Fuksas).
Konferenču centrs līdzinās milzu...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/valmieras-stikla-skiedras-meitas-uznemuma-razojums-izmantots-romas-jaunaja-konferencu-centra-458019?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:49</i> <i class="tag">22.decembris 2016</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="331" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-345" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-21">
<ul id="links" class="gallery-article-list">
<li>
<a title="Spilveniem tiek izmantots lina audums, kas ir ražots Latvijā." href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041905_ORIGINAL_1482447703.jpg.jpg)"></a>
</li>
<li>
<a title="Spilvenus pilda ar griķu sēnalām, kuras iegūtas no Latvijas pļavās augušiem griķiem." href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041914_ORIGINAL_1482447709.jpg.jpg)"></a>
</li>
<li>
<a title="Spilvenus pilda ar griķu sēnalām, kuras iegūtas no Latvijas pļavās augušiem griķiem." href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041923_ORIGINAL_1482447715.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041932_ORIGINAL_1482447722.jpg.jpg)"></a>
</li>
<li>
<a title="Spilvena forma un nepieciešamais izmērs tiek izgriezts no auduma tad tiek sašūts pa vīlēm." href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042031_ORIGINAL_1482447796.jpg.jpg)"></a>
</li>
<li>
<a title="Spilventiņam sānos vienmēr tiek iešūts rāvējslēdzis, lai vieglāk varētu variēt ar sēnalu daudzumu spilvenā. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042040_ORIGINAL_1482447796.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042049_ORIGINAL_1482447796.jpg.jpg)"></a>
</li>
<li>
<a title="Tad tiek piešūta zīmola Amma Pillows zīmīte. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042085_ORIGINAL_1482447798.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042076_ORIGINAL_1482447798.jpg.jpg)"></a>
</li>
<li>
<a title="Tad to sagludina. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042067_ORIGINAL_1482447797.jpg.jpg)"></a>
</li>
<li>
<a title="Kad spilvena pārvalks ir sašūts spilvenos tiek pildītas griķu sēnalas. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041941_ORIGINAL_1482447729.jpg.jpg)"></a>
</li>
<li>
<a title="Spilvenu vienmēr uzpilda ar rezervi, lai pircējs var pats pielāgot nepieciešamo sēnalu daudzumu. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041950_ORIGINAL_1482447733.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041959_ORIGINAL_1482447740.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavā produkcija. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041968_ORIGINAL_1482447746.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavā produkcija. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041977_ORIGINAL_1482447752.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavā produkcija. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041986_ORIGINAL_1482447760.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2041995_ORIGINAL_1482447767.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavs spilvens tiek ievietots papīra maisiņā un klāt vienmēr tiek pievienota instrukcija par spilvena lietošanu. " href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042004_ORIGINAL_1482447774.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=19" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042013_ORIGINAL_1482447780.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=20" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042022_ORIGINAL_1482447788.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=21" style="background-image: url(/uploads/thumbnails/436x327/article/0046/458067/2042058_ORIGINAL_1482447797.jpg.jpg)"></a>
</li>
</ul>
<a href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Kā top?: <i>Amma Pillows</i> griķu spilveni</h2>
<div class="count-images">21</div>
<p class=" intro">Šajā piektdienā portāls db.lv saviem lasītājiem piedāvā aplūkot, kā tiek izgatavoti Amma Pillows griķu spilveni.
Ideja par spilvenu izgatavošanu Agnesei Grizānei radās pirms 2 gadiem, kad viesojoties sanāca gulēt uz griķu sēnalu spilvena....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/foto-video/ka-top-amma-pillows-griku-spilveni-458067?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/foto-video?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Foto & Video</i>
</a>
</li>
<li><i class="tag icon-clock-3">07:55</i> <i class="tag">23.decembris 2016</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-12">
<ul id="links" class="gallery-article-list">
<li>
<a title="Wild Cane Key sala
Atrašanās vieta: Bastimento, Centrālamerika
Cena: 360 tūkstoši ASV dolāru
Salas platība ir nedaudz vairāk par vienu hektāru un tajā atrodas vairākas apbūves vietas. Vislabāk to sasniegt ar helikopteru. " href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040816_ORIGINAL_1482332375.png.jpg)"></a>
</li>
<li>
<a title="Swains Cay Andros privātā sala
Atrašanās vieta: Bahamu salas
Cena: 525 tūkstoši dolāru
Uz salas atrodas bungalo ar divām guļamistabām un divām vannas istabām.  Tās platība ir 0,89 ha." href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040825_ORIGINAL_1482332376.png.jpg)"></a>
</li>
<li>
<a title="Nukudrau sala
Atrašanās vieta: Netālu no Fidži
Cena: pēc pieprasījuma
Salas platība ir 18,6 hektāri, un to skauj dzidrs ūdens, kurā iespējams snorkelēt, nirt un zvejot. " href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040834_ORIGINAL_1482332377.png.jpg)"></a>
</li>
<li>
<a title="Lovango Cay
Atrašanās vieta: Netālu no ASV Virdžīnu salām
Cena: pēc pieprasījuma
Salas platība ir 2,2 hekrāri un tā atrodas tikai 10 minūšu helikoptera braucienā no St. Tomasa Kirila E. Kinga lidostas." href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040843_ORIGINAL_1482332378.png.jpg)"></a>
</li>
<li>
<a title="Cayo Iguana
Atrašanās vieta: Nikaragvas krastos
Cena: 750 tūkstoši dolāru
Salas platība ir 2,2 hektāri, un tajā atrodas māja ar trīs guļamistabām un divām vannasistabām. " href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040852_ORIGINAL_1482332379.png.jpg)"></a>
</li>
<li>
<a title="Mavuva Island Lots 
Atrašanās vieta: Netālu no Fidži
Cena: 75-125 tūkstoši dolāru" href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040861_ORIGINAL_1482332380.png.jpg)"></a>
</li>
<li>
<a title="Atrašanās vieta: Netālu no Belizas
Cena: 225 tūkstoši dolāru
Salas platība ir 0,56 hektāri, uz tās iespējams snorkelēt, makšķerēt, sērfot un darīt citas lietas. " href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040870_ORIGINAL_1482332381.png.jpg)"></a>
</li>
<li>
<a title="Atrašanās vieta: Netālu no Aļaskas krastiem
Cena: 297 tūkstoši dolāru
Par šo cenu iespējams iegādāties salu ar platību 0,87 hektāri. Uz tās atrodas vairākas potenciālās apbūves vietas un vietas, kur uzbūvēt doku. Vieta piemērota tiem, kuriem patīk zvejot garneles, krabjus un gliemjus." href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040879_ORIGINAL_1482332382.png.jpg)"></a>
</li>
<li>
<a title="Deadman Caye
Atrašanās vieta: Belizas krasti
Cena: 299 tūkstoši dolāru 
Salu apskauj viļņi, ko rada koraļļu rifi, un tās platība ir 0,5 hektāri." href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040888_ORIGINAL_1482332383.png.jpg)"></a>
</li>
<li>
<a title="Tahifehiva sala
Atrašanās vieta: Ņetālu no Tonga salu grupas
Cena: 311,6 ūkstoši dolāru
Salā ir skaista balto smilšu pludmale, un tās platība ir 0,44 hektāri." href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040897_ORIGINAL_1482332384.png.jpg)"></a>
</li>
<li>
<a title="Pink Pearl Island
Atrašanās vieta: Nikaragvas krastos
Cena: 500 tūkstoši dolāru
Salas platība ir 1,1 hektārs, un salas vidū atrodas māja. " href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040906_ORIGINAL_1482332386.png.jpg)"></a>
</li>
<li>
<a title="East Sister Rock Island
Atrašanās vieta: Floridas krasti
Cena: 11,5 miljoni dolāru 
Uz salas atrodas māja ar trīs guļamistabām, divām vannasistabām, viesu māja un helikoptera nolaišanās laukums. 
" href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457987/2040915_ORIGINAL_1482332387.png.jpg)"></a>
</li>
</ul>
<a href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>FOTO: 12 salas, ko patlaban iespējams iegādāties</h2>
<div class="count-images">12</div>
<p class=" intro">Patlaban iespējams iegādāties vairākas salas pasaulē, kuru cena tirgū ir zem viena miljona ASV dolāra, kas nozīmē, ka sapnis par pilnīgi vientuļu atvaļinājumu vietu, kas atrodas tālu no lielpilsētas trokšņiem, ir piepildāms, raksta...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/foto-12-salas-ko-patlaban-iespejams-iegadaties-457987?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">8</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">17:24</i> <i class="tag">21.decembris 2016</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/pasaule/kinas-smoga-visvairak-skarta-pilseta-sakusi-slegt-skolas-457983?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457983/2040762_ORIGINAL_1482327468.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/kinas-smoga-visvairak-skarta-pilseta-sakusi-slegt-skolas-457983?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457983/2040672_ORIGINAL_1482327418.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/kinas-smoga-visvairak-skarta-pilseta-sakusi-slegt-skolas-457983?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457983/2040771_ORIGINAL_1482327520.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/kinas-smoga-visvairak-skarta-pilseta-sakusi-slegt-skolas-457983?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457983/2040780_ORIGINAL_1482327590.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/kinas-smoga-visvairak-skarta-pilseta-sakusi-slegt-skolas-457983?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457983/2040789_ORIGINAL_1482327648.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/kinas-smoga-visvairak-skarta-pilseta-sakusi-slegt-skolas-457983?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457983/2040798_ORIGINAL_1482327696.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/kinas-smoga-visvairak-skarta-pilseta-sakusi-slegt-skolas-457983?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457983/2040807_ORIGINAL_1482327752.jpg.jpg)"></a>
</li>
</ul>
<a href="/pasaule/kinas-smoga-visvairak-skarta-pilseta-sakusi-slegt-skolas-457983?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Ķīnas smoga visvairāk skartā pilsēta sākusi slēgt skolas</h2>
<div class="count-images">7</div>
<p class=" intro">Ķīnas smoga visvairāk skartā pilsēta Šidzjadžuana, Hebei provincē valsts ziemeļaustrumos, trešdien slēgusi skolas, valstij sesto dienu ciešot no spēcīga smoga.
Kopš piektdienas lielu daļu Ķīnas ziemeļaustrumus klāj neveselīgs gaiss, kas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/kinas-smoga-visvairak-skarta-pilseta-sakusi-slegt-skolas-457983?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:43</i> <i class="tag">21.decembris 2016</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-47">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039135_ORIGINAL_1482148136.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039126_ORIGINAL_1482148135.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039153_ORIGINAL_1482148138.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039162_ORIGINAL_1482148139.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039171_ORIGINAL_1482148140.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039180_ORIGINAL_1482148141.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039189_ORIGINAL_1482148142.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039198_ORIGINAL_1482148143.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039207_ORIGINAL_1482148144.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039216_ORIGINAL_1482148145.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039225_ORIGINAL_1482148146.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039234_ORIGINAL_1482148147.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039243_ORIGINAL_1482148148.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039252_ORIGINAL_1482148149.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039261_ORIGINAL_1482148150.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039270_ORIGINAL_1482148150.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039279_ORIGINAL_1482148151.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039288_ORIGINAL_1482148152.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=19" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039297_ORIGINAL_1482148153.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=20" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039306_ORIGINAL_1482148154.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=21" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039315_ORIGINAL_1482148155.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=22" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039324_ORIGINAL_1482148156.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=23" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039333_ORIGINAL_1482148157.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=24" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039342_ORIGINAL_1482148158.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=25" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039351_ORIGINAL_1482148159.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=26" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039360_ORIGINAL_1482148160.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=27" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039369_ORIGINAL_1482148161.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=28" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039378_ORIGINAL_1482148162.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=29" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039387_ORIGINAL_1482148163.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=30" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039396_ORIGINAL_1482148703.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=31" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039405_ORIGINAL_1482148704.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=32" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039414_ORIGINAL_1482148705.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=33" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039423_ORIGINAL_1482148706.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=34" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039432_ORIGINAL_1482148707.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=35" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039441_ORIGINAL_1482148708.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=36" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039450_ORIGINAL_1482148710.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=37" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039459_ORIGINAL_1482148711.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=38" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039468_ORIGINAL_1482148712.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=39" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039477_ORIGINAL_1482148713.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=40" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039486_ORIGINAL_1482148714.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=41" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039495_ORIGINAL_1482148715.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=42" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039504_ORIGINAL_1482148716.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=43" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039513_ORIGINAL_1482148787.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=44" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039522_ORIGINAL_1482148788.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=45" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039531_ORIGINAL_1482148958.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=46" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039540_ORIGINAL_1482148999.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=47" style="background-image: url(/uploads/thumbnails/436x327/article/0046/457870/2039549_ORIGINAL_1482149000.jpg.jpg)"></a>
</li>
</ul>
<a href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Papildināta galerija - FOTO: <i>Tallink</i> svinīgi atzīmē <i>Romantikas</i> atgriešanos</h2>
<div class="count-images">47</div>
<p class=" intro">Maršrutā <em>Rīga – Stokholma</em> kopš 12.decembra ir atgriezies prāmis <em>Romantika</em>. Par godu šim notikumam, pirmdien, 19. decembrī uz kuģa notika svinīga pieņemšana.
Jau vēstīts, ka maršrutā starp Rīgu un Stokholmu turpmāk kursēs...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/foto-video/foto?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Foto</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:49</i> <i class="tag">19.decembris 2016</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="345" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
</section>
</section>
</div>
</div>
</div>
 
<div class="side">
 
<script type="text/javascript">
	OA_show('kvadrats_1_250x');
</script>
<div class="block recommend">
<h3><span>DB iesaka</span></h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/finanses/foto-butiskakas-izmainas-nodoklos-nakamgad-kas-aktualas-iedzivotajiem-457984?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="FOTO: Būtiskākās izmaiņas nodokļos nākamgad, kas aktuālas iedzīvotājiem" src="/uploads/thumbnails/110x80/article/0046/457984/2040744_ORIGINAL_1482327452.jpg.jpg"/></a></div>
<h4>
<a href="/finanses/foto-butiskakas-izmainas-nodoklos-nakamgad-kas-aktualas-iedzivotajiem-457984?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
FOTO: Būtiskākās izmaiņas nodokļos nākamgad, kas aktuālas iedzīvotājiem </a>
&nbsp;<a href="/finanses/foto-butiskakas-izmainas-nodoklos-nakamgad-kas-aktualas-iedzivotajiem-457984?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">20</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/finanses/apdrosinasana/octa-kalkulatoram-atrasts-pagaidu-risinajums-bet-dzivotspeja-vel-neskaidra-457976?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="OCTA kalkulatoram atrasts pagaidu risinājums, bet dzīvotspēja vēl neskaidra" src="/uploads/thumbnails/110x80/article/0046/457976/2040609_ORIGINAL_1482317259.png.jpg"/></a></div>
<h4>
<a href="/finanses/apdrosinasana/octa-kalkulatoram-atrasts-pagaidu-risinajums-bet-dzivotspeja-vel-neskaidra-457976?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
OCTA kalkulatoram atrasts pagaidu risinājums, bet dzīvotspēja vēl neskaidra </a>
&nbsp;<a href="/finanses/apdrosinasana/octa-kalkulatoram-atrasts-pagaidu-risinajums-bet-dzivotspeja-vel-neskaidra-457976?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">7</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ipasums/nekustamais-ipasums/foto-db-viesojas-nekustama-ipasuma-attistitaja-hanner-biroja-457966?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="FOTO: DB viesojas nekustamā īpašuma attīstītāja Hanner birojā" src="/uploads/thumbnails/110x80/article/0046/457966/2040420_ORIGINAL_1482304864.jpg.jpg"/></a></div>
<h4>
<a href="/ipasums/nekustamais-ipasums/foto-db-viesojas-nekustama-ipasuma-attistitaja-hanner-biroja-457966?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
FOTO: DB viesojas nekustamā īpašuma attīstītāja <i>Hanner</i> birojā </a>
&nbsp;<a href="/ipasums/nekustamais-ipasums/foto-db-viesojas-nekustama-ipasuma-attistitaja-hanner-biroja-457966?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">19</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/auto/pasaule/autorazotajs-tesla-plano-buvet-rupnicu-eiropa-457988?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Autoražotājs Tesla plāno būvēt rūpnīcu Eiropā" src="/uploads/thumbnails/110x80/article/0046/457988/2040933_ORIGINAL_1482332737.jpg.jpg"/></a></div>
<h4>
<a href="/auto/pasaule/autorazotajs-tesla-plano-buvet-rupnicu-eiropa-457988?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Autoražotājs <i>Tesla</i> plāno būvēt rūpnīcu Eiropā </a>
&nbsp;<a href="/auto/pasaule/autorazotajs-tesla-plano-buvet-rupnicu-eiropa-457988?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">25</a>
</h4>
</div> </div>
</div>
 
<script type="text/javascript">
	OA_show('capitalia_250x250');
</script>
 
<script type="text/javascript">
	OA_show('kvadrats_3');
</script>
<div class="vakances-info">
<script type="text/javascript">
        OA_show('teksta_saite_vakances');
        OA_show('teksta_saite_vakances2');
        OA_show('teksta_saite_vakances3');
        OA_show('teksta_saite_vakances4');
        OA_show('teksta_saite_vakances5');
</script>
</div>
<div class="block newest notices">
<script type="text/javascript">
        OA_show('teksta_saite_pazinojumi');
        OA_show('teksta_saite_pazinojumi2');
        OA_show('teksta_saite_pazinojumi3');
        OA_show('teksta_saite_pazinojumi4');
        OA_show('teksta_saite_pazinojumi5');
</script>
</div>
 
<script type="text/javascript">
	OA_show('zem_vakances');
</script>
<div class="block ads" id="text-ads">
<h3><span><a href="http://www.db.lv/reklama" rel="external">Reklāma</a></span></h3>
<ul>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_1');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_2');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_3');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_4');
</script>
</ul>
</div>
<div class="block share">
<h3><span>Seko biznesa jaunumiem</span></h3>
<ul>
<li><div class="fb-like" data-href="http://www.facebook.com/pages/dblv/223203911046829" data-send="false" data-width="250" data-show-faces="true" data-font="arial"></div></li>
<li><a href="https://twitter.com/dblv" class="twitter-follow-button" data-show-count="true">Seko @dblv</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
</ul>
</div>
 
<script type="text/javascript">
    OA_show('zem_seko_jaunumiem_250x180');
</script>
<div class="block without-tie">
<h3>
<span>
<a href="/bez-kaklasaites?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=header">Bez kaklasaites</a> </span>
</h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/finanses/apdrosinasana/octa-kalkulatoram-atrasts-pagaidu-risinajums-bet-dzivotspeja-vel-neskaidra-457976?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Avots: ltab.lv"><img style="width:110px;height:80px" alt="OCTA kalkulatoram atrasts pagaidu risinājums, bet dzīvotspēja vēl neskaidra" src="/uploads/thumbnails/110x80/article/0046/457976/2040609_ORIGINAL_1482317259.png.jpg"/></a></div>
<h2>
<a href="/finanses/apdrosinasana/octa-kalkulatoram-atrasts-pagaidu-risinajums-bet-dzivotspeja-vel-neskaidra-457976?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
OCTA kalkulatoram atrasts pagaidu risinājums, bet dzīvotspēja vēl neskaidra </a>
&nbsp;<a href="/finanses/apdrosinasana/octa-kalkulatoram-atrasts-pagaidu-risinajums-bet-dzivotspeja-vel-neskaidra-457976?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">7</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/finanses/11-akcijas-kuru-vertiba-nakamaja-gada-varetu-augt-457937?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Reuters/Scanpix/LETA"><img style="width:110px;height:80px" alt="11 akcijas, kuru vērtība nākamajā gadā varētu augt" src="/uploads/thumbnails/110x80/article/0046/457937/2040072_ORIGINAL_1482242770.jpg.jpg"/></a></div>
<h2>
<a href="/finanses/11-akcijas-kuru-vertiba-nakamaja-gada-varetu-augt-457937?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
11 akcijas, kuru vērtība nākamajā gadā varētu augt </a>
&nbsp;<a href="/finanses/11-akcijas-kuru-vertiba-nakamaja-gada-varetu-augt-457937?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">3</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/razosana/orkla-foods-latvija-neprognozejama-nodoklu-politika-butiski-kave-biznesa-attistibu-457934?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Publicitātes foto"><img style="width:110px;height:80px" alt="Orkla Foods Latvija: Neprognozējama nodokļu politika būtiski kavē biznesa attīstību" src="/uploads/thumbnails/110x80/article/0046/457934/2040036_ORIGINAL_1482239765.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/orkla-foods-latvija-neprognozejama-nodoklu-politika-butiski-kave-biznesa-attistibu-457934?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
<i>Orkla Foods Latvija</i>: Neprognozējama nodokļu politika būtiski kavē biznesa attīstību </a>
&nbsp;<a href="/razosana/orkla-foods-latvija-neprognozejama-nodoklu-politika-butiski-kave-biznesa-attistibu-457934?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">7</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/pasaule/norvegi-atsakas-no-fm-radio-457978?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: REUTERS/SCANPIX/LETA"><img style="width:110px;height:80px" alt="Norvēģi atsakās no FM radio " src="/uploads/thumbnails/110x80/article/0046/457978/2040618_ORIGINAL_1482322001.jpg.jpg"/></a></div>
<h2>
<a href="/pasaule/norvegi-atsakas-no-fm-radio-457978?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Norvēģi atsakās no FM radio </a>
&nbsp;<a href="/pasaule/norvegi-atsakas-no-fm-radio-457978?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">4</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Zane Atlāce-Bistere"><img style="width:110px;height:80px" alt="Papildināta galerija - FOTO: Tallink svinīgi atzīmē Romantikas atgriešanos" src="/uploads/thumbnails/110x80/article/0046/457870/2039135_ORIGINAL_1482148136.jpg.jpg"/></a></div>
<h2>
<a href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Papildināta galerija - FOTO: <i>Tallink</i> svinīgi atzīmē <i>Romantikas</i> atgriešanos </a>
<a href="/foto-video/foto/papildinata-galerija-foto-tallink-svinigi-atzime-romantikas-atgriesanos-457870?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/razosana/mezsaimnieciba/ideju-mezs-tehnologiju-revolucija-paver-jaunus-apvarsnus-457858?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Ritvars Skuja, Dienas Bizness"><img style="width:110px;height:80px" alt="Ideju mežs: Tehnoloģiju revolūcija paver jaunus apvāršņus " src="/uploads/thumbnails/110x80/article/0046/457858/2038847_ORIGINAL_1482128631.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/mezsaimnieciba/ideju-mezs-tehnologiju-revolucija-paver-jaunus-apvarsnus-457858?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Ideju mežs: Tehnoloģiju revolūcija paver jaunus apvāršņus </a>
&nbsp;<a href="/razosana/mezsaimnieciba/ideju-mezs-tehnologiju-revolucija-paver-jaunus-apvarsnus-457858?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">10</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/bez-kaklasaites/top-pirmie-pasaku-teli-avarijas-brigades-atrakciju-parkam-457869?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: abpark.lv"><img style="width:110px;height:80px" alt="Top pirmie pasaku tēli Avārijas brigādes atrakciju parkam" src="/uploads/thumbnails/110x80/article/0046/457869/2039072_ORIGINAL_1482140871.jpg.jpg"/></a></div>
<h2>
<a href="/bez-kaklasaites/top-pirmie-pasaku-teli-avarijas-brigades-atrakciju-parkam-457869?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Top pirmie pasaku tēli <i>Avārijas brigādes</i> atrakciju parkam </a>
<a href="/bez-kaklasaites/top-pirmie-pasaku-teli-avarijas-brigades-atrakciju-parkam-457869?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/bez-kaklasaites/top-pirmie-pasaku-teli-avarijas-brigades-atrakciju-parkam-457869?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">9</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/foto-video/foto/foto-ieskats-francijas-vadosaja-kaviara-razotne-457826?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: REUTERS/SCANPIX/LETA"><img style="width:110px;height:80px" alt="FOTO: Ieskats Francijas vadošajā kaviāra ražotnē" src="/uploads/thumbnails/110x80/article/0046/457826/2038158_ORIGINAL_1481887714.jpg.jpg"/></a></div>
<h2>
<a href="/foto-video/foto/foto-ieskats-francijas-vadosaja-kaviara-razotne-457826?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
FOTO: Ieskats Francijas vadošajā kaviāra ražotnē </a>
<a href="/foto-video/foto/foto-ieskats-francijas-vadosaja-kaviara-razotne-457826?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/foto-video/foto/foto-ieskats-francijas-vadosaja-kaviara-razotne-457826?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">3</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ipasums/nekustamais-ipasums/mudina-izstradat-jaunu-valsts-atbalsta-programmu-ni-tirgus-aktivizesanai-regionos-457810?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Vitālijs Stīpnieks"><img style="width:110px;height:80px" alt="Mudina izstrādāt jaunu valsts atbalsta programmu NĪ tirgus aktivizēšanai reģionos" src="/uploads/thumbnails/110x80/article/0046/457810/2037258_ORIGINAL_1481869252.jpg.jpg"/></a></div>
<h2>
<a href="/ipasums/nekustamais-ipasums/mudina-izstradat-jaunu-valsts-atbalsta-programmu-ni-tirgus-aktivizesanai-regionos-457810?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Mudina izstrādāt jaunu valsts atbalsta programmu NĪ tirgus aktivizēšanai reģionos </a>
&nbsp;<a href="/ipasums/nekustamais-ipasums/mudina-izstradat-jaunu-valsts-atbalsta-programmu-ni-tirgus-aktivizesanai-regionos-457810?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">50</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/tirdznieciba/biznesa-vieta-talsi-457820?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Ritvars Skuja, Dienas Bizness"><img style="width:110px;height:80px" alt="Biznesa vieta: Talsi" src="/uploads/thumbnails/110x80/article/0046/457820/2037852_ORIGINAL_1481883339.jpg.jpg"/></a></div>
<h2>
<a href="/tirdznieciba/biznesa-vieta-talsi-457820?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Biznesa vieta: Talsi </a>
<a href="/tirdznieciba/biznesa-vieta-talsi-457820?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/tirdznieciba/biznesa-vieta-talsi-457820?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">5</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
            OA_show('zem_bez_kaklasaies');
        </script>
 
<script type="text/javascript">
	OA_show('pasreklama_250x250');
</script>
<div class="block banner">
<script type="text/javascript"><!--//<![CDATA[
        var _src = 'http://www.cvmarket.lv/infoblocks/i0b64c40b729f341ed6e00550082efd80.js?r='+Math.floor(Math.random()*99999999999);

        _src += (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
        _src += "&loc=" + escape(window.location);
        if (document.referrer) _src += "&referer=" + escape(document.referrer);
        if (document.context) _src += "&context=" + escape(document.context);

        document.write('<div id="_info_6" style="display:none"></div><scr'+'ipt type="text/javascript" src="'+_src+'" async="true"><'+'/script>');
        //]]>--></script>
</div>
 
<script type="text/javascript">
	OA_show('affilate');
</script>
<div class="block">
<ul>
<li><iframe src="http://rus.db.lv/boxnews.html?dynamic=1&utm_source=db.lv" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" width="250" height="250"></iframe></li>
</ul>
</div>
</div>
<script type="text/javascript">OA_show('city24_footer');</script>
<hr class="hidden"/>
<div id="footer">
<div id="footer-container">
<div class="side">
<div class="block feeds">
<h3><span>Saņem jaunumus</span></h3>
<ul>
<li id="feed-email"><a href="http://id.diena.lv/profils/pakalpojumi?pierakstities=1">E-pastā</a></li>
<li id="feed-rss"><a href="/feedlist">RSS</a></li>
</ul>
<div class="clear"></div>
</div>
 
</div>
<div class="wide">
<div class="block sitemap">
<h3><span>Lapas karte</span></h3>
<div class="categories">
<h4>Kategorijas</h4>
<ul class="list short-titles">
<li>
<a href="/ipasums?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Īpašums</a>
<p>Dzīvokļu cenas, jaunie projekti un būvniecība</p>
</li>
<li>
<a href="/finanses?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Finanses</a>
<p>Kredīti, apdrošināšana,iepirkumi un ekonomiskā situācija valstī</p>
</li>
<li>
<a href="/razosana?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Ražošana</a>
<p>Pašmāju ražotāju jaunumi, pārtikas nozare, lauksaimniecība un transporta nozare</p>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Tehnoloģijas</a>
<p>Jaunākie gadžeti, ierīces un interenta tendences</p>
</li>
</ul>
<ul class="list short-titles">
<li>
<a href="/viedokli?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Viedokļi</a>
<p>Vadošie eksperti ekonomikā</p>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Pasaulē</a>
<p>Jaunākās ziņas biznesa sfērā pasaulē</p>
</li>
<li>
<a href="/foto-video?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Foto & Video</a>
<p></p>
</li>
</div>
<div class="services">
<h4>Pakalpojumi</h4>
<ul class="list short-titles">
<li>
<a href="/top-500?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Top 500</a></a>
<p>500 uzņēmumi - nozaru līderi</p>
</li>
<li>
<a href="http://www.handbooks.lv/" rel="external">Db Rokasgrāmatas</a>
<p>Nozaru rokasgrāmatas</p>
</li>
<li>
<a href="http://konferences.db.lv/" rel="external">Db Konferences</a>
<p>Dienas Bizness konferences</p>
</li>
<li>
<a href="http://abone.db.lv/" rel="external">Abonēšana</a>
<p>Laikraksta abonēšana</p>
</li>
</ul>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="foot">
<ul>
<li><a href="/lietosanas-noteikumi?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Lietošanas noteikumi</a></li>
 
<li><a href="/kontakti?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Kontakti</a></li>
</ul>
<p>&copy; 2016 Laikraksts Dienas Bizness</p>
</div>
</div>
</div>
<div id="outer-right"></div>
</div>
<script type="text/javascript">OA_show('izbraucosais_kreisa_puse');</script>
<script type="text/javascript">
                OA_show('sani_bez_gigas');
            </script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/lv_LV/all.js#xfbml=1&appId=202608633100520";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
                $.ajax({
                  url: "/statistics/458070"
                });
            </script>
<noscript>
<img src="/statistics/458070" style="width:0px;height:0px" alt=""/>
</noscript>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-799308-1', 'auto', {'legacyCookieDomain' : 'www.db.lv'});
    ga('send', 'pageview');

</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
 
 
<script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992935951;
            var google_conversion_label = "6SvQCJmv9gMQj4C82QM";
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992935951/?value=0&amp;label=6SvQCJmv9gMQj4C82QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/ads.js"></script>
</body>
</html>