<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv">
<head>
<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>No nākamā gada būtiskas izmaiņas iedzīvotāju ienākuma nodokļa piemērošanā :: db.lv</title>
<meta name="title" content="No nākamā gada būtiskas izmaiņas iedzīvotāju ienākuma nodokļa piemērošanā :: db.lv" />
<meta name="description" content="Otrdien, 7. novembrī, Ministru kabinets (MK) izskatīja Finanšu ministrijas (FM) sagatavotos grozījumus MK noteikumos par iedzīvotāju ienākuma nodokļa paziņojumiem, kuri veikti saistībā ar grozījumiem likumā «Par iedzīvotāju ienākuma nodokli», informē Finanšu ministrijas (FM) Komunikācijas" />
<meta property="og:title" content="No nākamā gada būtiskas izmaiņas iedzīvotāju ienākuma nodokļa piemērošanā" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.db.lv/finanses/nodokli/no-nakama-gada-butiskas-izmainas-iedzivotaju-ienakuma-nodokla-piemerosana-468568" />
<meta property="og:site_name" content="db.lv" />
<meta property="og:description" content="Otrdien, 7. novembrī, Ministru kabinets (MK) izskatīja Finanšu ministrijas (FM) sagatavotos grozījumus MK noteikumos par iedzīvotāju ienākuma nodokļa paziņojumiem, kuri veikti saistībā ar grozījumiem likumā «Par iedzīvotāju ienākuma nodokli», informē Finanšu ministrijas (FM) Komunikācijas" />
<meta property="og:image" content="https://www.db.lv/uploads/thumbnails/705x470/articles/2017/11/468568__5a0193e7584e3.jpg.jpg" />
<meta name="dr:say:title" content="No nākamā gada būtiskas izmaiņas iedzīvotāju ienākuma nodokļa piemērošanā" />
<meta name="dr:say:img" content="https://www.db.lv/uploads/thumbnails/705x470/articles/2017/11/468568__5a0193e7584e3.jpg.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="No nākamā gada būtiskas izmaiņas iedzīvotāju ienākuma nodokļa piemērošanā" />
<meta name="twitter:url" content="http://www.db.lv/468568" />
<meta name="twitter:description" content="Otrdien, 7. novembrī, Ministru kabinets (MK) izskatīja Finanšu ministrijas (FM) sagatavotos grozījumus MK noteikumos par iedzīvotāju ienākuma nodokļa paziņojumiem, kuri veikti saistībā ar grozījumiem likumā «Par iedzīvotāju ienākuma nodokli», informē Finanšu ministrijas (FM) Komunikācijas" />
<meta name="twitter:domain" content="www.db.lv" />
<meta name="twitter:image:src" content="https://www.db.lv/uploads/thumbnails/705x470/articles/2017/11/468568__5a0193e7584e3.jpg.jpg" />
<meta name="twitter:creator:id" content="24855060" />
<meta name="twitter:site" content="dblv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, bizness, biznesa ziņas, bizness latvijā, latvijas biznesa ziņas" />
<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/main.1501834284.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/banners.1505106707.css" />
<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" type="text/javascript"></script>
<link rel="canonical" href="https://www.db.lv/finanses/nodokli/no-nakama-gada-butiskas-izmainas-iedzivotaju-ienakuma-nodokla-piemerosana-468568" /> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
    function isSmallScreen(){
        var width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        return width < 720;
    }

	var OA_zones = {};
	OA_zones.capitalia_250x250 = 192;
	OA_zones.centra_baneris_700x = 184;
	//OA_zones.city24_700x300 = 196;
	OA_zones.city24_atverta_zina_430x300 = 213;
    OA_zones.city24_footer = 461;
	OA_zones.kvadrats_1_250x = 183;
	OA_zones.kvadrats_raksta_250x250 = 185;
	OA_zones.kvadrats_sadala_finanses_250x250 = 186;
	OA_zones.liela_panorama_980x90 = 182;
	OA_zones.modulis_1_430x = 188;
	OA_zones.modulis_1_visas_zinas_430x = 215;
	OA_zones.pasreklama_250x250 = 195;
	OA_zones.teksta_linki_ar_logo_1 = 187;
	OA_zones.teksta_linki_ar_logo_2 = 234;
	OA_zones.teksta_linki_ar_logo_3 = 265;
	OA_zones.teksta_linki_ar_logo_4 = 318;
	OA_zones.affilate = 248;
	OA_zones.pasreklama_b_sleja_250x100 = 284;
	OA_zones.raksta_ab_sleja_700x90 = 285;
	OA_zones.pasreklama_b_sleja_2_250x100 = 287;
	OA_zones.kategorija_virs_a_slejas = 290;
	OA_zones.laika_zinas = 211;
	OA_zones.zem_jaunakas_boksa = 294;
	OA_zones.virs_vizualie_stasti = 312;
    OA_zones.zem_bez_kaklasaies = 313;
    OA_zones.zem_seko_jaunumiem_250x180 = 321;
    OA_zones.degvielas_kaste = 328;
    OA_zones.izbraucosais_kreisa_puse = 329;
    OA_zones.kvadrats_3 = 336;
    OA_zones.pec_7_zinas = 352;
    OA_zones.darbs_c_sleja = 381;
    OA_zones.saldo_c_sleja = 382;
    OA_zones.eiro_top_700x = 541;
    OA_zones.sani_bez_gigas = 544;
    OA_zones.zem_vakances = 546;
    OA_zones.misc = 548;
    OA_zones.teksta_saite_vakances = 607;
    OA_zones.teksta_saite_vakances2 = 619;
    OA_zones.teksta_saite_vakances3 = 635;
    OA_zones.teksta_saite_vakances4 = 634;
    OA_zones.teksta_saite_vakances5 = 646;
    OA_zones.teksta_saite_pazinojumi = 606;
    OA_zones.teksta_saite_pazinojumi2 = 608;
    OA_zones.teksta_saite_pazinojumi3 = 643;
    OA_zones.teksta_saite_pazinojumi4 = 644;
    OA_zones.teksta_saite_pazinojumi5 = 645;
    OA_zones.pirma_lapa_video = 622;
    OA_zones.rakstos_video = 620;
    OA_zones.spec_zem_pazinojumi = 684;
    OA_zones.db_akademija = 727;

    OA_zones.c_adnet_1 = 697;
    OA_zones.c_adnet_2 = 698;
    OA_zones.adnet_in_article = 699;

    OA_zones.sadala_1 = 729;
    OA_zones.sadala_2 = 730;
    OA_zones.sadala_3 = 731;
    OA_zones.sadala_4 = 732;
    OA_zones.sadala_4 = 733;

    OA_zones.wide_1 = 734;

    OA_zones.mobile_footer = 662;

    OA_zones.branding_top = 735;
    OA_zones.branding_left = 736;
    OA_zones.branding_right = 737;


    // enable only when active
    /*
    OA_zones.super_expand_1 = 279;
    OA_zones.super_expand_2 = 280;
    */
</script>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/spcjs.php"></script>
</head>
<body class="body-no-branding style-default">

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dwM6EQ9bp1NDd9GMr24rDbdeLVU8SxtaTtj141Qnrcz.47';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    var ox_u;
    if(isSmallScreen()){
        ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=487&layerstyle=simple&closetext=Uz%20DB.lv';
    }
    else{
        ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
    }
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="unsupported-browser" class="hidden">
<div class="unsupported-browser-text">
<div class="unsupported-browser-text-wrapper"><h1>Jūs izmantojat neatbalstītu pārlūkprogrammu!</h1>
</div>
</div>
</div>
<div id="branding-left" class="ad-branding-column fixed">
<script type="text/javascript">
        OA_show('branding_left');
    </script>
</div>
<div id="branding-right" class="ad-branding-column fixed">
<script type="text/javascript">
        OA_show('branding_right');
    </script>
</div>
<div id="fixed">
<div class="body-wrapper">
<header id="header-container-mobile">
<form id="navigation-mobile" method="get" name="search" action="/search">
<section id="navigation-mobile-header-wrapper" class="no-border">
<div class="section-wrapper groups">
<div class="group">
<button id="navigation-button-burger-mobile" class="icon navigation-icon navigation-icon-mobile">&#xf0c9;	</button>
</div>
<div id="navigation-mobile-header" class="group-wide">
<a href="/" title="Dienas bizness" class="logo navigation-logo-mobile">
<img src="/assets/images/db-logo.png" alt="Dienas bizness" />
</a>
</div>
<div id="navigation-search-mobile" class="group-wide hidden">
<input type="search" name="q[q]" id="navigation-search-input-mobile" placeholder="Meklēt vārdus vai meklēt frāzi" /></div>
<div class="group">
<button id="navigation-button-search-mobile" class="icon navigation-icon navigation-icon-mobile">&#xe802;</button>
</div>
</div>
</section>
<section id="navigation-mobile-links-primary" class="hidden no-border">

<a href="/ekonomika" data-tag="ekonomika" class="navigation-mobile-link-primary">Ekonomika</a>
<div data-tag="ekonomika" class="navigation-mobile-links-secondary hidden">
<a href="/ekonomika/razosana" class="navigation-mobile-link-secondary">Ražošana</a>
<a href="/ekonomika/buvnieciba-un-ipasums" class="navigation-mobile-link-secondary">Būvniecība un īpašums</a>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi" class="navigation-mobile-link-secondary">Tirdzniecība un pakalpojumi</a>
<a href="/ekonomika/transports-un-logistika" class="navigation-mobile-link-secondary">Transports un loģistika</a>
<a href="/ekonomika/vide" class="navigation-mobile-link-secondary">Vide</a>
<a href="/ekonomika/energetika" class="navigation-mobile-link-secondary">Enerģētika</a>
</div>
<a href="/finanses" data-tag="finanses" class="navigation-mobile-link-primary">Finanses</a>
<div data-tag="finanses" class="navigation-mobile-links-secondary hidden">
<a href="/finanses/nodokli" class="navigation-mobile-link-secondary">Nodokļi</a>
<a href="/finanses/finansejums" class="navigation-mobile-link-secondary">Finansējums</a>
<a href="/finanses/bankas" class="navigation-mobile-link-secondary">Bankas</a>
<a href="/finanses/apdrosinasana" class="navigation-mobile-link-secondary">Apdrošināšana</a>
<a href="/finanses/investors" class="navigation-mobile-link-secondary">Investors</a>
</div>
<a href="/mazais-bizness" class="navigation-mobile-link-primary">Mazais bizness</a>
<a href="/tehnologijas" data-tag="tehnologijas" class="navigation-mobile-link-primary">Tehnoloģijas</a>
<div data-tag="tehnologijas" class="navigation-mobile-links-secondary hidden">
<a href="/tehnologijas/start-up" class="navigation-mobile-link-secondary">Start-up</a>
<a href="/tehnologijas/biznesa-tehnologijas" class="navigation-mobile-link-secondary">Biznesa tehnoloģijas</a>
<a href="/tehnologijas/sakaru-tehnologijas" class="navigation-mobile-link-secondary">Sakaru tehnoloģijas</a>
<a href="/tehnologijas/viedierices" class="navigation-mobile-link-secondary">Viedierīces</a>
</div>
<a href="/dzivesstils" data-tag="dzivesstils" class="navigation-mobile-link-primary">Dzīvesstils</a>
<div data-tag="dzivesstils" class="navigation-mobile-links-secondary hidden">
<a href="/dzivesstils/atputa" class="navigation-mobile-link-secondary">Atpūta</a>
<a href="/dzivesstils/sports" class="navigation-mobile-link-secondary">Sports</a>
<a href="/dzivesstils/auto" class="navigation-mobile-link-secondary">Auto</a>
<a href="/dzivesstils/karjera" class="navigation-mobile-link-secondary">Karjera</a>
</div>
</section>
</form>
</header>
<header id="header-container-fixed"></header>
</div>
</div>
<div id="overlay" class="invisible"></div>
<div id="overlay-mobile" class="invisible"></div>
<div class="body-wrapper">
<main>
<div class="ad-banner-branding-top">
<script type="text/javascript">
        OA_show('branding_top');
    </script>
</div>
<div class="grid-column grid-column-main">
<header id="header-container-regular">
<div id="navigation">
<form id="navigation-main" class="section-wrapper" method="get" name="search" action="/search">
<div class="groups">
<div class="group">
<a href="/" title="Dienas bizness" class="logo navigation-logo">
<img src="/assets/images/logo.svg" alt="Dienas bizness" />
</a>
</div>
<div class="group group-wide">
<div class="groups">
<div id="navigation-links" class="group group-wide">
<a class="navigation-link" href="/visas-zinas">Visas ziņas</a>
<a class="navigation-link " data-tag="ekonomika" data-default="razosana" href="/ekonomika">Ekonomika</a>
<a class="navigation-link " data-tag="finanses" data-default="nodokli" href="/finanses">Finanses</a>
<a class="navigation-link " href="/mazais-bizness">Mazais bizness</a>
<a class="navigation-link " data-tag="tehnologijas" data-default="start-up" href="/tehnologijas">Tehnoloģijas</a>
<a class="navigation-link " data-tag="dzivesstils" data-default="atputa" href="/dzivesstils">Dzīvesstils</a>

<a href="http://eavize.db.lv/" target="_blank" class="navigation-link special">E-avīze</a>
</div>
<div id="navigation-search" class="group group-wide hidden">
<input type="search" name="q[q]" id="navigation-search-input" placeholder="Meklēt vārdus vai meklēt frāzi" /> </div>
<div class="group group-no-padding">
<button id="navigation-button-search" class="icon navigation-icon">&#xe802;</button>
</div>
</div>
</div>
</div>
</form>
<div id="navigation-categories">
<div class="navigation-category-panel cell dummy hidden">
<div class="news-block news-block-vertical">
<div class="news-block-image">
<a href="#">
<div class="image-wrapper"><img src="./assets/images/1.jpg" /></div>
</a>
</div>
<div class="news-block-content">
<div class="news-block-section"><a href="#"><span>1</span></a></div>
<div class="news-block-headline-container">
<a href="#" class="news-block-headline">
<h1>1</h1>
</a>
</div>
</div>
</div>
</div>
<div data-tag="ekonomika" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/ekonomika/razosana#razosana" data-parent="ekonomika" data-tag="razosana" data-id="670" class="navigation-category-link ">Ražošana</a>
<a href="/ekonomika/buvnieciba-un-ipasums#buvnieciba-un-ipasums" data-parent="ekonomika" data-tag="buvnieciba-un-ipasums" data-id="671" class="navigation-category-link ">Būvniecība un īpašums</a>
<a href="/ekonomika/tirdznieciba-un-pakalpojumi#tirdznieciba-un-pakalpojumi" data-parent="ekonomika" data-tag="tirdznieciba-un-pakalpojumi" data-id="676" class="navigation-category-link ">Tirdzniecība un pakalpojumi</a>
<a href="/ekonomika/transports-un-logistika#transports-un-logistika" data-parent="ekonomika" data-tag="transports-un-logistika" data-id="679" class="navigation-category-link ">Transports un loģistika</a>
<a href="/ekonomika/vide#vide" data-parent="ekonomika" data-tag="vide" data-id="680" class="navigation-category-link ">Vide</a>
<a href="/ekonomika/energetika#energetika" data-parent="ekonomika" data-tag="energetika" data-id="683" class="navigation-category-link ">Enerģētika</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="finanses" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/finanses/nodokli#nodokli" data-parent="finanses" data-tag="nodokli" data-id="685" class="navigation-category-link  selected">Nodokļi</a>
<a href="/finanses/finansejums#finansejums" data-parent="finanses" data-tag="finansejums" data-id="688" class="navigation-category-link ">Finansējums</a>
<a href="/finanses/bankas#bankas" data-parent="finanses" data-tag="bankas" data-id="691" class="navigation-category-link ">Bankas</a>
<a href="/finanses/apdrosinasana#apdrosinasana" data-parent="finanses" data-tag="apdrosinasana" data-id="692" class="navigation-category-link ">Apdrošināšana</a>
<a href="/finanses/investors#investors" data-parent="finanses" data-tag="investors" data-id="693" class="navigation-category-link ">Investors</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="tehnologijas" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/tehnologijas/start-up#start-up" data-parent="tehnologijas" data-tag="start-up" data-id="700" class="navigation-category-link ">Start-up</a>
<a href="/tehnologijas/biznesa-tehnologijas#biznesa-tehnologijas" data-parent="tehnologijas" data-tag="biznesa-tehnologijas" data-id="702" class="navigation-category-link ">Biznesa tehnoloģijas</a>
<a href="/tehnologijas/sakaru-tehnologijas#sakaru-tehnologijas" data-parent="tehnologijas" data-tag="sakaru-tehnologijas" data-id="703" class="navigation-category-link ">Sakaru tehnoloģijas</a>
<a href="/tehnologijas/viedierices#viedierices" data-parent="tehnologijas" data-tag="viedierices" data-id="707" class="navigation-category-link ">Viedierīces</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
<div data-tag="dzivesstils" class="navigation-category hidden">
<div class="navigation-category-links">
<div class="section-wrapper">
<a href="/dzivesstils/atputa#atputa" data-parent="dzivesstils" data-tag="atputa" data-id="708" class="navigation-category-link ">Atpūta</a>
<a href="/dzivesstils/sports#sports" data-parent="dzivesstils" data-tag="sports" data-id="709" class="navigation-category-link ">Sports</a>
<a href="/dzivesstils/auto#auto" data-parent="dzivesstils" data-tag="auto" data-id="710" class="navigation-category-link ">Auto</a>
<a href="/dzivesstils/karjera#karjera" data-parent="dzivesstils" data-tag="karjera" data-id="711" class="navigation-category-link ">Karjera</a>
</div>
</div>
<div class="navigation-category-panels"></div>
</div>
</div>
</div>
</header>
<div id="page-content">

<script type="text/javascript">
    if(!isSmallScreen()) {
        OA_show('liela_panorama_980x90');
    }
</script>
<section class="outer news-article">
<div class="section-wrapper">
<section class="inner">
<div class="news-article-content">
<div class="max-width-wrapper">
<div class="news-article-headline">
<h1><a href="/finanses/nodokli/no-nakama-gada-butiskas-izmainas-iedzivotaju-ienakuma-nodokla-piemerosana-468568" style="color:#363534;">No nākamā gada būtiskas izmaiņas iedzīvotāju ienākuma nodokļa piemērošanā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468568'></span></span></a></h1>
</div>
<div class="news-article-headline-info">
<a href="/finanses/nodokli" class="news-section">Nodokļi</a>
<div class="news-time">2017. gada 7. novembris 13:07</div>
</div>
</div>
</div>
</section>
<section class="inner">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="max-width-wrapper">
<div id="gallery" data-id="468568">
<div class="gallery-loader">
<div class="gallery-loader-wrapper"><img src="/assets/images/loading.svg" class="gallery-loader-icon" /></div>
</div>
<div class="gallery-content">
<div class="gallery-container gallery-image-container">
<div class="gallery-image-navigation">
<div class="gallery-image-navigation-side">
<button id="gallery-button-previous" class="gallery-button icon">&#xe806;</button>
</div>
<div class="gallery-image-navigation-side">
<button id="gallery-button-next" class="gallery-button icon">&#xe807;</button>
</div>
</div>
<div class="gallery-image">
<div class="image-wrapper">
<img style="" alt="" src="/uploads/thumbnails/1140x760/articles/2017/11/468568__5a0193e7584e3.jpg.jpg" /> </div>
</div>
</div>
 <div class="gallery-container gallery-content-container">
<div class="gallery-content-title"></div>
<div class="gallery-content-author">Foto: Edijs Pālens/ LETA</div>
<div class="gallery-content-description"></div>
</div>
</div>
</div>
</div>
<div class="news-article-content">
<div class="news-article-author">
<p>Rūta Lapiņa</p>
</div>
<div class="news-article-description"><p><b>Otrdien, 7. novembrī, Ministru kabinets (MK) izskatīja Finanšu ministrijas (FM) sagatavotos grozījumus MK noteikumos par iedzīvotāju ienākuma nodokļa paziņojumiem, kuri veikti saistībā ar grozījumiem likumā «Par iedzīvotāju ienākuma nodokli», informē Finanšu ministrijas (FM) Komunikācijas departaments.
</b></p>
</div><div class="news-article-text"><p>Noteikumi neparedz izmaiņas paziņojuma par fiziskajām personām izmaksātajām summām veidlapā, bet ir precizēti paziņojumā norādāmie ienākumu veidi un to kodi. No nākamā gada 1. janvāra dividendes, dividendēm pielīdzināms ienākums un nosacītās dividendes ir ar iedzīvotāju ienākuma nodokli apliekams ienākums, savukārt tās nav apliekamas ar iedzīvotāju ienākuma nodokli tādā gadījumā, ja nodoklis jau ir samaksāts uzņēmuma līmenī – samaksājot uzņēmuma ienākuma nodokli.</p>
<div class="ad-banner-wrapper" style="text-align:center;">

<script type="text/javascript">
        if(!isSmallScreen()) {
            OA_show('raksta_ab_sleja_700x90');
        }
    </script>
</div><p>Tāpat ar iedzīvotāju ienākuma nodokli no nākamā gada nav apliekams ienākums no likvidācijas kvotas, ja Latvijas Republikā ir samaksāts uzņēmumu ienākuma nodoklis saskaņā ar Uzņēmumu ienākuma nodokļa likumu, vai ārvalstī ir samaksāts uzņēmumu ienākuma nodoklis vai tam pielīdzināms nodoklis, kā arī gadījumā, ja ārvalstī no likvidācijas kvotas ir ieturēts iedzīvotāju ienākuma nodoklis vai tam pielīdzināms nodoklis. Attiecīgi noteikumos iekļauti precizējumi attiecībā uz dividendēm.</p>
<p>Izmaiņas no nākamā gada 1. janvāra būs arī attiecībā uz izložu un azartspēļu laimestiem. Laimesta daļa, kas pārsniedz 3000 eiro (izņemot preču un pakalpojumu loteriju laimestus), ir ar nodokli apliekams ienākums, no kura ienākuma izmaksātājam ir pienākums ieturēt iedzīvotāju ienākuma nodokli ienākuma izmaksas vietā, iemaksāt to budžetā un nosūtīt paziņojumu par fiziskajām personām izmaksātajām summām Valsts ieņēmumu dienestam. </p></div> </div>
<div class="news-article-social-icons">
<button class="icon news-article-social-icon facebook-icon" onclick="facebookShare(); return false;">&#xf09a;</button>
<button class="icon news-article-social-icon twitter-icon" onclick="twitterShare(); return false;">&#xf099;</button>
<button class="icon news-article-social-icon linkedin-icon" onclick="linkedInShare(); return false;">&#xf0e1;</button>
</div>
<script>
        function popup(url) {
            var width = 600;
            var height = 420;
            var top = (screen.height / 2) - (height / 2);
            var left = (screen.width / 2) - (width / 2);
            window.open(url,'','height='+height+',width='+width+',top='+top+',left='+left);
        }
        function facebookShare() {
            popup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.db.lv%2F468568");
        }
        function twitterShare() {
            popup("http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F468568&amp;via=dblv&amp;text=No+n%C4%81kam%C4%81+gada+b%C5%ABtiskas+izmai%C5%86as+iedz%C4%ABvot%C4%81ju+ien%C4%81kuma+nodok%C4%BCa+piem%C4%93ro%C5%A1an%C4%81&amp;lang=lv");
        }
        function linkedInShare(link) {
            popup("https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.db.lv%2F468568");
        }
    </script>
<div class="news-article-related-news-headline">
<div class="section-name-wrapper">
<div class="section-name"><h1><span><a href="#">Komentāri</a></span></h1>
</div>
</div>
</div>
<div class="news-article-comments">
<div id="disqus_thread"></div>
</div>
<script type="text/javascript">
                                        var disqus_config = function(){
                                            this.page.url = 'http://www.db.lv/468568';
                                            this.page.identifier = '468568';
                                        }
                                    </script>
<div class="news-article-ad-inline">

<script type="text/javascript">
    if(!isSmallScreen()) {
        OA_show('city24_atverta_zina_430x300');
    }
</script>
</div>
</div>
<div class="grid-fixed-side ad-section">
<div class="ad-wrapper-vertical">

<script type="text/javascript">
	OA_show('kvadrats_1_250x');
</script>

<script type="text/javascript">
	OA_show('capitalia_250x250');
</script>
</div>
</div>
</div>
</section>
</div>
<script>(function () { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');
                s.src = 'https://dienasbizness.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
            })();</script>
</section>
<section class="outer" id="most-popular">
<div class="section-wrapper">
<div class="cell-container-2">
<div class="cell">
<section class="inner">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Populārākie</span></h1>
</div>
</div>
</section>
<section class="inner">
<ul class="link-list-vertical">
<li> <a href="/db-projekti/latvijas-visbagatakie-uznemeji-top5-468549">Latvijas visbagātākie uzņēmēji: TOP5 <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468549'></span></span></a></li>
<li> <a href="/reklamraksti/pec-renovacijas-2018-gada-junija-tiks-atverts-usmas-ezera-atputas-komplekss-lejastiezumi-468523">Pēc renovācijas 2018. gada jūnijā tiks atvērts Usmas ezera atpūtas komplekss <i>Lejastiezumi</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468523'></span></span></a></li>
<li> <a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/foto-atklaj-atjaunoto-volvo-autosalonu-468487">FOTO: Atklāj atjaunoto <i>Volvo</i> autosalonu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468487'></span></span></a></li>
<li> <a href="/tehnologijas/foto-samsung-atver-lidz-sim-lielako-veikalu-latvija-468294">FOTO: <i>Samsung</i> atver līdz šim lielāko veikalu Latvijā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468294'></span></span></a></li>
<li> <a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/vecriga-atverta-jauna-viesnica-relais-le-chevalier-468335">Vecrīgā atvērta jauna viesnīca <i>Relais le Chevalier</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468335'></span></span></a></li>
</ul>
</section>
</div>
<div class="cell">
<section class="inner">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Jāizlasa</span></h1>
</div>
</div>
</section>
<section class="inner">
<ul class="link-list-vertical">
<li> <a href="/ekonomika/razosana/tiesa-pasludina-druva-food-maksatnespejas-procesu-468455">Tiesa pasludina <i>Druva Food</i> maksātnespējas procesu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468455'></span></span></a></li>
<li> <a href="/finanses/nodokli/algu-aploksne-visbiezak-sanem-vaditaji-468379">Algu aploksnē visbiežāk saņem... vadītāji <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468379'></span></span></a></li>
<li> <a href="/viedokli/db-viedoklis/db-karikatura-468208">DB karikatūra <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468208'></span></span></a></li>
<li> <a href="/ekonomika/razosana/partika/miljoni-sokolades-fabrika-468431">Miljoni šokolādes fabrikā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468431'></span></span></a></li>
<li> <a href="/ekonomika/razosana/dzintars-sadarbosies-ar-lido-468388"><i>Dzintars</i> sadarbosies ar <i>Lido</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468388'></span></span></a></li>
</ul>
</section>
</div>
</div>
</div>
</section>
<section class="outer" id="hot-news-ekonomika">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Ekonomika</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
 <div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/foto-restoranu-nedela-uznem-apgriezienus-468552" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Restorānu nedēļa uzņem apgriezienus " src="/uploads/thumbnails/557x390/articles/2017/11/468552__5a0164637507d.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi"><span>Pakalpojumi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/foto-restoranu-nedela-uznem-apgriezienus-468552" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Restorānu nedēļa uzņem apgriezienus <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468552'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/brangs-loms-sadarbiba-ar-lielajam-kedem-468545" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Brangs loms – sadarbība ar lielajām ķēdēm " src="/uploads/thumbnails/557x390/articles/2017/11/468545__5a013efd48d09.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/brangs-loms-sadarbiba-ar-lielajam-kedem-468545" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Brangs loms – sadarbība ar lielajām ķēdēm <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468545'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/papildinata-lmt-un-lattelecom-neapvienos-468573" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Papildināta - LMT un Lattelecom neapvienos" src="/uploads/thumbnails/557x390/articles/2017/11/468573__5a01a6cd18909.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas"><span>Tehnoloģijas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/papildinata-lmt-un-lattelecom-neapvienos-468573" class="news-block-headline">
<h1>Papildināta - LMT un <i>Lattelecom</i> neapvienos <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468573'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/transports-un-logistika/latvijas-dzelzcela-valdes-locekla-amata-atkartoti-apstiprina-eriku-smukstu-468572" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Latvijas dzelzceļa valdes locekļa amatā atkārtoti apstiprina Ēriku Šmukstu" src="/uploads/thumbnails/557x390/articles/2017/11/468572__5a019e7edf6bf.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/transports-un-logistika"><span>Transports un loģistika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/transports-un-logistika/latvijas-dzelzcela-valdes-locekla-amata-atkartoti-apstiprina-eriku-smukstu-468572" class="news-block-headline">
<h1><i>Latvijas dzelzceļa</i> valdes locekļa amatā atkārtoti apstiprina Ēriku Šmukstu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468572'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/transports-un-logistika/jurmala-bus-jauni-autobusi-3-1-miljona-eiro-vertiba-468571" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Jūrmalā būs jauni autobusi 3,1 miljona eiro vērtībā" src="/uploads/thumbnails/557x390/articles/2017/11/468571__5a019a39c896a.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/transports-un-logistika"><span>Transports un loģistika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/transports-un-logistika/jurmala-bus-jauni-autobusi-3-1-miljona-eiro-vertiba-468571" class="news-block-headline">
<h1>Jūrmalā būs jauni autobusi 3,1 miljona eiro vērtībā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468571'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<script type="text/javascript">
	OA_show('sadala_1');
</script>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-finanses">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Finanses</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/atbalsta-izmainas-noteikumos-par-attaisnotajiem-izdevumiem-468580" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Atbalsta izmaiņas noteikumos par attaisnotajiem izdevumiem" src="/uploads/thumbnails/557x390/articles/2017/11/468580__5a01bfc476a37.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli"><span>Nodokļi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/atbalsta-izmainas-noteikumos-par-attaisnotajiem-izdevumiem-468580" class="news-block-headline">
<h1>Atbalsta izmaiņas noteikumos par attaisnotajiem izdevumiem <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468580'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/bankas/fktk-bankas-procesi-notiek-pareizaja-virziena-nerezidentu-noguldijumu-ipatsvars-turpinas-sarukt-468585" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="FKTK: Bankās procesi notiek pareizajā virzienā; nerezidentu noguldījumu īpatsvars turpinās sarukt" src="/uploads/thumbnails/557x390/articles/2017/11/468585__5a01cf291019e.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/bankas"><span>Bankas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/bankas/fktk-bankas-procesi-notiek-pareizaja-virziena-nerezidentu-noguldijumu-ipatsvars-turpinas-sarukt-468585" class="news-block-headline">
<h1>FKTK: Bankās procesi notiek pareizajā virzienā; nerezidentu noguldījumu īpatsvars turpinās sarukt <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468585'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/no-nakama-gada-butiskas-izmainas-iedzivotaju-ienakuma-nodokla-piemerosana-468568" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="No nākamā gada būtiskas izmaiņas iedzīvotāju ienākuma nodokļa piemērošanā" src="/uploads/thumbnails/557x390/articles/2017/11/468568__5a0193e7584e3.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli"><span>Nodokļi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/no-nakama-gada-butiskas-izmainas-iedzivotaju-ienakuma-nodokla-piemerosana-468568" class="news-block-headline">
<h1>No nākamā gada būtiskas izmaiņas iedzīvotāju ienākuma nodokļa piemērošanā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468568'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/latvijas-bankas-ekonomists-jautajums-par-fondeto-pensiju-uzkrajumu-mantosanu-ir-komplicets-468557" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Latvijas Bankas ekonomists: Jautājums par fondēto pensiju uzkrājumu mantošanu ir komplicēts" src="/uploads/thumbnails/557x390/articles/2017/11/468557__5a016f3674096.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses"><span>Finanses</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/latvijas-bankas-ekonomists-jautajums-par-fondeto-pensiju-uzkrajumu-mantosanu-ir-komplicets-468557" class="news-block-headline">
<h1>Latvijas Bankas ekonomists: Jautājums par fondēto pensiju uzkrājumu mantošanu ir komplicēts <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468557'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/finanses/nodokli/budzets/deputatu-kvotam-trukst-izsekojamibas-468556" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Deputātu kvotām trūkst izsekojamības" src="/uploads/thumbnails/557x390/articles/2017/11/468556__5a016b999b7c7.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/finanses/nodokli/budzets"><span>Budžets</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/finanses/nodokli/budzets/deputatu-kvotam-trukst-izsekojamibas-468556" class="news-block-headline">
<h1>Deputātu kvotām trūkst izsekojamības <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468556'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-mazais-bizness">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Mazais bizness</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
 <div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/start-up/biznesa-ideja-maca-to-ko-skola-nepiedava-468548" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Biznesa ideja: Māca to, ko skolā nepiedāvā" src="/uploads/thumbnails/557x390/article/0047/468548/2155631_ORIGINAL_1510035561.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/start-up"><span>Start-up</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/start-up/biznesa-ideja-maca-to-ko-skola-nepiedava-468548" class="news-block-headline">
<h1>Biznesa ideja: Māca to, ko skolā nepiedāvā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468548'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sakam-biznesu-tiecas-pec-individualitates-468484" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sākam biznesu: Tiecas pēc individualitātes " src="/uploads/thumbnails/557x390/articles/2017/11/468484__5a000107d53e6.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sakam-biznesu-tiecas-pec-individualitates-468484" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sākam biznesu: Tiecas pēc individualitātes <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468484'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/sekojot-idejai-isteno-sapni-par-razotni-468382" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sekojot idejai: Īsteno sapni par ražotni " src="/uploads/thumbnails/557x390/articles/2017/11/468382__59faca1c4472a.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/sekojot-idejai-isteno-sapni-par-razotni-468382" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sekojot idejai: Īsteno sapni par ražotni <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468382'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sakam-biznesu-atrod-optimalu-kvalitates-un-cenas-lidzsvaru-468322" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sākam biznesu: Atrod optimālu kvalitātes un cenas līdzsvaru" src="/uploads/thumbnails/557x390/articles/2017/11/468322__59f95c8162420.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sakam-biznesu-atrod-optimalu-kvalitates-un-cenas-lidzsvaru-468322" class="news-block-headline">
 <h1><i class="tag icon-camera"></i> Sākam biznesu: Atrod optimālu kvalitātes un cenas līdzsvaru <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468322'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/mazais-bizness/sakam-biznesu-topinamburs-dodas-uzvaras-gajiena-468212" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Sākam biznesu: Topinambūrs dodas uzvaras gājienā " src="/uploads/thumbnails/557x390/articles/2017/10/468212__59f6cc14674f2.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/mazais-bizness"><span>Mazais bizness</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/mazais-bizness/sakam-biznesu-topinamburs-dodas-uzvaras-gajiena-468212" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Sākam biznesu: Topinambūrs dodas uzvaras gājienā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468212'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<script type="text/javascript">
	OA_show('sadala_3');
</script>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-tehnologijas">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Tehnoloģijas</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/cemex-izveido-digitalo-platformu-komunikacijai-ar-klientiem-468583" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Cemex izveido digitālo platformu komunikācijai ar klientiem" src="/uploads/thumbnails/557x390/articles/2017/11/468583__5a01ca557beea.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas"><span>Tehnoloģijas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/cemex-izveido-digitalo-platformu-komunikacijai-ar-klientiem-468583" class="news-block-headline">
<h1><i>Cemex</i> izveido digitālo platformu komunikācijai ar klientiem <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468583'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/start-up/latvijas-komanda-uzvar-eiropas-kosmosa-nedelas-garage48-pasakuma-468564" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Latvijas komanda uzvar Eiropas kosmosa nedēļas Garage48 pasākumā" src="/uploads/thumbnails/557x390/articles/2017/11/468564__5a0184dbc1895.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/start-up"><span>Start-up</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/start-up/latvijas-komanda-uzvar-eiropas-kosmosa-nedelas-garage48-pasakuma-468564" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Latvijas komanda uzvar Eiropas kosmosa nedēļas <i>Garage48</i> pasākumā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468564'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/sakaru-tehnologijas/internets/viltus-whatsapp-lietotne-lejupieladeta-vairak-neka-miljons-reizu-468522" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Viltus WhatsApp lietotne lejupielādēta vairāk nekā miljons reižu" src="/uploads/thumbnails/557x390/articles/2017/11/468522__5a006fd0bb25a.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/sakaru-tehnologijas/internets"><span>Internets</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/sakaru-tehnologijas/internets/viltus-whatsapp-lietotne-lejupieladeta-vairak-neka-miljons-reizu-468522" class="news-block-headline">
<h1>Viltus <i>WhatsApp</i> lietotne lejupielādēta vairāk nekā miljons reižu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468522'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/foto-samsung-atver-lidz-sim-lielako-veikalu-latvija-468294" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Samsung atver līdz šim lielāko veikalu Latvijā" src="/uploads/thumbnails/557x390/articles/2017/11/468294__5a00228351577.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas"><span>Tehnoloģijas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/foto-samsung-atver-lidz-sim-lielako-veikalu-latvija-468294" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: <i>Samsung</i> atver līdz šim lielāko veikalu Latvijā <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468294'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/start-up/latvijas-jaunuznemums-cenos-gust-panakumus-izstade-asv-468454" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Latvijas jaunuzņēmums CENOS gūst panākumus izstādē ASV" src="/uploads/thumbnails/557x390/articles/2017/11/468454__59fc5e8448f41.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/start-up"><span>Start-up</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/start-up/latvijas-jaunuznemums-cenos-gust-panakumus-izstade-asv-468454" class="news-block-headline">
<h1>Latvijas jaunuzņēmums <i>CENOS</i> gūst panākumus izstādē ASV <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468454'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<script type="text/javascript">
	OA_show('sadala_4');
</script>
</div>
</div>
</section>
</section>
<section class="outer" id="hot-news-dzivesstils">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name">
<h1><span>Dzīvesstils</span></h1>
</div>
</div>
</div>
</section>
<section class="inner mobile-no-top-padding">
<div class="section-wrapper">
<div class="grid-fixed">
<div class="grid-fixed-main">
<div class="cell-container-2-3">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/munio-candela-jauns-zimols-468546" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Munio Candela jauns zīmols" src="/uploads/thumbnails/557x390/articles/2017/11/468546__5a0157eae61b8.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/munio-candela-jauns-zimols-468546" class="news-block-headline">
<h1><i class="tag icon-camera"></i> <i>Munio Candela</i> jauns zīmols <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468546'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/sports/f-1-cempions-hamiltons-izvairijies-no-nodoklu-maksasanas-par-lidmasinu-468575" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="F-1 čempions Hamiltons izvairījies no nodokļu maksāšanas par lidmašīnu" src="/uploads/thumbnails/557x390/articles/2017/11/468575__5a01ab7eb27b7.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/sports"><span>Sports</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/sports/f-1-cempions-hamiltons-izvairijies-no-nodoklu-maksasanas-par-lidmasinu-468575" class="news-block-headline">
<h1>F-1 čempions Hamiltons izvairījies no nodokļu maksāšanas par lidmašīnu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468575'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/citas-zinas/live-riga-reklamas-video-gust-panakumus-starptautiska-festivala-porto-468515" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Live Rīga reklāmas video gūst panākumus starptautiskā festivālā Porto" src="/uploads/thumbnails/557x390/articles/2017/11/468515__5a00625da10c7.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/citas-zinas"><span>Citas ziņas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/citas-zinas/live-riga-reklamas-video-gust-panakumus-starptautiska-festivala-porto-468515" class="news-block-headline">
<h1><i>Live Rīga</i> reklāmas video gūst panākumus starptautiskā festivālā Porto <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468515'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/citas-zinas/foto-uznemeji-parize-proteste-pret-ziemassvetku-tirdzina-formata-mainu-468510" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Uzņēmēji Parīzē protestē pret Ziemassvētku tirdziņa formāta maiņu" src="/uploads/thumbnails/557x390/articles/2017/11/468510__5a004cc0cdbd3.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/citas-zinas"><span>Citas ziņas</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/citas-zinas/foto-uznemeji-parize-proteste-pret-ziemassvetku-tirdzina-formata-mainu-468510" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Uzņēmēji Parīzē protestē pret Ziemassvētku tirdziņa formāta maiņu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468510'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/atputa/neviens-nepiesakas-veidot-publisko-slidotavu-daugavpili-468514" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="Neviens nepiesakās veidot publisko slidotavu Daugavpilī" src="/uploads/thumbnails/557x390/articles/2017/11/468514__5a005a29687e3.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/atputa"><span>Atpūta</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/atputa/neviens-nepiesakas-veidot-publisko-slidotavu-daugavpili-468514" class="news-block-headline">
<h1>Neviens nepiesakās veidot publisko slidotavu Daugavpilī <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468514'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>

<script type="text/javascript">
	OA_show('sadala_5');
</script>
</div>
</div>
</section>
</section>
<section class="outer" id="photo-gallery">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name"><h1><span>Foto galerijas</span></h1></div>
</div>
</div>
</section>
<section class="inner">
<div class="section-wrapper">
<div class="cell-container-10">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/foto-restoranu-nedela-uznem-apgriezienus-468552" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Restorānu nedēļa uzņem apgriezienus " src="/uploads/thumbnails/208x146/articles/2017/11/468552__5a0164637507d.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi"><span>Pakalpojumi</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/pakalpojumi/foto-restoranu-nedela-uznem-apgriezienus-468552" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Restorānu nedēļa uzņem apgriezienus <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468552'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/razosana/ka-top-alus-labietis-468439" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Kā top?: Alus Labietis" src="/uploads/thumbnails/208x146/articles/2017/11/468439__59fc1d4f5685b.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/razosana"><span>Ražošana</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/razosana/ka-top-alus-labietis-468439" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Kā top?: Alus <i>Labietis</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468439'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/foto-atklaj-atjaunoto-volvo-autosalonu-468487" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Atklāj atjaunoto Volvo autosalonu" src="/uploads/thumbnails/208x146/articles/2017/11/468487__5a000fc1eeac9.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba"><span>Mazumtirdzniecība</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/tirdznieciba-un-pakalpojumi/mazumtirdznieciba/foto-atklaj-atjaunoto-volvo-autosalonu-468487" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Atklāj atjaunoto <i>Volvo</i> autosalonu <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468487'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/vecriga-atverta-jauna-viesnica-relais-le-chevalier-468335" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Vecrīgā atvērta jauna viesnīca Relais le Chevalier" src="/uploads/thumbnails/208x146/articles/2017/11/468335__59f999d94d61b.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums"><span>Nekustamais īpašums</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/nekustamais-ipasums/vecriga-atverta-jauna-viesnica-relais-le-chevalier-468335" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Vecrīgā atvērta jauna viesnīca <i>Relais le Chevalier</i> <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468335'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/atputa/fotonedela-28-oktobris-3-novembris-468448" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="Fotonedēļa: 28.oktobris - 3. novembris" src="/uploads/thumbnails/208x146/articles/2017/11/468448__59fc562a496cd.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/atputa"><span>Atpūta</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/atputa/fotonedela-28-oktobris-3-novembris-468448" class="news-block-headline">
<h1><i class="tag icon-camera"></i> Fotonedēļa: 28.oktobris - 3. novembris <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468448'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/foto-izstades-baltic-beauty-norise-468467" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Izstādes Baltic Beauty norise" src="/uploads/thumbnails/208x146/articles/2017/11/468467__59fc953b90f5a.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils"><span>Dzīvesstils</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/foto-izstades-baltic-beauty-norise-468467" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Izstādes <i>Baltic Beauty</i> norise <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468467'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/transports-un-logistika/foto-lidmasinu-interjera-modernizacija-singapore-airlines-ieguldis-850-miljonus-eiro-468453" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Lidmašīnu interjera modernizācijā Singapore Airlines ieguldīs 850 miljonus eiro" src="/uploads/thumbnails/208x146/articles/2017/11/468453__59fc5a0782fcf.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/transports-un-logistika"><span>Transports un loģistika</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/transports-un-logistika/foto-lidmasinu-interjera-modernizacija-singapore-airlines-ieguldis-850-miljonus-eiro-468453" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Lidmašīnu interjera modernizācijā <i>Singapore Airlines</i> ieguldīs 850 miljonus eiro <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468453'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/tehnologijas/viedierices/foto-apple-iphone-x-fanu-liela-diena-468447" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Apple iPhone X fanu lielā diena" src="/uploads/thumbnails/208x146/articles/2017/11/468447__59fc447ce962c.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/tehnologijas/viedierices"><span>Viedierīces</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/tehnologijas/viedierices/foto-apple-iphone-x-fanu-liela-diena-468447" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: <i>Apple iPhone X</i> fanu lielā diena <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468447'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/drona-foto-virs-mezaparka-lielas-estrades-pacelts-sparu-vainags-468292" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="DRONA FOTO: Virs Mežaparka Lielās estrādes pacelts spāru vainags" src="/uploads/thumbnails/208x146/articles/2017/10/468292__59f87ae7014d5.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/ekonomika/buvnieciba-un-ipasums/buve"><span>Būve</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/ekonomika/buvnieciba-un-ipasums/buve/drona-foto-virs-mezaparka-lielas-estrades-pacelts-sparu-vainags-468292" class="news-block-headline">
<h1><i class="tag icon-camera"></i> DRONA FOTO: Virs Mežaparka Lielās estrādes pacelts spāru vainags <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468292'></span></span></h1>
</a>
</div> </div>
</div>
</div>
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/dzivesstils/sports/foto-hamiltons-liksmo-468222" class="news-block-image">
<div class="news-image-icon">&#xe801;</div>
<div class="image">
<div class="image-wrapper">
<img style="" alt="FOTO: Hamiltons līksmo" src="/uploads/thumbnails/208x146/articles/2017/10/468222__59f6e52b2266f.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-section">
<a href="/dzivesstils/sports"><span>Sports</span></a>
</div> <div class="news-block-content">
<div class="news-block-headline-container">
<a href="/dzivesstils/sports/foto-hamiltons-liksmo-468222" class="news-block-headline">
<h1><i class="tag icon-camera"></i> FOTO: Hamiltons līksmo <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468222'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
</section>
<section class="inner ad-wrapper-mobile ad-section">
</section>
</section>
<section class="outer" id="caricature">
<section class="inner">
<div class="section-wrapper">
<div class="section-name-wrapper">
<div class="section-name"><h1><span>Karikatūra</span></h1></div>
</div>
</div>
</section>
<section class="inner">
<div class="section-wrapper">
<div class="grid-fixed hide-side-on-980">
<div class="grid-fixed-main">
<div class="max-width-wrapper">
<div class="cell-container-1">
<div class="cell">
<div class="news-block news-block-vertical">
<a href="/viedokli/db-viedoklis/db-karikatura-468559" class="news-block-image">
<div class="image">
<div class="image-wrapper">
<img style="" alt="DB karikatūra" src="/uploads/thumbnails/1140x760/articles/2017/11/468559__5a0177a524e61.jpg.jpg" /> </div>
</div>
</a>
<div class="news-block-content">
<div class="news-block-headline-container">
<a href="/viedokli/db-viedoklis/db-karikatura-468559" class="news-block-headline">
<h1>DB karikatūra <span class='news-block-comment-count'><span class='disqus-comment-count' data-disqus-identifier='468559'></span></span></h1>
</a>
</div> </div>
</div>
</div>
</div> </div>
</div>
<div class="grid-fixed-side ad-section">
 <div class="ad-wrapper-vertical">
<div style="width: 250px;" class="ad-banner-wrapper">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="inner ad-wrapper-mobile ad-section">
</section>
</section>
<section class="outer">
<section class="inner">
<div class="section-wrapper no-horizontal-padding">
<script type="text/javascript">
    if(!isSmallScreen()) {
        OA_show('city24_footer');
    }
    else{
        OA_show('mobile_footer');
    }
</script> </div>
</section>
</section>
</div>
<footer>
<section class="outer">
<section class="inner">
<div class="section-wrapper">
<div class="cell-container-4-footer">
<div class="cell">
<div class="footer-cell-wrapper">
<div class="footer-logo"><img src="/assets/images/logo-zinas.png" /></div>
<div class="footer-links">
<a href="/reklama" class="footer-link">Reklāma</a>
<a href="/kontakti" class="footer-link">Kontakti</a>
<a href="/lietosanas-noteikumi" class="footer-link">Lietošanas noteikumi</a>
<a href="http://new.abone.lv/catalog/3/press/23180" class="footer-link">Abonēšana</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="http://konferences.db.lv" class="footer-logo"><img src="/assets/images/logo-konferences.png" /></a>
<div class="footer-links">
<a href="http://konferences.db.lv/par-mums/" class="footer-link">Par mums</a>
<a href="http://konferences.db.lv/kontakti/" class="footer-link">Kontakti</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="http://handbooks.lv" class="footer-logo"><img src="/assets/images/logo-rokasgramatas.png" /></a>
<div class="footer-links">
<a href="http://handbooks.lv/rokasgramatas/" class="footer-link">Abonēšana</a>
<a href="http://handbooks.lv/sakums/" class="footer-link">Par mums</a>
<a href="http://handbooks.lv/dienas-bizness-rokasgramatas/" class="footer-link">Kontakti</a>
</div>
</div>
</div>
<div class="cell">
<div class="footer-cell-wrapper mobile-logo-only">
<a href="https://www.akademija.db.lv" class="footer-logo"><img src="/assets/images/logo-akademija.png" /></a>
<div class="footer-links">
<a href="https://www.akademija.db.lv/mes" class="footer-link">Par mums</a>
<a href="https://www.akademija.db.lv/mes" class="footer-link">Kontakti</a>
</div>
</div>
</div>
</div>
</div>
</section>
</section>
</footer>
</div>
</main>
</div>
<script type="text/javascript" src="/assets/js/main.1507626597.js"></script>
<script type="text/javascript" src="/assets/js/ads.1491803778.js"></script>
<script type="text/javascript" src="//analytics.db.lv/analytics-201710031016.js"></script>
<script type="text/javascript">
            ajax("/statistics/468568");
        </script>
<noscript>
            <img src="/statistics/468568" style="width:0px;height:0px" alt="" />
        </noscript>
<script>
      // šeit maina uz false, ja negrib brendingu
      if(false) {
        document.body.classList.remove('body-no-branding');
        document.body.classList.add('body-with-branding');
      }

      // vai ir internet explorer
      var isIE = /*@cc_on!@*/false || !!document.documentMode;
      if(isIE) {
        document.body.classList.add('body-ie');
      }
    </script>
<script>
      var supportUs = document.getElementById('support-us');
      if(document.getElementById('dblv2017supportus') == null){
        supportUs.classList.remove('hidden');
        document.body.classList.remove('body-with-branding');
        document.body.classList.add('body-no-branding');
        document.body.classList.add('ad-blocker-enabled');
      }
    </script>
<script>
      if(containsClass(document.body,'body-with-branding')) {
        var brandingLeft = document.getElementById('branding-left');
        var brandingRight = document.getElementById('branding-right');
        var mainContainer = document.querySelector('main');
        function calculateBrandingColumnWidth() {
                return (document.documentElement.clientWidth - mainContainer.offsetWidth) / 2 + "px";

        }
        //- console.log(calculateBrandingColumnWidth());
        if(containsClass(brandingLeft,'fixed')) {
                function calculateBrandingColumnSize() {
                        //- //- var width = mainContainer.offsetWidth + "px";
                        //- brandingLeft.style.width = calculateBrandingColumnWidth();
                        //- brandingRight.style.width = calculateBrandingColumnWidth();
                }
        } else {
                //- console.log(1);
                function calculateBrandingColumnSize() {
                        //- brandingLeft.style.width = calculateBrandingColumnWidth();
                        //- brandingRight.style.width = calculateBrandingColumnWidth();
                        var height = mainContainer.offsetHeight + "px";
                        brandingLeft.style.height = height;
                        brandingRight.style.height = height;
                }
        }
        calculateBrandingColumnSize();
        window.addEventListener('resize', function() {
                calculateBrandingColumnSize();
        });
      }
    </script><!--[if IE]>
    <script>
      addHiddenClass(document.querySelector('.body-wrapper'));
      removeHiddenClass(document.getElementById('unsupported-browser'));
      //- .classList.add("hidden");
    </script><![endif]-->
<script>
      // ja ir IE10 un vecāks, tad nerādīt komentārus
      if (navigator.userAgent.indexOf("MSIE") >= 0) {
          deleteObject(document.getElementById('comments'));
      }
    </script>
<script id="dsq-count-scr" src="//dienasbizness.disqus.com/count.js" async=""></script>

<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
</body>
</html>
