<!doctype html>
<html xml:lang="lv" lang="lv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="refresh" content="600"/>
<meta property="fb:admins" content="545219456"/>
<meta property="fb:app_id" content="202608633100520"/>
<title>Dārgākie luksus auto, ko pērn atļāvušies Latvijas uzņēmēji :: db.lv</title>
<meta name="title" content="Dārgākie luksus auto, ko pērn atļāvušies Latvijas uzņēmēji  :: db.lv"/>
<meta name="description" content="Vieglais automobilis, kura vērtība bez pievienotās vērtības nodokļa pārsniedz 50 tūkstošus eiro, - ja neskaita dažus izņēmumus, šāda ir uz likumu balstīta Valsts ieņēmumu dienesta atbilde uz jautājumu, kas Latvijā skaitās reprezentatīvs jeb luksus auto. 
DB jau tradicionāli apkopo Ceļu satiksmes"/>
<meta name="keywords" content="luksus auto;"/>
<meta name="news_keywords" content="luksus auto,"/>
<meta property="og:title" content="Dārgākie luksus auto, ko pērn atļāvušies Latvijas uzņēmēji "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.db.lv/auto/dargakie-luksus-auto-ko-pern-atlavusies-latvijas-uznemeji-459400"/>
<meta property="og:site_name" content="db.lv"/>
<meta property="og:description" content="Vieglais automobilis, kura vērtība bez pievienotās vērtības nodokļa pārsniedz 50 tūkstošus eiro, - ja neskaita dažus izņēmumus, šāda ir uz likumu balstīta Valsts ieņēmumu dienesta atbilde uz jautājumu, kas Latvijā skaitās reprezentatīvs jeb luksus auto. 
DB jau tradicionāli apkopo Ceļu satiksmes"/>
<meta property="og:image" content="http://www.db.lv/uploads/thumbnails/436x327/article/0046/459400/2066711_ORIGINAL_1486011767.jpg.jpg"/>
<meta name="dr:say:title" content="Dārgākie luksus auto, ko pērn atļāvušies Latvijas uzņēmēji "/>
<meta name="dr:say:img" content="http://www.db.lv/uploads/thumbnails/705x470/article/0046/459400/2066711_ORIGINAL_1486011767.jpg.jpg"/>
<meta name="dr:say:category" content="Auto"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Dārgākie luksus auto, ko pērn atļāvušies Latvijas uzņēmēji "/>
<meta name="twitter:url" content="http://www.db.lv/459400"/>
<meta name="twitter:description" content="Vieglais automobilis, kura vērtība bez pievienotās vērtības nodokļa pārsniedz 50 tūkstošus eiro, - ja neskaita dažus izņēmumus, šāda ir uz likumu balstīta Valsts ieņēmumu dienesta atbilde uz jautājumu, kas Latvijā skaitās reprezentatīvs jeb luksus auto. 
DB jau tradicionāli apkopo Ceļu satiksmes"/>
<meta name="twitter:domain" content="www.db.lv"/>
<meta name="twitter:image:src" content="http://www.db.lv/uploads/thumbnails/280x150/article/0046/459400/2066711_ORIGINAL_1486011767.jpg.jpg"/>
<meta name="twitter:creator:id" content="24855060"/>
<meta name="twitter:site" content="dblv"/>
<meta name="language" content="lv"/>
<meta name="msapplication-tooltip" content="db.lv"/>
<meta name="msapplication-starturl" content="http://www.db.lv/"/>
<meta name="msapplication-window" content="width=990;height=600"/>
<meta name="msapplication-navbutton-color" content="#990000"/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1485854986.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/css/print.1464585710.css"/>
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1345550087.css" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie.1319814180.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/jquery.fancybox.1380204273.css"/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/latvian-generations.1353052830.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/font.1398672470.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="http://fonts.googleapis.com/css?family=Cuprum:400,400italic,700,700italic&amp;subset=latin,latin-ext"/>
<script type="text/javascript" src="/js/jquery-new.1380279013.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1311705298.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.1380269037.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1380204273.js"></script>
<script type="text/javascript" src="/js/css_browser_selector.1346421490.js"></script>
<script type="text/javascript" src="/js/jquery.transit.1348668699.js"></script>
<script type="text/javascript" src="/js/jquery.history.1383218087.js"></script>
<script type="text/javascript" src="/js/script.1472979605.js"></script>
<script type="text/javascript" src="/js/jquery.browser.1399723157.js"></script>
<script type="text/javascript" src="/js/bootstrap.1370594970.js"></script>
<link rel="canonical" href="http://www.db.lv/auto/dargakie-luksus-auto-ko-pern-atlavusies-latvijas-uznemeji-459400"/> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<script type="text/javascript">
	var OA_zones = {};
	OA_zones.capitalia_250x250 = 192;
	OA_zones.centra_baneris_700x = 184;
	//OA_zones.city24_700x300 = 196;
	OA_zones.city24_atverta_zina_430x300 = 213;
    OA_zones.city24_footer = 461;
	OA_zones.kvadrats_1_250x = 183;
	OA_zones.kvadrats_raksta_250x250 = 185;
	OA_zones.kvadrats_sadala_finanses_250x250 = 186;
	OA_zones.liela_panorama_980x90 = 182;
	OA_zones.modulis_1_430x = 188;
	OA_zones.modulis_1_visas_zinas_430x = 215;
	OA_zones.pasreklama_250x250 = 195;
	OA_zones.teksta_linki_ar_logo_1 = 187;
	OA_zones.teksta_linki_ar_logo_2 = 234;
	OA_zones.teksta_linki_ar_logo_3 = 265;
	OA_zones.teksta_linki_ar_logo_4 = 318;
	OA_zones.affilate = 248;
	OA_zones.pasreklama_b_sleja_250x100 = 284;
	OA_zones.raksta_ab_sleja_700x90 = 285;
	OA_zones.pasreklama_b_sleja_2_250x100 = 287;
	OA_zones.kategorija_virs_a_slejas = 290;
	OA_zones.laika_zinas = 211;
	OA_zones.zem_jaunakas_boksa = 294;
	OA_zones.virs_vizualie_stasti = 312;
    OA_zones.zem_bez_kaklasaies = 313;
    OA_zones.zem_seko_jaunumiem_250x180 = 321;
    OA_zones.degvielas_kaste = 328;
    OA_zones.izbraucosais_kreisa_puse = 329;
    OA_zones.kvadrats_3 = 336;
    OA_zones.pec_7_zinas = 352;
    OA_zones.darbs_c_sleja = 381;
    OA_zones.saldo_c_sleja = 382;
    OA_zones.eiro_top_700x = 541;
    OA_zones.sani_bez_gigas = 544;
    OA_zones.zem_vakances = 546;
    OA_zones.misc = 548;
    OA_zones.teksta_saite_vakances = 607;
    OA_zones.teksta_saite_vakances2 = 619;
    OA_zones.teksta_saite_vakances3 = 635;
    OA_zones.teksta_saite_vakances4 = 634;
    OA_zones.teksta_saite_vakances5 = 646;
    OA_zones.teksta_saite_pazinojumi = 606;
    OA_zones.teksta_saite_pazinojumi2 = 608;
    OA_zones.teksta_saite_pazinojumi3 = 643;
    OA_zones.teksta_saite_pazinojumi4 = 644;
    OA_zones.teksta_saite_pazinojumi5 = 645;
    OA_zones.pirma_lapa_video = 622;
    OA_zones.rakstos_video = 620;
    OA_zones.spec_zem_pazinojumi = 684;
    OA_zones.db_akademija = 727;

    OA_zones.c_adnet_1 = 697;
    OA_zones.c_adnet_2 = 698;
    OA_zones.adnet_in_article = 699;


    // enable only when active
    /*
    OA_zones.super_expand_1 = 279;
    OA_zones.super_expand_2 = 280;
    */
</script>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/spcjs.php"></script>
</head>
<body>
 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zaeacWbot4tvpHEwrBYLH7d8j8M8h0LBhM4nI89xKhX.f7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="outer">
<div id="outer-left"></div>
<div id="wrapper">
<div id="top-bar">
<ul>
<li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
<li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
<li class="rusdb"><a href="http://rus.db.lv/">Rus.Db.lv</a></li>
<li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
<li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
<li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
<li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
<li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
<li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
<li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
<li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
</ul>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
	OA_show('liela_panorama_980x90');
</script>
<header class="main">
<figure class="logo">
<a href="/?utm_campaign=startpage&utm_source=articlepage_logo&utm_medium=header">
<img alt="Dienas bizness" src="/images/design/logo.png">
</a>
</figure>
<h1 class="hidden">Dienas Bizness</h1>
<section class="widget">
<ul>
<li class="date-widget">
<i class="icon-faw-calendar-2"></i>
<article>
<span class="curent-date"><i class="icon-faw-calendar">2 </i><b>ceturtdiena, <br/>februāris</b></span>
<p>Spīdola, Sonora</p>
</article>
</li> <li class="euro-widget">
<i class="biger icon-euro"></i>
<article id="lv-currency-exchange-calculator">
<h3>Eiro kalkulators</h3>
<input id="euroCalcEUR" class="lv-currency-exchange-eur lv-input-float" type="text">&nbsp;EUR
<input id="euroCalcLVL" class="lv-currency-exchange-lvl lv-input-float" type="text">&nbsp;LVL
</article>
</li>
<script type="text/javascript">
    //<![CDATA[
    jQuery( function( ){
        (function(e){e.string2float=function(e,t){e=e||"0";e=e.toString();e=e.replace(",",".");e=e.replace(/[^0-9\.]+/g,"");if(t){e=e.replace(/^(\d+(\.\d*)?).*$/,"$1")}else{e=e.replace(/^(\d+(\.\d{0,2})?).*$/,"$1")}e=parseFloat(e);e=e||0;return e};e.fn.string2float=function(){var t=e.string2float(this.val(),true),n=t.toString(),r;if(!n.match(/\d+\.\d{2,}/)||!this.hasClass("unlimited-decimal")){r=t.toFixed(2)}else{r=t}if(this.val()!=r){this.val(r)}return this};e.fn.LvCalculatorFieldChange=function(t,n){var r,i=true;if(typeof t=="function"){r=t}else if(typeof t=="boolean"){i=t}if(typeof n=="function"){r=n}else if(typeof n=="boolean"){i=n}this.each(function(){var t,n,s=e(this);s.on("change","select.lv-select",function(e){var t=this;if(typeof r==="function"){r.apply(t,[s])}});if(e.browser.msie){n="keyup"}else{n="keydown keyup"}s.on(n,"input.lv-input-float",function(t){var n=this;if(!(t.isTrigger||t.keyCode==65&&t.ctrlKey||t.keyCode==86&&t.ctrlKey||t.keyCode==67&&t.ctrlKey||t.keyCode>=37&&t.keyCode<=40||t.keyCode>=48&&t.keyCode<=57||t.keyCode>=96&&t.keyCode<=105||(t.keyCode==110||t.keyCode==188||t.keyCode==190)&&e(n).val().split(/[\.,]/).length<=1||t.keyCode==8||t.keyCode==46||t.keyCode==35||t.keyCode==36||t.keyCode==9)){t.stopImmediatePropagation();t.stopPropagation();t.preventDefault()}if(typeof r==="function"){r.apply(n,[s,t])}});s.on("blur","input.lv-input-float",function(t){if(e(this).val().length>0){e(this).string2float()}});s.on("focus","input.lv-input-float",function(e){var t=this;setTimeout(function(){t.select()})});if(i){if(typeof r==="function"){r.apply(null,[s,e.Event("init")])}}});return this}})(jQuery);
        (function(e){function o(){var t=this;setTimeout(function(){e(t).trigger("keyup")},333)}var t=.702804,n=e("#lv-currency-exchange-calculator"),r=n.find(".lv-currency-exchange-lvl"),i=n.find(".lv-currency-exchange-eur"),s=function(e){e=e+"";e=e.replace(/\d+[\.,]?/,"");return e.length<2?2:e.length};n.LvCalculatorFieldChange(function(n,o){var u,a;if(r.is(o.target)){a=e.string2float(r.val(),true);u=s(a);i.val((a/t).toFixed(u))}else if(i.is(o.target)){a=e.string2float(i.val(),true);u=s(a);r.val((a*t).toFixed(u))}});jQuery("#euroCalcLVL").on("paste",o);jQuery("#euroCalcEUR").on("paste",o);jQuery("#euroCalcLVL").val("0.00");jQuery("#euroCalcEUR").val("0.00")})(jQuery);
    } );
    //]]>
</script>
<li class="currency-widget">
<i class="icon-banknote"></i>
<article>
<h3>Valūtu kursi</h3>
<p>GBP: 0.8542</p>
<p>USD: 1.0790</p>
</article>
</li> </ul>
</section>
<section>
<nav class="menu">
<ul>
<li>
<a href="/visas-zinas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Visas ziņas</a>
</li>
<li class="">
<a href="/ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Īpašums</a> <ul class="buttons">
<li>
   
<a href="/ipasums/nekustamais-ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nekustamais īpašums</a>
</li>
<li>
   
<a href="/ipasums/buve?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Būve</a>
</li>
</ul>
</li>
<li class="">
<a href="/finanses?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Finanses</a> <ul class="buttons">
<li>
   
<a href="/finanses/bankas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Bankas</a>
</li>
<li>
   
<a href="/finanses/apdrosinasana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Apdrošināšana</a>
</li>
<li>
   
<a href="/finanses/makroekonomika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Makroekonomika</a>
</li>
<li>
   
<a href="/finanses/iepirkumi?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Iepirkumi</a>
</li>
<li>
   
<a href="/finanses/investors?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Investors</a>
</li>
<li>
   
<a href="/finanses/nodokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nodokļi</a>
</li>
</ul>
</li>
<li class="">
<a href="/razosana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ražošana</a> <ul class="buttons">
<li>
   
<a href="/razosana/transports-logistika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Transports &amp; Loģistika</a>
</li>
<li>
   
<a href="/razosana/partika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Pārtika</a>
</li>
<li>
   
<a href="/razosana/energetika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Enerģētika</a>
</li>
<li>
   
<a href="/razosana/lauksaimnieciba?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Lauksaimniecība</a>
</li>
<li>
   
<a href="/razosana/mezsaimnieciba?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mežsaimniecība</a>
</li>
</ul>
</li>
<li class="">
<a href="/tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Tehnoloģijas</a> <ul class="buttons">
<li>
   
<a href="/tehnologijas/ierices?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ierīces</a>
</li>
<li>
   
<a href="/tehnologijas/internets?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Internets</a>
</li>
<li>
   
<a href="/tehnologijas/programmatura?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Programmatūra</a>
</li>
</ul>
</li>
<li class="">
<a href="/viedokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Viedokļi</a> <ul class="buttons">
<li>
   
<a href="/viedokli/db-viedoklis?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB viedoklis</a>
</li>
</ul>
</li>
<li class="">
<a href="/pasaule?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Pasaulē</a> </li>
<li class="">
<a href="/foto-video?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto &amp; Video</a> <ul class="buttons">
<li>
   
<a href="/foto-video/foto?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto</a>
</li>
<li>
   
<a href="/foto-video/foto-stasts?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto stāsts</a>
</li>
<li>
   
<a href="/foto-video/video?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Video</a>
</li>
</ul>
</li>
<li>
<a rel="external" href="http://eavize.db.lv">E-AVĪZE</a>
<ul class="buttons">
<li><a href="http://www.db.lv/laikraksta-arhivs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Šodien laikrakstā</a></li>
</ul>
</li>
<li class="projects">
<a href="#"><b>db</b> Projekti</a>
<ul>
<li>
<ul class="buttons">
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Top 500</a></li>
<li><a rel="external" href="http://konferences.db.lv/konferences/klubs/">db Klubs</a></li>
<li><a href="http://www.db.lv/reputacijas-tops?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Reputācijas TOPS</a></li>
<li><a href="http://www.db.lv/411759?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB Gada auto marka</a></li>
<li><a href="http://www.db.lv/latvijas-geni?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas gēni</a></li>
<li><a href="http://www.db.lv/latvijas-eksportspeja?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas eksportspēja</a></li>
<li><a href="http://www.db.lv/platina-pele?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Platīna Pele</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav> <div class="submenu">
<nav>
<ul class="buttons">
<li class="db-ru"><a rel="external" href="http://rus.db.lv">rus.db.lv</a></li>
<li class="search">
<article class="search-box">
<form id="global-search" method="get" name="search" action="/search">
<fieldset>
<div class="search-box-input">
<input type="search" name="q[q]" class="search-text" placeholder="Meklēt vārdus vai meklēt frāzi" id="q_q"/> <button class="search-submit" type="submit"><i class="icon-zoom"> Meklēt</i></button>
</div>
</fieldset>
</form>
</article>
<a onclick="$(this).parent().toggleClass('open'); return false;" href="#"><i class="icon-zoom"></i></a>
</li> </ul>
</nav>
<nav>
<ul>
<li><a rel="external" href="http://konferences.db.lv/"><b>db</b> konferences</a></li>
<li><a rel="external" href="http://handbooks.lv/"><b>db</b> rokasgrāmatas</a></li>
<li><a href="http://www.db.lv/mazais-bizness?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mazais bizness</a></li>
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">TOP 500</a></li>
<li><a href="http://www.db.lv/reputacijas-tops/labakais-vaditajs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">Reputācijas tops</a></li>
</ul>
</nav>
</div>
</section>
</header>
<div class="wide">
 
<script type="text/javascript">
	OA_show('raksta_ab_sleja_700x90');
</script>
<div class="block open-article auto">
<h3><span><a href="/auto?utm_campaign=articlesubmenu_auto&utm_source=articlepage_main&utm_medium=header">Auto</a></span></h3>
<div class="sub-categories">
<ul class="related">
<li>
<a href="/auto/latvija?utm_campaign=articlesubmenu_auto&utm_source=articlepage_main&utm_medium=header">Latvijā</a>
</li>
<li>
<a href="/auto/pasaule?utm_campaign=articlesubmenu_auto&utm_source=articlepage_main&utm_medium=header">Pasaulē</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="article-photo big">
<div id="current-image" data-image='{"id":287354}'>
<img style="width:331px;height:470px" alt="" src="/uploads/thumbnails/scale_705x470/article/0046/459400/2066711_ORIGINAL_1486011767.jpg.jpg"/> </div>
<p class="image-meta">DB 2.februāra numura vāks</p>
<div class="clear"></div>
</div>
<h1>
<a href="/auto/dargakie-luksus-auto-ko-pern-atlavusies-latvijas-uznemeji-459400">
Dārgākie luksus auto, ko pērn atļāvušies Latvijas uzņēmēji </a>
</h1>
<p class="article-meta">
 
<span class="article-author">Lato Lapsa, Kristīne Bormane, pietiek.com, speciāli Db</span>,
<span class="article-time">2017. gada 2. februāris 07:01</span>
</p>
<script type="text/javascript">
                    OA_show('rakstos_video');
            </script>
<div id="knc_lv"><div class="article-intro"><p><strong>Vieglais automobilis, kura vērtība bez pievienotās vērtības nodokļa pārsniedz 50 tūksto&scaron;us eiro, - ja neskaita dažus izņēmumus, &scaron;āda ir uz likumu balstīta Valsts ieņēmumu dienesta atbilde uz jautājumu, kas Latvijā skaitās reprezentatīvs jeb luksus auto. </strong></p>
</div><p>DB jau tradicionāli apkopo Ceļu satiksmes dro&scaron;ības direkcijas datus par 25 dārgākajiem luksus klases automobiļiem, ko pērn savām vai savu saimnieku vajadzībām iegādāju&scaron;ies Latvijas uzņēmumi. To vidū ir gan 2016. gada izlaiduma Bentley, gan 2016. gada izlaiduma Porsche 911 Turbo, gan 2016. gada izlaiduma BMW 640D xDrive&nbsp; u.c.</p>
<div class="article-side">
 
<script type="text/javascript">
	OA_show('kvadrats_raksta_250x250');
</script>
<div class="block linked-to-article">
<h3><span>Saistītie raksti</span></h3>
<ul class="short-titles">
<li>
<a href="/auto/latvija/var-paklut-zem-luksusa-nodokla-456769?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_459400&utm_content=article_456769">
Var pakļūt zem luksusa nodokļa </a>
&nbsp;<a href="/auto/latvija/var-paklut-zem-luksusa-nodokla-456769?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_459400&utm_content=article_456769&cp=1#comments" class="comments">28</a>
</li>
<li>
<a href="/finanses/nodokli/co2-izmesu-nodoklis-pec-razotaju-noradita-455544?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_459400&utm_content=article_455544">
CO2 izmešu nodoklis - pēc ražotāju norādītā </a>
&nbsp;<a href="/finanses/nodokli/co2-izmesu-nodoklis-pec-razotaju-noradita-455544?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_459400&utm_content=article_455544&cp=1#comments" class="comments">6</a>
</li>
<li class="last">
<a href="/laikraksta-arhivs/zinas/luksusa-auto-ipasniekiem-naksies-atvert-maku-454621?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_459400&utm_content=article_454621">
Luksusa auto īpašniekiem nāksies atvērt maku </a>
</li>
</ul>
</div>
</div><p><strong>Dārgāko luksus auto TOP 25 lasiet ceturtdienas, 2.februāra rakstā <em>25 dārgākie luksus auto, ko pērn atļāvu&scaron;ies Latvijas uzņēmēji</em>!</strong></p><p>
</p><p>
&nbsp;</p></div>
<div class="clear"></div>
<div class="article-social">
<ul class="sharing">
<li class="share-print"><a href="/auto/dargakie-luksus-auto-ko-pern-atlavusies-latvijas-uznemeji-459400?print">Drukāt</a></li>
<li class="share-draugiem"><a href="#" onclick="return draugiemSay('Dārgākie luksus auto, ko pērn atļāvušies Latvijas uzņēmēji ', 'http://www.db.lv/459400', 'db.lv');">Draugiem</a></li>
<li class="share-twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F459400&amp;counturl=http%3A%2F%2Fwww.db.lv%2F459400&amp;via=dblv&amp;text=D%C4%81rg%C4%81kie+luksus+auto%2C+ko+p%C4%93rn+at%C4%BC%C4%81vu%C5%A1ies+Latvijas+uz%C5%86%C4%93m%C4%93ji+&amp;lang=lv" rel="external nofollow" target="_blank">Twitter</a></li>
<li class="share-plusone"><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.db.lv/459400" rel="external nofollow" target="_blank">+1</a></li>
<li class="share-facebook"><a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l.href);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)">Facebook</a></li>
<li class="share-send"><a href="#share-send">Nosūtīt</a></li>
</ul>
<div class="voting">
<p><a href="#" class="up">Patīk</a><span class="count">+0</span></p>
<p><a href="#" class="down">Nepatīk</a><span class="count">-0</span></p>
</div>
</div>
<script type="text/javascript">
    (function() {
        var url = 'http://www.db.lv/459400';
        var url_full = 'http://www.db.lv/auto/dargakie-luksus-auto-ko-pern-atlavusies-latvijas-uznemeji-459400';
//        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+encodeURIComponent(url_full)+"&callback=?", function(data) {
//            if(data.count > 0) {
//                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-twitter a');
//            }
//        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+encodeURIComponent(url)+"&callback=?", function(data) {
            if(data.count > 0) {
                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-draugiem a');
            }
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(window.location.href), function(data){
            if(data.shares > 0){
                $('<span>'+data.shares+'</span>').insertAfter('div.article-social ul.sharing li.share-facebook a');
            }
        });
    }());
</script>
<div class="clear"></div>
</div>
<div class="block actual">
<h3><span>Aktuāli</span></h3>
<a href="#" class="next"></a>
<a href="#" class="prev"></a>
<div class="multiple-col">
<div class="article">
<div class="image"><a href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="FOTO: Atklāj Immer Digital iepakojuma materiālu ražotni" src="/uploads/thumbnails/130x98/article/0046/459378/2066648_ORIGINAL_1485959236.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
FOTO: Atklāj Immer Digital iepakojuma mate... </a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/finanses/bankas/papildinats-soda-banku-par-nedarbiem-ari-latvija-459332?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Papildināts - Soda banku par nedarbiem arī Latvijā" src="/uploads/thumbnails/130x98/article/0046/459332/2066099_ORIGINAL_1485869341.png.jpg"/></a></div>
<h2>
<a href="/finanses/bankas/papildinats-soda-banku-par-nedarbiem-ari-latvija-459332?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Papildināts - Soda banku par nedarbiem arī... </a>
&nbsp;<a href="/finanses/bankas/papildinats-soda-banku-par-nedarbiem-ari-latvija-459332?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">9</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/razosana/partika/parmainas-orkla-confectionery-snacks-latvija-vadibas-komanda-latvija-459363?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Pārmaiņas Orkla Confectionery &amp; Snacks Latvija vadības komandā Latvijā" src="/uploads/thumbnails/130x98/article/0046/459363/2066234_ORIGINAL_1485934288.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/partika/parmainas-orkla-confectionery-snacks-latvija-vadibas-komanda-latvija-459363?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Pārmaiņas Orkla Confectionery & Snacks Lat... </a>
&nbsp;<a href="/razosana/partika/parmainas-orkla-confectionery-snacks-latvija-vadibas-komanda-latvija-459363?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">5</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/tehnologijas/programmatura/latvijas-it-uznemuma-digital-mind-ieiesana-igaunija-bijusi-veiksmiga-459366?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Latvijas IT uzņēmuma Digital Mind ieiešana Igaunijā bijusi veiksmīga" src="/uploads/thumbnails/130x98/article/0046/459366/2066378_ORIGINAL_1485939577.jpg.jpg"/></a></div>
<h2>
<a href="/tehnologijas/programmatura/latvijas-it-uznemuma-digital-mind-ieiesana-igaunija-bijusi-veiksmiga-459366?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Latvijas IT uzņēmuma Digital Mind ieiešana... </a>
&nbsp;<a href="/tehnologijas/programmatura/latvijas-it-uznemuma-digital-mind-ieiesana-igaunija-bijusi-veiksmiga-459366?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">1</a>
</h2>
</div>
<div class="article  hidden">
<div class="image"><a href="/viedokli/db-viedoklis/db-karikatura-nodrazt-skaidas-zelta-stieniem-459361?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="DB karikatūra: Nodrāzt skaidas  zelta stieņiem  " src="/uploads/thumbnails/130x98/article/0046/459361/2066198_ORIGINAL_1485932063.png.jpg"/></a></div>
<h2>
<a href="/viedokli/db-viedoklis/db-karikatura-nodrazt-skaidas-zelta-stieniem-459361?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
DB karikatūra: Nodrāzt skaidas zelta stie... </a>
</h2>
</div>
<div class="article  hidden">
<div class="image"><a href="/auto/volkswagen-autovaditajiem-asv-dizelgeitas-lieta-maksas-vel-1-2-miljardus-dolaru-459385?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Volkswagen autovadītājiem ASV dīzeļgeitas lietā maksās vēl 1,2 miljardus dolāru" src="/uploads/thumbnails/130x98/article/0046/459385/2066693_ORIGINAL_1485963331.jpg.jpg"/></a></div>
<h2>
<a href="/auto/volkswagen-autovaditajiem-asv-dizelgeitas-lieta-maksas-vel-1-2-miljardus-dolaru-459385?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Volkswagen autovadītājiem ASV dīzeļgeitas ... </a>
&nbsp;<a href="/auto/volkswagen-autovaditajiem-asv-dizelgeitas-lieta-maksas-vel-1-2-miljardus-dolaru-459385?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">2</a>
</h2>
</div>
<div class="article  hidden">
<div class="image"><a href="/ipasums/pure-veselibas-centra-un-bibliotekas-telpu-atjaunosana-investe-226-8-tukstosus-eiro-459382?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Pūrē veselības centra un bibliotēkas telpu atjaunošanā investē 226,8 tūkstošus eiro" src="/uploads/thumbnails/130x98/article/0046/459382/2066675_ORIGINAL_1485961164.jpg.jpg"/></a></div>
<h2>
<a href="/ipasums/pure-veselibas-centra-un-bibliotekas-telpu-atjaunosana-investe-226-8-tukstosus-eiro-459382?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Pūrē veselības centra un bibliotēkas telpu... </a>
</h2>
</div>
<div class="clear"></div>
</div>
</div>
<div class="block adclick">
<script type="text/javascript">
        OA_show('adnet_in_article');
    </script>
</div>
<div class="block comments-form">
<h3><span><a href="?cp=1#comments">Komentāri</a></span></h3>
<form id="comments_form" method="post" name="comment" action="#comments_form" class="comment-form">
<fieldset>
<div class="err">
</div>
<ul>
<li>
<label for="comment-name">Vārds</label>
<div class="input comment-name">
<input type="text" name="comment[AUTHOR]" id="comment-name" tabindex="1"/> </div>
</li>
<li>
<label for="comment-text">Komentārs</label>
<div class="input"><textarea rows="4" cols="30" name="comment[TEXT]" id="comment-text" tabindex="2"></textarea></div>
</li>
<li class="foreign">
<img src="/kods/1486016238.jpg" alt="" style="width:65px;height:42px;"/>
<div class="input comment-kods">
<input type="text" name="comment[KODS]" id="comment-kods" tabindex="3" maxlength="3"/> </div>
<div class="clear"></div>
</li>
</ul>
<input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF"/> <input type="hidden" name="comment[PARENT]" id="comment_PARENT"/>
<input type="submit" value="Pievienot" class="submit"/>
<ul class="comment-meta short-titles">
<li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
</ul>
<div class="clear"></div>
</fieldset>
</form>
</div>
 
<script type="text/javascript">
	OA_show('city24_atverta_zina_430x300');
</script>
<div class="block more-from-category">
<h3><span>Jaunākās ziņas kategorijā</span></h3>
<div class="one-col">
<div class="article">
<div class="image"><a href="/auto/volkswagen-autovaditajiem-asv-dizelgeitas-lieta-maksas-vel-1-2-miljardus-dolaru-459385?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename" title="Foto: Reuters/SCANPIX"><img style="width:130px;height:98px" alt="Volkswagen autovadītājiem ASV dīzeļgeitas lietā maksās vēl 1,2 miljardus dolāru" src="/uploads/thumbnails/130x98/article/0046/459385/2066693_ORIGINAL_1485963331.jpg.jpg"/></a></div>
<h2>
<a href="/auto/volkswagen-autovaditajiem-asv-dizelgeitas-lieta-maksas-vel-1-2-miljardus-dolaru-459385?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename">
<i>Volkswagen</i> autovadītājiem ASV <i>dīzeļgeitas</i> lietā maksās vēl 1,2 miljardus dolāru </a>
&nbsp;<a href="/auto/volkswagen-autovaditajiem-asv-dizelgeitas-lieta-maksas-vel-1-2-miljardus-dolaru-459385?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename&cp=1#comments" class="comments">2</a>
</h2>
<div class="intro">
<p>Vācijas autobūves koncerns <em>Volkswagen </em>paziņojis, ka izmaksās 1,2 miljardus dolāru (1,1 miljardu eiro) aptuveni 78 000 ar dīzeļdzinējiem aprīkotu automašīnu īpašnieku ASV, tai esot pēdējai klientu grupai, kurai izmaksātas...</p>
</div>
<div class="clear"></div>
</div> </div>
<ul class="short-titles">
<li>
<a href="/auto/volkswagen-pardosanas-apmeri-latvija-pern-augusi-par-7-8-proc-459292?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_459292">
<i>Volkswagen</i> pārdošanas apmēri Latvijā pērn auguši par 7,8% </a>
&nbsp;<a href="/auto/volkswagen-pardosanas-apmeri-latvija-pern-augusi-par-7-8-proc-459292?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_459292&cp=1#comments" class="comments">1</a>
</li>
<li>
<a href="/auto/vacijas-prokuratura-sakusi-izmeklesanu-pret-bijuso-volkswagen-vaditaju-saistiba-ar-krapniecibu-459240?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_459240">
Vācijas prokuratūra sākusi izmeklēšanu pret bijušo <i>Volkswagen</i> vadītāju saistībā ar krāpniecību </a>
</li>
<li>
<a href="/auto/visu-laiku-zalakais-bentley-459211?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_459211">
Visu laiku zaļākais <i>Bentley</i> </a>
&nbsp;<a href="/auto/visu-laiku-zalakais-bentley-459211?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_459211&cp=1#comments" class="comments">7</a>
</li>
<li class="last">
<a href="/auto/latvija-pern-bijusi-viena-no-trim-eiropas-valstim-kur-samazinajusies-jaunu-komercauto-registracija-459108?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_459108">
Latvija pērn bijusi viena no trim Eiropas valstīm, kur samazinājusies jaunu komercauto reģistrācija </a>
</li>
</ul>
</div>
<div class="col_ab_2">
<div class="auto">
<div class="clear"></div>
 
<script type="text/javascript">
	OA_show('centra_baneris_700x');
</script>
<section class="category-box tabbable">
<header>
<nav class="menu">
<ul class="nav nav-tabs">
<li class="active"><a href="#splittab-all" data-toggle="tab">Visas ziņas</a></li>
<li><a href="#splittab-329" data-toggle="tab">Īpašums</a></li>
<li><a href="#splittab-460" data-toggle="tab">Finanses</a></li>
<li><a href="#splittab-322" data-toggle="tab">Ražošana</a></li>
<li><a href="#splittab-321" data-toggle="tab">Tehnoloģijas</a></li>
<li><a href="#splittab-354" data-toggle="tab">Viedokļi</a></li>
<li><a href="#splittab-331" data-toggle="tab">Pasaulē</a></li>
<li><a href="#splittab-345" data-toggle="tab">Foto & Video</a></li>
</ul>
</nav>
</header>
<section class="tab-content">
<section id="splittab-all" class="row news-articles tab-pane active">
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-viedoklis-skandinavu-viesis-latviesu-gulamistaba-459401?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459401/2066720_ORIGINAL_1486016103.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB viedoklis: Skandināvu viesis latviešu guļamistabā " src="/uploads/thumbnails/210x140/article/0046/459401/2066720_ORIGINAL_1486016103.jpg.jpg"/> </figure>
<h2>DB viedoklis: Skandināvu viesis latviešu guļamistabā </h2>
<p class=" intro">IKEA milža ienākšana Latvijas smilšukastē reizē ir gan labs novērtējums mūsu iekšējā tirgus potenciālam, gan mājiens par investīciju mērķa raksturu
IKEA mēbeles, kas neož pēc lētā poļu formaldehīda, bet gan smalkā zviedru, ...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-viedoklis-skandinavu-viesis-latviesu-gulamistaba-459401?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:05</i> <i class="tag">2.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/auto/dargakie-luksus-auto-ko-pern-atlavusies-latvijas-uznemeji-459400?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459400/2066711_ORIGINAL_1486011767.jpg.jpg)">
<img style="width:210px;height:140px" alt="Dārgākie luksus auto, ko pērn atļāvušies Latvijas uzņēmēji " src="/uploads/thumbnails/210x140/article/0046/459400/2066711_ORIGINAL_1486011767.jpg.jpg"/> </figure>
<h2>Dārgākie luksus auto, ko pērn atļāvušies Latvijas uzņēmēji </h2>
<p class=" intro">Vieglais automobilis, kura vērtība bez pievienotās vērtības nodokļa pārsniedz 50 tūkstošus eiro, - ja neskaita dažus izņēmumus, šāda ir uz likumu balstīta Valsts ieņēmumu dienesta atbilde uz jautājumu, kas Latvijā skaitās reprezentatīvs...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/auto/dargakie-luksus-auto-ko-pern-atlavusies-latvijas-uznemeji-459400?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/auto?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Auto</i>
</a>
</li>
<li><i class="tag icon-clock-3">07:01</i> <i class="tag">2.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/reklamraksti/eurolife-latvia-ar-stabilu-skatu-nakotne-un-jaunu-apdrosinasanas-produktu-458971?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/458971/2058513_ORIGINAL_1484924260.jpg.jpg)">
<img style="width:210px;height:140px" alt="Eurolife Latvia: ar stabilu skatu nākotnē un jaunu apdrošināšanas produktu" src="/uploads/thumbnails/210x140/article/0046/458971/2058513_ORIGINAL_1484924260.jpg.jpg"/> </figure>
<h2><i>Eurolife Latvia</i>: ar stabilu skatu nākotnē un jaunu apdrošināšanas produktu</h2>
<p class=" intro">Piesaistītais apdrošināšanas starpniekuzņēmums, eksperts dzīvības apdrošināšanā ar uzkrājumu <em>Eurolife </em><em>Latvija </em>SIA, kurš šogad svin savas darbības mūsu valstī 12. gadskārtu, jūtas stabili Latvijas apdrošināšanas tirgū, ik...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/reklamraksti/eurolife-latvia-ar-stabilu-skatu-nakotne-un-jaunu-apdrosinasanas-produktu-458971?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/reklamraksti?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Reklāmraksti</i>
</a>
</li>
<li><i class="tag icon-clock-3">23:36</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/tirdznieciba/aizveroties-vienam-tirgum-latvijas-uznemumi-atri-spejusi-iekarot-jaunus-459387?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459387/2066702_ORIGINAL_1485966208.jpg.jpg)">
<img style="width:210px;height:140px" alt="Aizveroties vienam tirgum, Latvijas uzņēmumi ātri spējuši iekarot jaunus" src="/uploads/thumbnails/210x140/article/0046/459387/2066702_ORIGINAL_1485966208.jpg.jpg"/> </figure>
<h2>Aizveroties vienam tirgum, Latvijas uzņēmumi ātri spējuši iekarot jaunus</h2>
<p class=" intro">Tirdzniecības politiku arvien vairāk ietekmē globalizācija un izmaiņas pasaules ģeopolitikā. Tas rada gan izaicinājumus, gan iespējas Latvijas uzņēmējiem, trešdien uzstājoties konferencē <em>Eksports. Imports. Attīstība</em> par pasaules...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tirdznieciba/aizveroties-vienam-tirgum-latvijas-uznemumi-atri-spejusi-iekarot-jaunus-459387?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tirdznieciba?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tirdzniecība</i>
</a>
</li>
<li><i class="tag icon-clock-3">18:19</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="all" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-329" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/ipasums/ekonomists-buvniecibas-lejupslides-del-teju-uz-pusi-samazinajies-ikp-pieaugums-459383?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459383/2066684_ORIGINAL_1485961449.jpg.jpg)">
<img style="width:210px;height:140px" alt="Ekonomists: Būvniecības lejupslīdes dēļ teju uz pusi samazinājies IKP pieaugums" src="/uploads/thumbnails/210x140/article/0046/459383/2066684_ORIGINAL_1485961449.jpg.jpg"/> </figure>
<h2>Ekonomists: Būvniecības lejupslīdes dēļ teju uz pusi samazinājies IKP pieaugums</h2>
<p class=" intro">Būvniecības nozares izaugsmes straujais kritums pērn atstājis būtisku ietekmi uz Latvijas tautsaimniecību, samazinot valsts IKP pieauguma tempu uz pusi, tam sasniedzot vien aptuveni 1.5%, - norāda Pēteris Strautiņš, DNB bankas ekonomists....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/ekonomists-buvniecibas-lejupslides-del-teju-uz-pusi-samazinajies-ikp-pieaugums-459383?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">17:02</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/ipasums/pure-veselibas-centra-un-bibliotekas-telpu-atjaunosana-investe-226-8-tukstosus-eiro-459382?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459382/2066675_ORIGINAL_1485961164.jpg.jpg)">
<img style="width:210px;height:140px" alt="Pūrē veselības centra un bibliotēkas telpu atjaunošanā investē 226,8 tūkstošus eiro" src="/uploads/thumbnails/210x140/article/0046/459382/2066675_ORIGINAL_1485961164.jpg.jpg"/> </figure>
<h2>Pūrē veselības centra un bibliotēkas telpu atjaunošanā investē 226,8 tūkstošus eiro</h2>
<p class=" intro">Šā gada 10.februārī Pūrē svinīgi tiks atklātas veselības centra un bibliotēkas jaunās telpas ēkā Pūre 18, informē Tukuma novada pašvaldība. 
Pārbūvējot ēkas  1.stāvu, tajā ir ierīkotas telpas Pūres bibliotēkai – informācijas un novada...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/pure-veselibas-centra-un-bibliotekas-telpu-atjaunosana-investe-226-8-tukstosus-eiro-459382?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:58</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/ipasums/buve/par-27-miljoniem-eiro-uzsaks-adazu-garnizona-tehniska-parka-parbuvi-459326?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Par 27 miljoniem eiro uzsāks Ādažu garnizona tehniskā parka pārbūvi</h2>
<p class=" intro">Ar piemiņas kapsulas iemūrēšanas ceremoniju trešdein, 1.februārī tiks atklāts Ādažu garnizona tehniskā parka pārbūves projekts, kuru par 27 146 515 eiro īstenos būvniecības uzņēmums SIA Arčers, informē Aizsardzības ministrijā.
Pēc...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/par-27-miljoniem-eiro-uzsaks-adazu-garnizona-tehniska-parka-parbuvi-459326?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:36</i> <i class="tag">31.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/ipasums/buve/tiesraide-ikea-atklaj-savus-planus-latvija-459288?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459288/2065910_ORIGINAL_1485857080.png.jpg)">
<img style="width:210px;height:140px" alt=" Tiešraide: Ikea atklāj savus plānus Latvijā" src="/uploads/thumbnails/210x140/article/0046/459288/2065910_ORIGINAL_1485857080.png.jpg"/> </figure>
<h2> Tiešraide: <i>Ikea</i> atklāj savus plānus Latvijā</h2>
<p class=" intro">Ikea veikala īpašnieks Sigurdus Palmasons un Rīgas mērs Nils Ušakovs (S) otrdien, 31.janvārī paraksta sadarbības līgumu par pašvaldības plānoto atbalstu <em>Ikea </em>lielveikala darbības sākšanai un nodrošināšanai.
Mērs informēs par...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/tiesraide-ikea-atklaj-savus-planus-latvija-459288?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">2</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:02</i> <i class="tag">31.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="329" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-460" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-0">
<a href="/finanses/bankas/pern-seb-grupa-latvija-stradajusi-ar-52-miljonu-eiro-pelnu-459376?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Pērn SEB grupa Latvijā strādājusi ar 52 miljonu eiro peļņu</h2>
<p class=" intro">Pagājušajā gadā SEB grupa Latvijā piešķīrusi finansējumu 751 miljona eiro apmērā, kas ir par 51% vairāk nekā 2015. gadā, liecina kredītiestādes sniegtā informācija.
597 miljoni eiro izsniegti uzņēmumiem, 154 miljoni eiro –...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/bankas/pern-seb-grupa-latvija-stradajusi-ar-52-miljonu-eiro-pelnu-459376?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses/bankas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Bankas</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:43</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/makroekonomika/bdo-latvia-partneris-janis-zelmenis-norada-uz-iespejam-attistit-medicinas-pakalpojumu-un-krievu-valo-459374?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459374/2066468_ORIGINAL_1485950887.jpg.jpg)">
<img style="width:210px;height:140px" alt="BDO Latvia partneris Jānis Zelmenis norāda uz iespējām attīstīt medicīnas pakalpojumu un krievu valodas apguves eksportu" src="/uploads/thumbnails/210x140/article/0046/459374/2066468_ORIGINAL_1485950887.jpg.jpg"/> </figure>
<h2>BDO Latvia partneris Jānis Zelmenis norāda uz iespējām attīstīt medicīnas pakalpojumu un krievu valodas apguves eksportu</h2>
<p class=" intro">Latvijai ir lielas iespējas attīstīt medicīnas pakalpojumu eksportu, kā arī izveidot šeit pasaulē otru lielāko krievu valodas apguves centru, šodien Saeimas Pieprasījumus komisijas sēdē sacīja BDO Latvia partneris, uzņēmējs Jānis...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/makroekonomika/bdo-latvia-partneris-janis-zelmenis-norada-uz-iespejam-attistit-medicinas-pakalpojumu-un-krievu-valo-459374?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">6</i>
</a>
</li>
<li>
<a href="/finanses/makroekonomika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Makroekonomika</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:05</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/investors/bafets-iepircies-459371?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459371/2066450_ORIGINAL_1485945040.jpg.jpg)">
<img style="width:210px;height:140px" alt="Bafets iepircies" src="/uploads/thumbnails/210x140/article/0046/459371/2066450_ORIGINAL_1485945040.jpg.jpg"/> </figure>
<h2>Bafets iepircies</h2>
<p class=" intro">Investors Vorens Bafets pēc ASV prezidenta vēlēšanām uzpircis akcijas, trešdien vēsta laikraksts <em>Dienas Bizness</em>.
ASV akciju pirkšanas bumā pēc Donalda Trampa uzvaras ASV prezidenta vēlēšanās iesaistījies arī leģendārais...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/investors/bafets-iepircies-459371?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">5</i>
</a>
</li>
<li>
<a href="/finanses/investors?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Investors</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:22</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/bankas/papildinats-soda-banku-par-nedarbiem-ari-latvija-459332?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459332/2066099_ORIGINAL_1485869341.png.jpg)">
<img style="width:210px;height:140px" alt="Papildināts - Soda banku par nedarbiem arī Latvijā" src="/uploads/thumbnails/210x140/article/0046/459332/2066099_ORIGINAL_1485869341.png.jpg"/> </figure>
<h2>Papildināts - Soda banku par nedarbiem arī Latvijā</h2>
<p class=" intro">Britu finanšu tirgus regulators (FCA) šodien publiskojis lēmumu par Deutsche Bank sodīšanu saistībā ar Krievijas izcelsmes naudas atmazgāšanu; shēmā figurē arī Latvija
(Pievienots Latvijas FKTK komentārs)
Britu likumsargs relīzē...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/bankas/papildinats-soda-banku-par-nedarbiem-ari-latvija-459332?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">9</i>
</a>
</li>
<li>
<a href="/finanses/bankas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Bankas</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:29</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="460" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-322" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/tirdznieciba/aizveroties-vienam-tirgum-latvijas-uznemumi-atri-spejusi-iekarot-jaunus-459387?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459387/2066702_ORIGINAL_1485966208.jpg.jpg)">
<img style="width:210px;height:140px" alt="Aizveroties vienam tirgum, Latvijas uzņēmumi ātri spējuši iekarot jaunus" src="/uploads/thumbnails/210x140/article/0046/459387/2066702_ORIGINAL_1485966208.jpg.jpg"/> </figure>
<h2>Aizveroties vienam tirgum, Latvijas uzņēmumi ātri spējuši iekarot jaunus</h2>
<p class=" intro">Tirdzniecības politiku arvien vairāk ietekmē globalizācija un izmaiņas pasaules ģeopolitikā. Tas rada gan izaicinājumus, gan iespējas Latvijas uzņēmējiem, trešdien uzstājoties konferencē <em>Eksports. Imports. Attīstība</em> par pasaules...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tirdznieciba/aizveroties-vienam-tirgum-latvijas-uznemumi-atri-spejusi-iekarot-jaunus-459387?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tirdznieciba?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tirdzniecība</i>
</a>
</li>
<li><i class="tag icon-clock-3">18:19</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/razosana/energetika/em-izstradajusi-alternativo-pasakumu-planu-energoefektivitates-likuma-noteikta-energijas-ietaupijuma-459386?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>EM izstrādājusi alternatīvo pasākumu plānu Energoefektivitātes likumā noteiktā enerģijas ietaupījuma sasniegšanai</h2>
<p class=" intro">Ekonomikas ministrija (EM) izstrādājusi alternatīvo pasākumu plānu Energoefektivitātes likumā noteiktā kumulatīvā enerģijas ietaupījuma sasniegšanai no 2014. līdz 2020.gadam, liecina valsts sekretāra sanāksmei pieteiktais plāna...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/energetika/em-izstradajusi-alternativo-pasakumu-planu-energoefektivitates-likuma-noteikta-energijas-ietaupijuma-459386?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">3</i>
</a>
</li>
<li>
<a href="/razosana/energetika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Enerģētika</i>
</a>
</li>
<li><i class="tag icon-clock-3">17:52</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/razosana/transports-logistika/rb-rail-as-izsludina-iepirkumu-lietuva-uzcelta-eiropas-standarta-platuma-dzelzcela-posma-uzlabosanas-459384?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>RB Rail AS</i> izsludina iepirkumu Lietuvā uzceltā Eiropas standarta platuma dzelzceļa posma uzlabošanas iespēju izpētei</h2>
<p class=" intro">Trīs Baltijas valstu kopuzņēmums RB Rail AS izsludina atklātu iepirkumu par izpētes veikšanu par dzelzceļa līnijas uzlabošanas iespējām posmā Polijas/Lietuvas valstu robeža–Kauņa–RRT Palemona, kuram pieteikumi jāiesniedz līdz 2017. gada...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/transports-logistika/rb-rail-as-izsludina-iepirkumu-lietuva-uzcelta-eiropas-standarta-platuma-dzelzcela-posma-uzlabosanas-459384?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/razosana/transports-logistika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Transports & Loģistika</i>
</a>
</li>
<li><i class="tag icon-clock-3">17:25</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/razosana/sia-lyngson-velas-iegadaties-eksperimentalu-lazermetinasanas-iekartu-459381?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>SIA <i>Lyngson</i> vēlas iegādāties eksperimentālu lāzermetināšanas iekārtu</h2>
<p class=" intro">SIA Lyngson, kas nodarbojas ar ūdens apkures radiatoru ražošanu, vēlas iegādāties eksperimentālu lāzermetināšanas iekārtu, liecina paziņojums Iepirkumu uzraudzības biroja mājaslapā.
Iepirkuma paredzamā līgumcena ir 278 tūkstoši eiro, bet...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/sia-lyngson-velas-iegadaties-eksperimentalu-lazermetinasanas-iekartu-459381?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ražošana</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:53</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="322" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-321" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-0">
<a href="/tehnologijas/ikt-nozares-eksporta-apjomi-augusi-par-40-proc-459380?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>IKT nozares eksporta apjomi auguši par 40%</h2>
<p class=" intro">Latvijas informācijas un komunikācijas tehnoloģijas (IKT) nozares eksporta pakalpojumu apjoms 2016. gada 3. ceturksnī, attiecībā pret to pašu laika periodu 2015. gadā, ir pieaudzis par 40%, kopumā sasniedzot 143,82 miljonus eiro, liecina...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/ikt-nozares-eksporta-apjomi-augusi-par-40-proc-459380?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:41</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/tehnologijas/teo-lt-pabeidzis-omnitel-un-bdc-pievienosanu-un-turpmak-sauksies-telia-lietuva-459377?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Teo LT</i> pabeidzis <i>Omnitel</i> un BDC pievienošanu un turpmāk sauksies <i>Telia Lietuva</i></h2>
<p class=" intro">Zviedrijas koncernam Telia Company piederošais Lietuvas informācijas tehnoloģiju un fiksēto telekomunikāciju operators Teo LT pabeidzis mobilo sakaru operatora Omnitel un informācijas tehnoloģiju pakalpojumu sniedzēja Baltic Data Center...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/teo-lt-pabeidzis-omnitel-un-bdc-pievienosanu-un-turpmak-sauksies-telia-lietuva-459377?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:04</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/tehnologijas/ierices/apple-ceturksna-pelna-sarukusi-par-2-6-proc-459372?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Apple</i> ceturkšņa peļņa sarukusi par 2,6%</h2>
<p class=" intro">ASV informācijas tehnoloģiju gigants Apple Inc. šā biznesa gada pirmajā ceturksnī, kas noslēdzās decembrī, strādāja ar 17,9 miljardu dolāru (16,6 miljardu eiro) tīro peļņu un tas ir par 2,6% mazāk nekā attiecīgajā laika periodā pirms...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/ierices/apple-ceturksna-pelna-sarukusi-par-2-6-proc-459372?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas/ierices?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ierīces</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:54</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/tehnologijas/par-mikrobiologijas-joma-darbojosos-latvijas-jaunuznemumu-ieinteresejusies-liela-vacijas-kompanija-459370?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459370/2066432_ORIGINAL_1485944149.jpg.jpg)">
<img style="width:210px;height:140px" alt="Par mikrobioloģijas jomā darbojošos Latvijas jaunuzņēmumu ieinteresējusies liela Vācijas kompānija" src="/uploads/thumbnails/210x140/article/0046/459370/2066432_ORIGINAL_1485944149.jpg.jpg"/> </figure>
<h2>Par mikrobioloģijas jomā darbojošos Latvijas jaunuzņēmumu ieinteresējusies liela Vācijas kompānija</h2>
<p class=" intro">Par mikrobioloģijas jomā darbojošos Latvijas jaunuzņēmumu <em>Conelum Biotech</em>, kas izstrādā unikālu testu konkrētu mikroorganismu atklāšanai noteiktā vidē, ieinteresējusies liela Vācijas kompānija, pastāstījis uzņēmuma dibinātājs...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/par-mikrobiologijas-joma-darbojosos-latvijas-jaunuznemumu-ieinteresejusies-liela-vacijas-kompanija-459370?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:13</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="321" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-354" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-viedoklis-skandinavu-viesis-latviesu-gulamistaba-459401?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459401/2066720_ORIGINAL_1486016103.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB viedoklis: Skandināvu viesis latviešu guļamistabā " src="/uploads/thumbnails/210x140/article/0046/459401/2066720_ORIGINAL_1486016103.jpg.jpg"/> </figure>
<h2>DB viedoklis: Skandināvu viesis latviešu guļamistabā </h2>
<p class=" intro">IKEA milža ienākšana Latvijas smilšukastē reizē ir gan labs novērtējums mūsu iekšējā tirgus potenciālam, gan mājiens par investīciju mērķa raksturu
IKEA mēbeles, kas neož pēc lētā poļu formaldehīda, bet gan smalkā zviedru, ...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-viedoklis-skandinavu-viesis-latviesu-gulamistaba-459401?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:05</i> <i class="tag">2.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-karikatura-nodrazt-skaidas-zelta-stieniem-459361?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459361/2066198_ORIGINAL_1485932063.png.jpg)">
<img style="width:210px;height:140px" alt="DB karikatūra: Nodrāzt skaidas  zelta stieņiem  " src="/uploads/thumbnails/210x140/article/0046/459361/2066198_ORIGINAL_1485932063.png.jpg"/> </figure>
<h2>DB karikatūra: Nodrāzt skaidas zelta stieņiem </h2>
<p class=" intro">Iedzīvotāju turīgākā slāņa papildu «slaukšana» Eiropas valstīs ir labi pazīstama, taču citas zemes ir arī krasi atšķirīgā situācijā – gan slānis taukāks, gan rezultāts valstu budžetiem smeķīgāks
DB viedokli lasiet, klikšķinot šeit. </p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-karikatura-nodrazt-skaidas-zelta-stieniem-459361?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:52</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-viedoklis-nodrazt-skaidas-zelta-stieniem-459358?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459358/2066171_ORIGINAL_1485925448.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB viedoklis: Nodrāzt skaidas  zelta stieņiem  " src="/uploads/thumbnails/210x140/article/0046/459358/2066171_ORIGINAL_1485925448.jpg.jpg"/> </figure>
<h2>DB viedoklis: Nodrāzt skaidas zelta stieņiem </h2>
<p class=" intro">Iedzīvotāju turīgākā slāņa papildu «slaukšana» Eiropas valstīs ir labi pazīstama, taču citas zemes ir arī krasi atšķirīgā situācijā – gan slānis taukāks, gan rezultāts valstu budžetiem smeķīgāks
Citās zemēs ar solidaritātes vai tā...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-viedoklis-nodrazt-skaidas-zelta-stieniem-459358?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">5</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">07:01</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-4">
<ul id="links" class="gallery-article-list">
<li>
<a title="1. attēls. 10% naftas šoka ietekme uz ražotāju cenām nozaru griezumā" href="/viedokli/kada-ir-naftas-cenas-netiesa-ietekme-uz-inflaciju-latvija-459327?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459327/2065964_ORIGINAL_1485862838.png.jpg)"></a>
</li>
<li>
<a title="2. attēls. Naftas cenas 10% šoka ietekme uz SPCI pamatinflāciju Latvijā" href="/viedokli/kada-ir-naftas-cenas-netiesa-ietekme-uz-inflaciju-latvija-459327?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459327/2065973_ORIGINAL_1485862839.png.jpg)"></a>
</li>
<li>
<a title="3. attēls. Naftas cenas devums SPCI pamatinflācijas gada pārmaiņu tempos" href="/viedokli/kada-ir-naftas-cenas-netiesa-ietekme-uz-inflaciju-latvija-459327?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459327/2065982_ORIGINAL_1485862839.png.jpg)"></a>
</li>
<li>
<a title="4. attēls. SPCI inflācijas gada pārmaiņu tempi (%) un naftas cenas devums tajā" href="/viedokli/kada-ir-naftas-cenas-netiesa-ietekme-uz-inflaciju-latvija-459327?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459327/2065991_ORIGINAL_1485862839.png.jpg)"></a>
</li>
</ul>
<a href="/viedokli/kada-ir-naftas-cenas-netiesa-ietekme-uz-inflaciju-latvija-459327?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Kāda ir naftas cenas netiešā ietekme uz inflāciju Latvijā?</h2>
<div class="count-images">4</div>
<p class=" intro">Pēdējo divu gadu laikā naftas cena pasaules tirgos ir nozīmīgi samazinājusies. To savos maciņos izjutuši arī Latvijas patērētāji. Vai drīkstam pie šīs sajūtas pierast vai tomēr jāgatavojas naftas cenu kāpumam?
2015. gadā naftas cenas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/kada-ir-naftas-cenas-netiesa-ietekme-uz-inflaciju-latvija-459327?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Viedokļi</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:39</i> <i class="tag">31.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="354" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-331" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/auto/volkswagen-autovaditajiem-asv-dizelgeitas-lieta-maksas-vel-1-2-miljardus-dolaru-459385?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459385/2066693_ORIGINAL_1485963331.jpg.jpg)">
<img style="width:210px;height:140px" alt="Volkswagen autovadītājiem ASV dīzeļgeitas lietā maksās vēl 1,2 miljardus dolāru" src="/uploads/thumbnails/210x140/article/0046/459385/2066693_ORIGINAL_1485963331.jpg.jpg"/> </figure>
<h2><i>Volkswagen</i> autovadītājiem ASV <i>dīzeļgeitas</i> lietā maksās vēl 1,2 miljardus dolāru</h2>
<p class=" intro">Vācijas autobūves koncerns <em>Volkswagen </em>paziņojis, ka izmaksās 1,2 miljardus dolāru (1,1 miljardu eiro) aptuveni 78 000 ar dīzeļdzinējiem aprīkotu automašīnu īpašnieku ASV, tai esot pēdējai klientu grupai, kurai izmaksātas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/auto/volkswagen-autovaditajiem-asv-dizelgeitas-lieta-maksas-vel-1-2-miljardus-dolaru-459385?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">2</i>
</a>
</li>
<li>
<a href="/auto?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Auto</i>
</a>
</li>
<li><i class="tag icon-clock-3">17:29</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/tehnologijas/teo-lt-pabeidzis-omnitel-un-bdc-pievienosanu-un-turpmak-sauksies-telia-lietuva-459377?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Teo LT</i> pabeidzis <i>Omnitel</i> un BDC pievienošanu un turpmāk sauksies <i>Telia Lietuva</i></h2>
<p class=" intro">Zviedrijas koncernam Telia Company piederošais Lietuvas informācijas tehnoloģiju un fiksēto telekomunikāciju operators Teo LT pabeidzis mobilo sakaru operatora Omnitel un informācijas tehnoloģiju pakalpojumu sniedzēja Baltic Data Center...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/teo-lt-pabeidzis-omnitel-un-bdc-pievienosanu-un-turpmak-sauksies-telia-lietuva-459377?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:04</i> <i class="tag">1.februāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-4">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/razosana/transports-logistika/ryanair-aviobiletes-par-brivu-459335?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459335/2066117_ORIGINAL_1485872022.png.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/transports-logistika/ryanair-aviobiletes-par-brivu-459335?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459335/2066126_ORIGINAL_1485872076.png.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/transports-logistika/ryanair-aviobiletes-par-brivu-459335?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459335/2066135_ORIGINAL_1485872174.png.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/transports-logistika/ryanair-aviobiletes-par-brivu-459335?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459335/2066144_ORIGINAL_1485872222.png.jpg)"></a>
</li>
</ul>
<a href="/razosana/transports-logistika/ryanair-aviobiletes-par-brivu-459335?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Ryanair</i>: aviobiļetes par brīvu?</h2>
<div class="count-images">4</div>
<p class=" intro">Eiropas lielākās aviokompānijas (pēc pasažieru skaita) - Ryanair - vadītājs Maikls O'Līrijs (Michael O'Leary) vācu biznesa laikrakstam pavēstījis, ka viņam ir vīzija - Ryanair varētu pilnībā atteikties no biļešu cenām, ziņo Deutsche...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/transports-logistika/ryanair-aviobiletes-par-brivu-459335?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">9</i>
</a>
</li>
<li>
<a href="/razosana/transports-logistika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Transports & Loģistika</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:10</i> <i class="tag">31.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/pasaule/deutsche-bank-uzliek-630-miljonu-dolaru-sodu-par-naudas-atmazgasanu-krievija-459321?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Deutsche Bank</i> uzliek 630 miljonu dolāru sodu par naudas atmazgāšanu Krievijā</h2>
<p class=" intro">Ņujorkas štata un Lielbritānijas varasiestādes pirmdien uzlika Vācijas lielākajai bankai Deutsche Bank 630 miljonu ASV dolāru (593 miljoni eiro) lielu sodu par nespēju novērst naudas atmazgāšanu Krievijā, paziņojis Ņujorkas štata finanšu...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/deutsche-bank-uzliek-630-miljonu-dolaru-sodu-par-naudas-atmazgasanu-krievija-459321?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">11:08</i> <i class="tag">31.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="331" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-345" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-21">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066648_ORIGINAL_1485959236.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066549_ORIGINAL_1485959231.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066486_ORIGINAL_1485959227.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066495_ORIGINAL_1485959228.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066504_ORIGINAL_1485959228.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066513_ORIGINAL_1485959229.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066522_ORIGINAL_1485959229.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066531_ORIGINAL_1485959230.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066540_ORIGINAL_1485959230.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066558_ORIGINAL_1485959231.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066567_ORIGINAL_1485959232.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066576_ORIGINAL_1485959232.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066585_ORIGINAL_1485959233.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066594_ORIGINAL_1485959233.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066603_ORIGINAL_1485959234.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066612_ORIGINAL_1485959234.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066621_ORIGINAL_1485959235.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066630_ORIGINAL_1485959235.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=19" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066639_ORIGINAL_1485959236.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=20" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066657_ORIGINAL_1485959237.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=21" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459378/2066666_ORIGINAL_1485959238.jpg.jpg)"></a>
</li>
</ul>
<a href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>FOTO: Atklāj <i>Immer Digital</i> iepakojuma materiālu ražotni</h2>
<div class="count-images">21</div>
<p class=" intro">Optimistiskā gadījumā uzņēmums Immer Digital jaunajā elastīgo iepakojuma materiālu ražotnē Ventspilī ieguldītās investīcijas piecu miljonu eiro apmērā plāno atpelnīt piecu gadu laikā, aģentūrai LETA šodien ražotnes atklāšanā sacīja...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/foto-atklaj-immer-digital-iepakojuma-materialu-razotni-459378?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ražošana</i>
</a>
</li>
<li><i class="tag icon-clock-3">16:19</i> <i class="tag">1.februāris 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/foto-video/video/vecriga-stavvietas-del-izkaujas-divi-taksometra-vaditaji-459333?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0046/459333/2066108_ORIGINAL_1485869366.jpg.jpg)">
<img style="width:210px;height:140px" alt="Vecrīgā stāvvietas dēļ izkaujas divi taksometra vadītāji" src="/uploads/thumbnails/210x140/article/0046/459333/2066108_ORIGINAL_1485869366.jpg.jpg"/> </figure>
<h2>Vecrīgā stāvvietas dēļ izkaujas divi taksometra vadītāji</h2>
<p class=" intro">Rīgas pašvaldības policisti 31.janvāra naktī saņēma informāciju, ka uz ielas norisinās kautiņš starp diviem taksometra vadītājiem, informē policijā.
Brīdī, kad policisti ieradās notikuma vietā, taksometra vadītāji vairs nekonfliktēja savā...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/foto-video/video/vecriga-stavvietas-del-izkaujas-divi-taksometra-vaditaji-459333?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">6</i>
</a>
</li>
<li>
<a href="/foto-video/video?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Video</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:27</i> <i class="tag">31.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-9">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459323/2066063_ORIGINAL_1485867815.png.jpg)"></a>
</li>
<li>
<a title="" href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459323/2065946_ORIGINAL_1485859369.png.jpg)"></a>
</li>
<li>
<a title="" href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459323/2065928_ORIGINAL_1485859366.png.jpg)"></a>
</li>
<li>
<a title="" href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459323/2065937_ORIGINAL_1485859368.png.jpg)"></a>
</li>
<li>
<a title="" href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459323/2065955_ORIGINAL_1485859370.png.jpg)"></a>
</li>
<li>
<a title="" href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459323/2066054_ORIGINAL_1485867772.png.jpg)"></a>
</li>
<li>
<a title="" href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459323/2066072_ORIGINAL_1485867852.png.jpg)"></a>
</li>
<li>
<a title="Sigurdurs Palmasons (no kreisās) un Latvijas Investīciju un attīstības aģentūras direktors Andris Ozols" href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459323/2066081_ORIGINAL_1485867926.png.jpg)"></a>
</li>
<li>
<a title="Sigurdurs Palmasons (no kreisās) un Nils Ušakovs" href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459323/2066090_ORIGINAL_1485868004.png.jpg)"></a>
</li>
</ul>
<a href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Papildināts - Ikea veikala būvniecību Latvijā uzsāks maijā; ieguldīs vismaz 60 miljonus eiro</h2>
<div class="count-images">9</div>
<p class=" intro">Vīzija Latvijā atvērt Ikea veikalu ir jau kopš 1997. gada, šodien preses konferencē pavēstīja SIA Paul Mason Properties priekšsēdētājs Sigurdurs Palmasons (Sigurdur Palmason).
Ikea veikalu Latvijā pārvaldīs SIA Paul Mason Properties,...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tirdznieciba/mazumtirdznieciba/papildinats-ikea-veikala-buvniecibu-latvija-uzsaks-maija-ieguldis-vismaz-60-miljonus-eiro-459323?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">41</i>
</a>
</li>
<li>
<a href="/tirdznieciba/mazumtirdznieciba?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Mazumtirdzniecība</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:06</i> <i class="tag">31.janvāris 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-3">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/citas-zinas/vairaki-soferi-piekerti-braucam-ar-vasaras-riepam-459290?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459290/2065253_ORIGINAL_1485788817.png.jpg)"></a>
</li>
<li>
<a title="" href="/citas-zinas/vairaki-soferi-piekerti-braucam-ar-vasaras-riepam-459290?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459290/2065244_ORIGINAL_1485788817.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/citas-zinas/vairaki-soferi-piekerti-braucam-ar-vasaras-riepam-459290?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0046/459290/2065262_ORIGINAL_1485788817.png.jpg)"></a>
</li>
</ul>
<a href="/citas-zinas/vairaki-soferi-piekerti-braucam-ar-vasaras-riepam-459290?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Vairāki šoferi pieķerti braucam ar vasaras riepām</h2>
<div class="count-images">3</div>
<p class=" intro">Auto tehniskā stāvokļa pārbaudes laikā Cēsu, Jelgavas un Daugavpils pusē Ceļu satiksmes drošības direkcija (CSDD) un Valsts policija (VP) pārbaudījusi kopumā 189 transportlīdzekļi, vairākiem konstatējot sezonai neatbilstošas riepas,...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/citas-zinas/vairaki-soferi-piekerti-braucam-ar-vasaras-riepam-459290?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">4</i>
</a>
</li>
<li>
<a href="/citas-zinas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Citas ziņas</i>
</a>
</li>
<li><i class="tag icon-clock-3">17:05</i> <i class="tag">30.janvāris 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="345" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
</section>
</section>
</div>
</div>
</div>
 
<div class="side">
 
<script type="text/javascript">
	OA_show('kvadrats_1_250x');
</script>
<div class="block recommend">
<h3><span>DB iesaka</span></h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/foto-video/ka-top-kudras-substrata-maisijumi-sia-laflora-459118?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Kā top?: Kūdras substrāta maisījumi SIA Laflora " src="/uploads/thumbnails/110x80/article/0046/459118/2060422_ORIGINAL_1485344594.jpg.jpg"/></a></div>
<h4>
<a href="/foto-video/ka-top-kudras-substrata-maisijumi-sia-laflora-459118?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Kā top?: Kūdras substrāta maisījumi SIA <i>Laflora</i> </a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/foto-video/foto/fotonedela-21-janvaris-27-janvaris-459224?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Fotonedēļa: 21. janvāris – 27. janvāris  " src="/uploads/thumbnails/110x80/article/0046/459224/2063178_ORIGINAL_1485512744.png.jpg"/></a></div>
<h4>
<a href="/foto-video/foto/fotonedela-21-janvaris-27-janvaris-459224?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Fotonedēļa: 21. janvāris – 27. janvāris </a>
<a href="/foto-video/foto/fotonedela-21-janvaris-27-janvaris-459224?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/bez-kaklasaites/piektdienas-intervija-ar-apdrosinasanas-sabiedribas-balta-valdes-priekssedetaju-bogdanu-bencaku-459216?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Piektdienas intervija ar apdrošināšanas sabiedrības BALTA valdes priekšsēdētāju Bogdanu Benčaku" src="/uploads/thumbnails/110x80/article/0046/459216/2062647_ORIGINAL_1485507215.png.jpg"/></a></div>
<h4>
<a href="/bez-kaklasaites/piektdienas-intervija-ar-apdrosinasanas-sabiedribas-balta-valdes-priekssedetaju-bogdanu-bencaku-459216?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Piektdienas intervija ar apdrošināšanas sabiedrības BALTA valdes priekšsēdētāju Bogdanu Benčaku </a>
&nbsp;<a href="/bez-kaklasaites/piektdienas-intervija-ar-apdrosinasanas-sabiedribas-balta-valdes-priekssedetaju-bogdanu-bencaku-459216?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">4</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/foto-video/foto/zviedrija-atklata-viesnica-priezu-galotnes-458962?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Zviedrijā atklāta viesnīca priežu galotnēs " src="/uploads/thumbnails/110x80/article/0046/458962/2058369_ORIGINAL_1484915037.jpg.jpg"/></a></div>
<h4>
<a href="/foto-video/foto/zviedrija-atklata-viesnica-priezu-galotnes-458962?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Zviedrijā atklāta viesnīca priežu galotnēs </a>
<a href="/foto-video/foto/zviedrija-atklata-viesnica-priezu-galotnes-458962?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/foto-video/foto/zviedrija-atklata-viesnica-priezu-galotnes-458962?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">1</a>
</h4>
</div> </div>
</div>
 
<script type="text/javascript">
	OA_show('capitalia_250x250');
</script>
 
<script type="text/javascript">
	OA_show('kvadrats_3');
</script>
<div class="vakances-info">
<script type="text/javascript">
        OA_show('teksta_saite_vakances');
        OA_show('teksta_saite_vakances2');
        OA_show('teksta_saite_vakances3');
        OA_show('teksta_saite_vakances4');
        OA_show('teksta_saite_vakances5');
</script>
</div>
<div class="block newest notices">
<script type="text/javascript">
        OA_show('teksta_saite_pazinojumi');
        OA_show('teksta_saite_pazinojumi2');
        OA_show('teksta_saite_pazinojumi3');
        OA_show('teksta_saite_pazinojumi4');
        OA_show('teksta_saite_pazinojumi5');
</script>
</div>
 
<script type="text/javascript">
	OA_show('zem_vakances');
</script>
<div class="block ads" id="text-ads">
<h3><span><a href="http://www.db.lv/reklama" rel="external">Reklāma</a></span></h3>
<ul>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_1');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_2');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_3');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_4');
</script>
</ul>
</div>
<div class="block share">
<h3><span>Seko biznesa jaunumiem</span></h3>
<ul>
<li><div class="fb-like" data-href="http://www.facebook.com/pages/dblv/223203911046829" data-send="false" data-width="250" data-show-faces="true" data-font="arial"></div></li>
<li><a href="https://twitter.com/dblv" class="twitter-follow-button" data-show-count="true">Seko @dblv</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
</ul>
</div>
 
<script type="text/javascript">
    OA_show('zem_seko_jaunumiem_250x180');
</script>
<div class="block without-tie">
<h3>
<span>
<a href="/bez-kaklasaites?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=header">Bez kaklasaites</a> </span>
</h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/citas-zinas/konflikts-ap-sniega-krabjiem-iezime-daudz-plasakus-udenus-459294?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="DB 31.janvāra numura vāks"><img style="width:110px;height:80px" alt="Konflikts ap sniega krabjiem iezīmē daudz plašākus ūdeņus" src="/uploads/thumbnails/110x80/article/0046/459294/2065289_ORIGINAL_1485804450.jpg.jpg"/></a></div>
<h2>
<a href="/citas-zinas/konflikts-ap-sniega-krabjiem-iezime-daudz-plasakus-udenus-459294?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Konflikts ap sniega krabjiem iezīmē daudz plašākus ūdeņus </a>
&nbsp;<a href="/citas-zinas/konflikts-ap-sniega-krabjiem-iezime-daudz-plasakus-udenus-459294?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">15</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/bez-kaklasaites/neveikli-planotas-ekonomikas-del-atvadamies-no-izgudrojumiem-459322?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Zane Bitere/LETA"><img style="width:110px;height:80px" alt="Neveikli plānotās ekonomikas dēļ atvadāmies no izgudrojumiem" src="/uploads/thumbnails/110x80/article/0046/459322/2065892_ORIGINAL_1485856314.png.jpg"/></a></div>
<h2>
<a href="/bez-kaklasaites/neveikli-planotas-ekonomikas-del-atvadamies-no-izgudrojumiem-459322?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Neveikli plānotās ekonomikas dēļ atvadāmies no izgudrojumiem </a>
&nbsp;<a href="/bez-kaklasaites/neveikli-planotas-ekonomikas-del-atvadamies-no-izgudrojumiem-459322?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">6</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/tirdznieciba/pakalpojumi/lemon-gym-riga-saredz-daudz-iespeju-459319?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Ieva Čīka/LETA"><img style="width:110px;height:80px" alt="Lemon Gym Rīgā saredz daudz iespēju" src="/uploads/thumbnails/110x80/article/0046/459319/2065838_ORIGINAL_1485853550.png.jpg"/></a></div>
<h2>
<a href="/tirdznieciba/pakalpojumi/lemon-gym-riga-saredz-daudz-iespeju-459319?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
<i>Lemon Gym</i> Rīgā saredz daudz iespēju </a>
&nbsp;<a href="/tirdznieciba/pakalpojumi/lemon-gym-riga-saredz-daudz-iespeju-459319?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">7</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ipasums/buve/starte-verienigakais-projekts-459315?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Vizualizācija: P/I Komunālā pārvalde"><img style="width:110px;height:80px" alt="Startē vērienīgākais projekts  " src="/uploads/thumbnails/110x80/article/0046/459315/2065793_ORIGINAL_1485850973.png.jpg"/></a></div>
<h2>
<a href="/ipasums/buve/starte-verienigakais-projekts-459315?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Startē vērienīgākais projekts </a>
&nbsp;<a href="/ipasums/buve/starte-verienigakais-projekts-459315?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">10</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/razosana/zeku-razotaji-par-krievijas-tirgu-vieni-beg-citi-atgriezas-459317?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Zane Bitere/LETA"><img style="width:110px;height:80px" alt="Zeķu ražotāji par Krievijas tirgu: Vieni bēg, citi atgriežas " src="/uploads/thumbnails/110x80/article/0046/459317/2065559_ORIGINAL_1485849535.png.jpg"/></a></div>
<h2>
<a href="/razosana/zeku-razotaji-par-krievijas-tirgu-vieni-beg-citi-atgriezas-459317?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Zeķu ražotāji par Krievijas tirgu: Vieni bēg, citi atgriežas </a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/ipasums/foto-mukusalas-promenades-nakotnes-vizija-459284?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Avots: www.ruume.lv"><img style="width:110px;height:80px" alt="FOTO: Mūkusalas promenādes nākotnes vīzija" src="/uploads/thumbnails/110x80/article/0046/459284/2065185_ORIGINAL_1485780841.jpg.jpg"/></a></div>
<h2>
<a href="/ipasums/foto-mukusalas-promenades-nakotnes-vizija-459284?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
FOTO: Mūkusalas promenādes nākotnes vīzija </a>
<a href="/ipasums/foto-mukusalas-promenades-nakotnes-vizija-459284?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/ipasums/foto-mukusalas-promenades-nakotnes-vizija-459284?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">10</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/tehnologijas/internets/pec-uznemuma-reklamesanas-facebook-krapnieki-nozog-lielu-naudas-summu-459282?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: PA Wire/Scanpix/LETA"><img style="width:110px;height:80px" alt="Pēc uzņēmuma reklamēšanas Facebook, krāpnieki nozog lielu naudas summu" src="/uploads/thumbnails/110x80/article/0046/459282/2065104_ORIGINAL_1485777247.png.jpg"/></a></div>
<h2>
<a href="/tehnologijas/internets/pec-uznemuma-reklamesanas-facebook-krapnieki-nozog-lielu-naudas-summu-459282?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Pēc uzņēmuma reklamēšanas <i>Facebook</i>, krāpnieki nozog lielu naudas summu </a>
&nbsp;<a href="/tehnologijas/internets/pec-uznemuma-reklamesanas-facebook-krapnieki-nozog-lielu-naudas-summu-459282?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">17</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/foto-video/foto/foto-dzive-netalu-no-latvijas-krievijas-robezas-459275?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: REUTERS/SCANPIX/LETA"><img style="width:110px;height:80px" alt="FOTO: Dzīve netālu no Latvijas - Krievijas robežas" src="/uploads/thumbnails/110x80/article/0046/459275/2064618_ORIGINAL_1485766657.png.jpg"/></a></div>
<h2>
<a href="/foto-video/foto/foto-dzive-netalu-no-latvijas-krievijas-robezas-459275?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
FOTO: Dzīve netālu no Latvijas - Krievijas robežas </a>
<a href="/foto-video/foto/foto-dzive-netalu-no-latvijas-krievijas-robezas-459275?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/foto-video/foto/foto-dzive-netalu-no-latvijas-krievijas-robezas-459275?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">16</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/razosana/partika/inara-sure-veikali-ir-pilni-ar-akciju-cenu-zimem-un-tas-norada-uz-iedzivotaju-pirktspeju-459269?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Evija Trifanova/LETA"><img style="width:110px;height:80px" alt="Ināra Šure: Veikali ir pilni ar akciju cenu zīmēm, un tas norāda uz iedzīvotāju pirktspēju" src="/uploads/thumbnails/110x80/article/0046/459269/2063961_ORIGINAL_1485763229.png.jpg"/></a></div>
<h2>
<a href="/razosana/partika/inara-sure-veikali-ir-pilni-ar-akciju-cenu-zimem-un-tas-norada-uz-iedzivotaju-pirktspeju-459269?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Ināra Šure: Veikali ir pilni ar akciju cenu zīmēm, un tas norāda uz iedzīvotāju pirktspēju </a>
&nbsp;<a href="/razosana/partika/inara-sure-veikali-ir-pilni-ar-akciju-cenu-zimem-un-tas-norada-uz-iedzivotaju-pirktspeju-459269?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">14</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/razosana/transports-logistika/tallink-izrada-jauno-lng-atrgaitas-prami-megastar-459228?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Publicitātes foto"><img style="width:110px;height:80px" alt="Tallink izrāda jauno LNG ātrgaitas prāmi Megastar" src="/uploads/thumbnails/110x80/article/0046/459228/2063250_ORIGINAL_1485518446.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/transports-logistika/tallink-izrada-jauno-lng-atrgaitas-prami-megastar-459228?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
<i>Tallink</i> izrāda jauno LNG ātrgaitas prāmi <i>Megastar</i> </a>
<a href="/razosana/transports-logistika/tallink-izrada-jauno-lng-atrgaitas-prami-megastar-459228?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/razosana/transports-logistika/tallink-izrada-jauno-lng-atrgaitas-prami-megastar-459228?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">5</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
            OA_show('zem_bez_kaklasaies');
        </script>
 
<script type="text/javascript">
	OA_show('pasreklama_250x250');
</script>
<div class="block banner">
<script type="text/javascript"><!--//<![CDATA[
        var _src = 'http://www.cvmarket.lv/infoblocks/i0b64c40b729f341ed6e00550082efd80.js?r='+Math.floor(Math.random()*99999999999);

        _src += (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
        _src += "&loc=" + escape(window.location);
        if (document.referrer) _src += "&referer=" + escape(document.referrer);
        if (document.context) _src += "&context=" + escape(document.context);

        document.write('<div id="_info_6" style="display:none"></div><scr'+'ipt type="text/javascript" src="'+_src+'" async="true"><'+'/script>');
        //]]>--></script>
</div>
 
<script type="text/javascript">
	OA_show('affilate');
</script>
<div class="block">
<ul>
<li><iframe src="http://rus.db.lv/boxnews.html?dynamic=1&utm_source=db.lv" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" width="250" height="250"></iframe></li>
</ul>
</div>
</div>
<script type="text/javascript">OA_show('city24_footer');</script>
<hr class="hidden"/>
<div id="footer">
<div id="footer-container">
<div class="side">
<div class="block feeds">
<h3><span>Saņem jaunumus</span></h3>
<ul>
<li id="feed-email"><a href="http://id.diena.lv/profils/pakalpojumi?pierakstities=1">E-pastā</a></li>
<li id="feed-rss"><a href="/feedlist">RSS</a></li>
</ul>
<div class="clear"></div>
</div>
 
</div>
<div class="wide">
<div class="block sitemap">
<h3><span>Lapas karte</span></h3>
<div class="categories">
<h4>Kategorijas</h4>
<ul class="list short-titles">
<li>
<a href="/ipasums?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Īpašums</a>
<p>Dzīvokļu cenas, jaunie projekti un būvniecība</p>
</li>
<li>
<a href="/finanses?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Finanses</a>
<p>Kredīti, apdrošināšana,iepirkumi un ekonomiskā situācija valstī</p>
</li>
<li>
<a href="/razosana?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Ražošana</a>
<p>Pašmāju ražotāju jaunumi, pārtikas nozare, lauksaimniecība un transporta nozare</p>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Tehnoloģijas</a>
<p>Jaunākie gadžeti, ierīces un interenta tendences</p>
</li>
</ul>
<ul class="list short-titles">
<li>
<a href="/viedokli?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Viedokļi</a>
<p>Vadošie eksperti ekonomikā</p>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Pasaulē</a>
<p>Jaunākās ziņas biznesa sfērā pasaulē</p>
</li>
<li>
<a href="/foto-video?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Foto & Video</a>
<p></p>
</li>
</div>
<div class="services">
<h4>Pakalpojumi</h4>
<ul class="list short-titles">
<li>
<a href="/top-500?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Top 500</a></a>
<p>500 uzņēmumi - nozaru līderi</p>
</li>
<li>
<a href="http://www.handbooks.lv/" rel="external">Db Rokasgrāmatas</a>
<p>Nozaru rokasgrāmatas</p>
</li>
<li>
<a href="http://konferences.db.lv/" rel="external">Db Konferences</a>
<p>Dienas Bizness konferences</p>
</li>
<li>
<a href="http://abone.db.lv/" rel="external">Abonēšana</a>
<p>Laikraksta abonēšana</p>
</li>
</ul>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="foot">
<ul>
<li><a href="/lietosanas-noteikumi?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Lietošanas noteikumi</a></li>
 
<li><a href="/kontakti?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Kontakti</a></li>
</ul>
<p>&copy; 2017 Laikraksts Dienas Bizness</p>
</div>
</div>
</div>
<div id="outer-right"></div>
</div>
<script type="text/javascript">OA_show('izbraucosais_kreisa_puse');</script>
<script type="text/javascript">
                OA_show('sani_bez_gigas');
            </script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/lv_LV/all.js#xfbml=1&appId=202608633100520";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
                $.ajax({
                  url: "/statistics/459400"
                });
            </script>
<noscript>
<img src="/statistics/459400" style="width:0px;height:0px" alt=""/>
</noscript>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-799308-1', 'auto', {'legacyCookieDomain' : 'www.db.lv'});
    ga('send', 'pageview');

</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
 
 
<script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992935951;
            var google_conversion_label = "6SvQCJmv9gMQj4C82QM";
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992935951/?value=0&amp;label=6SvQCJmv9gMQj4C82QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/ads.js"></script>
</body>
</html>