<!doctype html>
<html xml:lang="lv" lang="lv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="refresh" content="600"/>
<meta property="fb:admins" content="545219456"/>
<meta property="fb:app_id" content="202608633100520"/>
<title>Izprintē savu māju 24 stundās :: db.lv</title>
<meta name="title" content="Izprintē savu māju 24 stundās :: db.lv"/>
<meta name="description" content="Ja Tu meklē pārvākšanās iespējas, bet nevari atrast savu sapņu māju, pavisam tuvā nākotnē Tev varētu būt iespēja to vienkārši izprintēt. Pēc māju izgatavotāja Apis Cor teiktā, uzņēmums tās spēj uzbūvēt un labiekārtot par aptuveni 9500 eiro, no kuriem lielākās izmaksas veido logu un durvju"/>
<meta property="og:title" content="Izprintē savu māju 24 stundās"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.db.lv/tehnologijas/izprinte-savu-maju-24-stundas-460835"/>
<meta property="og:site_name" content="db.lv"/>
<meta property="og:description" content="Ja Tu meklē pārvākšanās iespējas, bet nevari atrast savu sapņu māju, pavisam tuvā nākotnē Tev varētu būt iespēja to vienkārši izprintēt. Pēc māju izgatavotāja Apis Cor teiktā, uzņēmums tās spēj uzbūvēt un labiekārtot par aptuveni 9500 eiro, no kuriem lielākās izmaksas veido logu un durvju"/>
<meta property="og:image" content="http://www.db.lv/uploads/thumbnails/436x327/article/0047/460835/2100904_ORIGINAL_1489149945.jpg.jpg"/>
<meta name="dr:say:title" content="Izprintē savu māju 24 stundās"/>
<meta name="dr:say:img" content="http://www.db.lv/uploads/thumbnails/705x470/article/0047/460835/2100904_ORIGINAL_1489149945.jpg.jpg"/>
<meta name="dr:say:category" content="Tehnoloģijas"/>
<meta name="twitter:card" content="gallery"/>
<meta name="twitter:title" content="Izprintē savu māju 24 stundās"/>
<meta name="twitter:url" content="http://www.db.lv/460835"/>
<meta name="twitter:description" content="Ja Tu meklē pārvākšanās iespējas, bet nevari atrast savu sapņu māju, pavisam tuvā nākotnē Tev varētu būt iespēja to vienkārši izprintēt. Pēc māju izgatavotāja Apis Cor teiktā, uzņēmums tās spēj uzbūvēt un labiekārtot par aptuveni 9500 eiro, no kuriem lielākās izmaksas veido logu un durvju"/>
<meta name="twitter:domain" content="www.db.lv"/>
<meta name="twitter:image0" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0047/460835/2100904_ORIGINAL_1489149945.jpg.jpg"/>
<meta name="twitter:image1" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0047/460835/2100913_ORIGINAL_1489149945.jpg.jpg"/>
<meta name="twitter:image2" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0047/460835/2100895_ORIGINAL_1489149944.jpg.jpg"/>
<meta name="twitter:image3" content="http://www.db.lv/uploads/thumbnails/crop_200x200/article/0047/460835/2100922_ORIGINAL_1489149946.jpg.jpg"/>
<meta name="twitter:creator:id" content="24855060"/>
<meta name="twitter:site" content="dblv"/>
<meta name="language" content="lv"/>
<meta name="msapplication-tooltip" content="db.lv"/>
<meta name="msapplication-starturl" content="http://www.db.lv/"/>
<meta name="msapplication-window" content="width=990;height=600"/>
<meta name="msapplication-navbutton-color" content="#990000"/>
<meta name="keywords" content=""/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1488822889.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/css/print.1464585710.css"/>
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1345550087.css" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie.1319814180.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/jquery.fancybox.1380204273.css"/>
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/latvian-generations.1353052830.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/font.1398672470.css"/>
<link rel="stylesheet" type="text/css" media="screen, projection" href="http://fonts.googleapis.com/css?family=Cuprum:400,400italic,700,700italic&amp;subset=latin,latin-ext"/>
<link rel="stylesheet" type="text/css" media="screen" href="/css/gallery.1400673636.css"/>
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.mCustomScrollbar.1389089512.css"/>
<script type="text/javascript" src="/js/jquery-new.1380279013.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1311705298.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.1380269037.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1380204273.js"></script>
<script type="text/javascript" src="/js/css_browser_selector.1346421490.js"></script>
<script type="text/javascript" src="/js/jquery.transit.1348668699.js"></script>
<script type="text/javascript" src="/js/jquery.history.1383218087.js"></script>
<script type="text/javascript" src="/js/script.1472979605.js"></script>
<script type="text/javascript" src="/js/jquery.browser.1399723157.js"></script>
<script type="text/javascript" src="/js/jquery.mCustomScrollbar.concat.min.1380030840.js"></script>
<script type="text/javascript" src="/js/bootstrap.1370594970.js"></script>
<link rel="stylesheet" type="text/css" href="/css/tmp/w10.css?v3"/>
<link rel="canonical" href="http://www.db.lv/tehnologijas/izprinte-savu-maju-24-stundas-460835"/> <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<script type="text/javascript">
	var OA_zones = {};
	OA_zones.capitalia_250x250 = 192;
	OA_zones.centra_baneris_700x = 184;
	//OA_zones.city24_700x300 = 196;
	OA_zones.city24_atverta_zina_430x300 = 213;
    OA_zones.city24_footer = 461;
	OA_zones.kvadrats_1_250x = 183;
	OA_zones.kvadrats_raksta_250x250 = 185;
	OA_zones.kvadrats_sadala_finanses_250x250 = 186;
	OA_zones.liela_panorama_980x90 = 182;
	OA_zones.modulis_1_430x = 188;
	OA_zones.modulis_1_visas_zinas_430x = 215;
	OA_zones.pasreklama_250x250 = 195;
	OA_zones.teksta_linki_ar_logo_1 = 187;
	OA_zones.teksta_linki_ar_logo_2 = 234;
	OA_zones.teksta_linki_ar_logo_3 = 265;
	OA_zones.teksta_linki_ar_logo_4 = 318;
	OA_zones.affilate = 248;
	OA_zones.pasreklama_b_sleja_250x100 = 284;
	OA_zones.raksta_ab_sleja_700x90 = 285;
	OA_zones.pasreklama_b_sleja_2_250x100 = 287;
	OA_zones.kategorija_virs_a_slejas = 290;
	OA_zones.laika_zinas = 211;
	OA_zones.zem_jaunakas_boksa = 294;
	OA_zones.virs_vizualie_stasti = 312;
    OA_zones.zem_bez_kaklasaies = 313;
    OA_zones.zem_seko_jaunumiem_250x180 = 321;
    OA_zones.degvielas_kaste = 328;
    OA_zones.izbraucosais_kreisa_puse = 329;
    OA_zones.kvadrats_3 = 336;
    OA_zones.pec_7_zinas = 352;
    OA_zones.darbs_c_sleja = 381;
    OA_zones.saldo_c_sleja = 382;
    OA_zones.eiro_top_700x = 541;
    OA_zones.sani_bez_gigas = 544;
    OA_zones.zem_vakances = 546;
    OA_zones.misc = 548;
    OA_zones.teksta_saite_vakances = 607;
    OA_zones.teksta_saite_vakances2 = 619;
    OA_zones.teksta_saite_vakances3 = 635;
    OA_zones.teksta_saite_vakances4 = 634;
    OA_zones.teksta_saite_vakances5 = 646;
    OA_zones.teksta_saite_pazinojumi = 606;
    OA_zones.teksta_saite_pazinojumi2 = 608;
    OA_zones.teksta_saite_pazinojumi3 = 643;
    OA_zones.teksta_saite_pazinojumi4 = 644;
    OA_zones.teksta_saite_pazinojumi5 = 645;
    OA_zones.pirma_lapa_video = 622;
    OA_zones.rakstos_video = 620;
    OA_zones.spec_zem_pazinojumi = 684;
    OA_zones.db_akademija = 727;

    OA_zones.c_adnet_1 = 697;
    OA_zones.c_adnet_2 = 698;
    OA_zones.adnet_in_article = 699;


    // enable only when active
    /*
    OA_zones.super_expand_1 = 279;
    OA_zones.super_expand_2 = 280;
    */
</script>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/spcjs.php"></script>
</head>
<body>
 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '16OQbe_A23J5OdQsUMOLCMU178yZHwLyMvPdayqDQkX.77';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=190&layerstyle=simple&closetext=Uz%20DB.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<div id="outer">
<div id="outer-left"></div>
<div id="wrapper">
<div id="top-bar">
<ul>
<li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
<li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
<li class="rusdb"><a href="http://rus.db.lv/">Rus.Db.lv</a></li>
<li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
<li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
<li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
<li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
<li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
<li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
<li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
<li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
</ul>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
	OA_show('liela_panorama_980x90');
</script>
<header class="main">
<figure class="logo">
<a href="/?utm_campaign=startpage&utm_source=articlepage_logo&utm_medium=header">
<img alt="Dienas bizness" src="/images/design/logo.png">
</a>
</figure>
<h1 class="hidden">Dienas Bizness</h1>
<section class="widget">
<ul>
<li class="date-widget">
<i class="icon-faw-calendar-2"></i>
<article>
<span class="curent-date"><i class="icon-faw-calendar">10 </i><b>piektdiena, <br/>marts</b></span>
<p>Silvija, Laimrota, Liliāna</p>
</article>
</li> <li class="euro-widget">
<i class="biger icon-euro"></i>
<article id="lv-currency-exchange-calculator">
<h3>Eiro kalkulators</h3>
<input id="euroCalcEUR" class="lv-currency-exchange-eur lv-input-float" type="text">&nbsp;EUR
<input id="euroCalcLVL" class="lv-currency-exchange-lvl lv-input-float" type="text">&nbsp;LVL
</article>
</li>
<script type="text/javascript">
    //<![CDATA[
    jQuery( function( ){
        (function(e){e.string2float=function(e,t){e=e||"0";e=e.toString();e=e.replace(",",".");e=e.replace(/[^0-9\.]+/g,"");if(t){e=e.replace(/^(\d+(\.\d*)?).*$/,"$1")}else{e=e.replace(/^(\d+(\.\d{0,2})?).*$/,"$1")}e=parseFloat(e);e=e||0;return e};e.fn.string2float=function(){var t=e.string2float(this.val(),true),n=t.toString(),r;if(!n.match(/\d+\.\d{2,}/)||!this.hasClass("unlimited-decimal")){r=t.toFixed(2)}else{r=t}if(this.val()!=r){this.val(r)}return this};e.fn.LvCalculatorFieldChange=function(t,n){var r,i=true;if(typeof t=="function"){r=t}else if(typeof t=="boolean"){i=t}if(typeof n=="function"){r=n}else if(typeof n=="boolean"){i=n}this.each(function(){var t,n,s=e(this);s.on("change","select.lv-select",function(e){var t=this;if(typeof r==="function"){r.apply(t,[s])}});if(e.browser.msie){n="keyup"}else{n="keydown keyup"}s.on(n,"input.lv-input-float",function(t){var n=this;if(!(t.isTrigger||t.keyCode==65&&t.ctrlKey||t.keyCode==86&&t.ctrlKey||t.keyCode==67&&t.ctrlKey||t.keyCode>=37&&t.keyCode<=40||t.keyCode>=48&&t.keyCode<=57||t.keyCode>=96&&t.keyCode<=105||(t.keyCode==110||t.keyCode==188||t.keyCode==190)&&e(n).val().split(/[\.,]/).length<=1||t.keyCode==8||t.keyCode==46||t.keyCode==35||t.keyCode==36||t.keyCode==9)){t.stopImmediatePropagation();t.stopPropagation();t.preventDefault()}if(typeof r==="function"){r.apply(n,[s,t])}});s.on("blur","input.lv-input-float",function(t){if(e(this).val().length>0){e(this).string2float()}});s.on("focus","input.lv-input-float",function(e){var t=this;setTimeout(function(){t.select()})});if(i){if(typeof r==="function"){r.apply(null,[s,e.Event("init")])}}});return this}})(jQuery);
        (function(e){function o(){var t=this;setTimeout(function(){e(t).trigger("keyup")},333)}var t=.702804,n=e("#lv-currency-exchange-calculator"),r=n.find(".lv-currency-exchange-lvl"),i=n.find(".lv-currency-exchange-eur"),s=function(e){e=e+"";e=e.replace(/\d+[\.,]?/,"");return e.length<2?2:e.length};n.LvCalculatorFieldChange(function(n,o){var u,a;if(r.is(o.target)){a=e.string2float(r.val(),true);u=s(a);i.val((a/t).toFixed(u))}else if(i.is(o.target)){a=e.string2float(i.val(),true);u=s(a);r.val((a*t).toFixed(u))}});jQuery("#euroCalcLVL").on("paste",o);jQuery("#euroCalcEUR").on("paste",o);jQuery("#euroCalcLVL").val("0.00");jQuery("#euroCalcEUR").val("0.00")})(jQuery);
    } );
    //]]>
</script>
<li class="currency-widget">
<i class="icon-banknote"></i>
<article>
<h3>Valūtu kursi</h3>
<p>GBP: 0.8665</p>
<p>USD: 1.0551</p>
</article>
</li> </ul>
</section>
<section>
<nav class="menu">
<ul>
<li>
<a href="/visas-zinas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Visas ziņas</a>
</li>
<li class="">
<a href="/ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Īpašums</a> <ul class="buttons">
<li>
   
<a href="/ipasums/nekustamais-ipasums?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nekustamais īpašums</a>
</li>
<li>
   
<a href="/ipasums/buve?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Būve</a>
</li>
</ul>
</li>
<li class="">
<a href="/finanses?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Finanses</a> <ul class="buttons">
<li>
   
<a href="/finanses/bankas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Bankas</a>
</li>
<li>
   
<a href="/finanses/apdrosinasana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Apdrošināšana</a>
</li>
<li>
   
<a href="/finanses/makroekonomika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Makroekonomika</a>
</li>
<li>
   
<a href="/finanses/iepirkumi?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Iepirkumi</a>
</li>
<li>
   
<a href="/finanses/investors?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Investors</a>
</li>
<li>
   
<a href="/finanses/nodokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Nodokļi</a>
</li>
</ul>
</li>
<li class="">
<a href="/razosana?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ražošana</a> <ul class="buttons">
<li>
   
<a href="/razosana/transports-logistika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Transports &amp; Loģistika</a>
</li>
<li>
   
<a href="/razosana/partika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Pārtika</a>
</li>
<li>
   
<a href="/razosana/energetika?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Enerģētika</a>
</li>
<li>
   
<a href="/razosana/lauksaimnieciba?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Lauksaimniecība</a>
</li>
<li>
   
<a href="/razosana/mezsaimnieciba?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mežsaimniecība</a>
</li>
</ul>
</li>
<li class=" active">
<a href="/tehnologijas?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Tehnoloģijas</a> <ul class="buttons">
<li>
   
<a href="/tehnologijas/ierices?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Ierīces</a>
</li>
<li>
   
<a href="/tehnologijas/internets?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Internets</a>
</li>
<li>
   
<a href="/tehnologijas/programmatura?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Programmatūra</a>
</li>
</ul>
</li>
<li class="">
<a href="/viedokli?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Viedokļi</a> <ul class="buttons">
<li>
   
<a href="/viedokli/db-viedoklis?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB viedoklis</a>
</li>
</ul>
</li>
<li class="">
<a href="/pasaule?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Pasaulē</a> </li>
<li class="">
<a href="/foto-video?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto &amp; Video</a> <ul class="buttons">
<li>
   
<a href="/foto-video/foto?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto</a>
</li>
<li>
   
<a href="/foto-video/foto-stasts?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Foto stāsts</a>
</li>
<li>
   
<a href="/foto-video/video?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Video</a>
</li>
</ul>
</li>
<li>
<a rel="external" href="http://eavize.db.lv">E-AVĪZE</a>
<ul class="buttons">
<li><a href="http://www.db.lv/laikraksta-arhivs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Šodien laikrakstā</a></li>
</ul>
</li>
<li class="projects">
<a href="#"><b>db</b> Projekti</a>
<ul>
<li>
<ul class="buttons">
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Top 500</a></li>
<li><a rel="external" href="http://konferences.db.lv/konferences/klubs/">db Klubs</a></li>
<li><a href="http://www.db.lv/reputacijas-tops?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Reputācijas TOPS</a></li>
<li><a href="http://www.db.lv/411759?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">DB Gada auto marka</a></li>
<li><a href="http://www.db.lv/latvijas-geni?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas gēni</a></li>
<li><a href="http://www.db.lv/latvijas-eksportspeja?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Latvijas eksportspēja</a></li>
<li><a href="http://www.db.lv/platina-pele?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Platīna Pele</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav> <div class="submenu">
<nav>
<ul class="buttons">
<li class="db-ru"><a rel="external" href="http://rus.db.lv">rus.db.lv</a></li>
<li class="search">
<article class="search-box">
<form id="global-search" method="get" name="search" action="/search">
<fieldset>
<div class="search-box-input">
<input type="search" name="q[q]" class="search-text" placeholder="Meklēt vārdus vai meklēt frāzi" id="q_q"/> <button class="search-submit" type="submit"><i class="icon-zoom"> Meklēt</i></button>
</div>
</fieldset>
</form>
</article>
<a onclick="$(this).parent().toggleClass('open'); return false;" href="#"><i class="icon-zoom"></i></a>
</li> </ul>
</nav>
<nav>
<ul>
<li><a rel="external" href="http://konferences.db.lv/"><b>db</b> konferences</a></li>
<li><a rel="external" href="http://handbooks.lv/"><b>db</b> rokasgrāmatas</a></li>
<li><a href="http://www.db.lv/mazais-bizness?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header">Mazais bizness</a></li>
<li><a href="http://www.db.lv/top-500?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">TOP 500</a></li>
<li><a href="http://www.db.lv/reputacijas-tops/labakais-vaditajs?utm_campaign=header_menu&utm_source=articlepage_menu&utm_medium=header" style="color:#900;font-weight:bold;">Reputācijas tops</a></li>
</ul>
</nav>
</div>
</section>
</header>
<div class="wide">
 
<script type="text/javascript">
	OA_show('raksta_ab_sleja_700x90');
</script>
<div class="block open-article tehnologijas">
<h3><span><a href="/tehnologijas?utm_campaign=articlesubmenu_tehnologijas&utm_source=articlepage_main&utm_medium=header">Tehnoloģijas</a></span></h3>
<div class="sub-categories">
<ul class="related">
<li>
<a href="/tehnologijas/ierices?utm_campaign=articlesubmenu_tehnologijas&utm_source=articlepage_main&utm_medium=header">Ierīces</a>
</li>
<li>
<a href="/tehnologijas/internets?utm_campaign=articlesubmenu_tehnologijas&utm_source=articlepage_main&utm_medium=header">Internets</a>
</li>
<li>
<a href="/tehnologijas/programmatura?utm_campaign=articlesubmenu_tehnologijas&utm_source=articlepage_main&utm_medium=header">Programmatūra</a>
</li>
</ul>
<div class="clear"></div>
</div>
<ul class="gallery-list">
<li class="first">
<a href="?image=1#myGallery" data-position="1" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0047/460835/2100904_ORIGINAL_1489149945.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=2#myGallery" data-position="2" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0047/460835/2100913_ORIGINAL_1489149945.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=3#myGallery" data-position="3" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0047/460835/2100895_ORIGINAL_1489149944.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=4#myGallery" data-position="4" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0047/460835/2100922_ORIGINAL_1489149946.jpg.jpg"/> </a>
</li>
<li class="first">
<a href="?image=5#myGallery" data-position="5" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0047/460835/2100940_ORIGINAL_1489149946.jpg.jpg"/> </a>
</li>
<li>
<a href="?image=6#myGallery" data-position="6" class="open-gallery">
<img style="width:165px;height:123px" alt="" src="/uploads/thumbnails/165x123/article/0047/460835/2100931_ORIGINAL_1489149946.jpg.jpg"/> </a>
</li>
</ul>
<div class="row popup-gallery">
<section class="article-photo hidden" id="myGallery" tabindex="-1" data-article="460835">
<section class="row gallery">
<header class="row">
<a class="btn btn-nav close" data-dismiss="modal">Aizvērt</a>
<h3 id="gallery-article-heading">Izprintē savu māju 24 stundās</h3>
</header>
<section class="row gallery-box">
<div class="row gallery-image">
<span class="top-news-tri"></span>
<div class="row" id="current-image">
<div id="gallery-nav-wrapper">
<nav id="gallery-nav">
<ul>
</ul>
</nav>
<a class="btn btn-nav prev" href="#">Iepriekšējā</a>
<a class="btn btn-nav next" href="#">Nākamā</a>
</div>
<a class="hidden" href="#" id="gallery-image"><img src="" alt=""></a>
<section class="hidden row gallery-article-nav">
<div class="col6 black">
<header>
<h2>Foto stāsti</h2>
</header>
<div class="row-box1 black">
<article>
<figure>
<a href="/foto-video/ka-top-zilver-zimola-vini-460799"><img style="" alt="Kā top?: Zilver zīmola vīni" src="/uploads/thumbnails/crop_250x125/article/0047/460799/2099594_ORIGINAL_1489090694.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-zilver-zimola-vini-460799">Kā top?: <i>Zilver</i> zīmola vīni</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-mikroshemas-un-datu-parraides-iekartas-as-hansamatrix-460495"><img style="" alt="Kā top?: Datu pārraides iekārtas AS HansaMatrix " src="/uploads/thumbnails/crop_250x125/article/0047/460495/2091854_ORIGINAL_1488479493.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-mikroshemas-un-datu-parraides-iekartas-as-hansamatrix-460495">Kā top?: Datu pārraides iekārtas AS <i>HansaMatrix</i> </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-mikrovilnu-radio-as-saf-tehnika-460205"><img style="" alt="Kā top?: Mikroviļņu radio AS SAF Tehnika " src="/uploads/thumbnails/crop_250x125/article/0047/460205/2084611_ORIGINAL_1487860785.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-mikrovilnu-radio-as-saf-tehnika-460205">Kā top?: Mikroviļņu radio AS <i>SAF Tehnika</i> </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-happy-ulula-zimola-cepures-459964"><img style="" alt="Kā top?: Happy Ulula zīmola cepures" src="/uploads/thumbnails/crop_250x125/article/0046/459964/2079347_ORIGINAL_1487272602.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-happy-ulula-zimola-cepures-459964">Kā top?: <i>Happy Ulula</i> zīmola cepures</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-grieta-zimola-svarki-459720"><img style="" alt="Kā top?: Grieta zīmola svārki" src="/uploads/thumbnails/crop_250x125/article/0046/459720/2073857_ORIGINAL_1486679278.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-grieta-zimola-svarki-459720">Kā top?: <i>Grieta</i> zīmola svārki</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-zimola-viedi-alus-459453"><img style="" alt="Kā top?: Zīmola VIEDI alus" src="/uploads/thumbnails/crop_250x125/article/0046/459453/2067404_ORIGINAL_1486077831.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-zimola-viedi-alus-459453">Kā top?: Zīmola <i>VIEDI</i> alus</a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-kudras-substrata-maisijumi-sia-laflora-459118"><img style="" alt="Kā top?: Kūdras substrāta maisījumi SIA Laflora " src="/uploads/thumbnails/crop_250x125/article/0046/459118/2060422_ORIGINAL_1485344594.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-kudras-substrata-maisijumi-sia-laflora-459118">Kā top?: Kūdras substrāta maisījumi SIA <i>Laflora</i> </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-vaidava-ceramics-keramikas-trauki-458921"><img style="" alt="Kā top?: Vaidava Ceramics keramikas trauki " src="/uploads/thumbnails/crop_250x125/article/0046/458921/2057091_ORIGINAL_1484855218.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-vaidava-ceramics-keramikas-trauki-458921">Kā top?: <i>Vaidava Ceramics</i> keramikas trauki </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/ka-top-betona-stabi-zogiem-sia-laba-seta-458669"><img style="" alt="Kā top?: Betona stabi žogiem SIA Laba sēta " src="/uploads/thumbnails/crop_250x125/article/0046/458669/2052351_ORIGINAL_1484228483.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/ka-top-betona-stabi-zogiem-sia-laba-seta-458669">Kā top?: Betona stabi žogiem SIA <i>Laba sēta</i> </a></h3>
</article>
</div>
</div>
<div class="col6 black">
<header>
<h2>Galerijas</h2>
</header>
<div class="row-box1 black ">
<article>
<figure>
<a href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838"><img style="" alt="FOTO: Atklāta rekonstruētā Murjāņu sporta ģimnāzijas sporta halle" src="/uploads/thumbnails/crop_250x125/article/0047/460838/2100949_ORIGINAL_1489151212.jpg.jpg"/></a>
</figure>
<h3><a href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838">FOTO: Atklāta rekonstruētā Murjāņu sporta ģimnāzijas sporta halle</a></h3>
</article>
<article>
<figure>
<a href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825"><img style="" alt="FOTO: Bugatti jaunajam superauto seko grezna sporta jahta" src="/uploads/thumbnails/crop_250x125/article/0047/460825/2100467_ORIGINAL_1489138527.jpg.jpg"/></a>
</figure>
<h3><a href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825">FOTO: <i>Bugatti</i> jaunajam superauto seko grezna sporta jahta</a></h3>
</article>
<article>
<figure>
<a href="/auto/airbus-prezentejis-lidojosu-automobili-460822"><img style="" alt="Airbus prezentējis lidojošu automobili" src="/uploads/thumbnails/crop_250x125/article/0047/460822/2100323_ORIGINAL_1489135166.jpg.jpg"/></a>
</figure>
<h3><a href="/auto/airbus-prezentejis-lidojosu-automobili-460822"><i>Airbus</i> prezentējis lidojošu automobili</a></h3>
</article>
<article>
<figure>
<a href="/pasaule/italija-sabrucis-tilts-par-soseju-460798"><img style="" alt=" Itālijā sabrucis tilts pār šoseju " src="/uploads/thumbnails/crop_250x125/article/0047/460798/2099567_ORIGINAL_1489077789.jpg.jpg"/></a>
</figure>
<h3><a href="/pasaule/italija-sabrucis-tilts-par-soseju-460798"> Itālijā sabrucis tilts pār šoseju </a></h3>
</article>
<article>
<figure>
<a href="/foto-video/foto/foto-rotallaukumi-ienak-ari-kinoteatros-460790"><img style="" alt="FOTO: Rotaļlaukumi ienāk arī kinoteātros" src="/uploads/thumbnails/crop_250x125/article/0047/460790/2099486_ORIGINAL_1489070104.jpg.jpg"/></a>
</figure>
<h3><a href="/foto-video/foto/foto-rotallaukumi-ienak-ari-kinoteatros-460790">FOTO: Rotaļlaukumi ienāk arī kinoteātros</a></h3>
</article>
<article>
<figure>
<a href="/bez-kaklasaites/foto-sagruvis-slavens-maltas-turisma-objekts-460777"><img style="" alt="Sagruvis slavens Maltas tūrisma objekts" src="/uploads/thumbnails/crop_250x125/article/0047/460777/2099315_ORIGINAL_1489057566.jpg.jpg"/></a>
</figure>
<h3><a href="/bez-kaklasaites/foto-sagruvis-slavens-maltas-turisma-objekts-460777">Sagruvis slavens Maltas tūrisma objekts</a></h3>
</article>
<article>
<figure>
<a href="/ipasums/buve/pula-finansesanas-kampana-cer-piesaistit-950-000-eiro-projektam-agenskalna-460778"><img style="" alt="Pūļa finansēšanas kampaņā cer piesaistīt 950 000 eiro nama projektam Āgenskalnā " src="/uploads/thumbnails/crop_250x125/article/0047/460778/2099369_ORIGINAL_1489057837.png.jpg"/></a>
</figure>
<h3><a href="/ipasums/buve/pula-finansesanas-kampana-cer-piesaistit-950-000-eiro-projektam-agenskalna-460778">Pūļa finansēšanas kampaņā cer piesaistīt 950 000 eiro nama projektam Āgenskalnā </a></h3>
</article>
<article>
<figure>
<a href="/citas-zinas/ar-foto-begli-no-somalijas-latvija-centusies-ievest-ap-600-kg-psihotropo-vielu-460768"><img style="" alt="AR FOTO: Bēgļi no Somālijas Latvijā centušies ievest ap 600 kg psihotropo vielu" src="/uploads/thumbnails/crop_250x125/article/0047/460768/2099125_ORIGINAL_1489047951.jpg.jpg"/></a>
</figure>
<h3><a href="/citas-zinas/ar-foto-begli-no-somalijas-latvija-centusies-ievest-ap-600-kg-psihotropo-vielu-460768">AR FOTO: Bēgļi no Somālijas Latvijā centušies ievest ap 600 kg psihotropo vielu</a></h3>
</article>
<article>
<figure>
<a href="/bez-kaklasaites/sievietem-dzivosanai-piemerotako-valstu-top-10-460722"><img style="" alt="10 sieviešu mīlētākās valstis" src="/uploads/thumbnails/crop_250x125/article/0047/460722/2098658_ORIGINAL_1488981998.jpg.jpg"/></a>
</figure>
<h3><a href="/bez-kaklasaites/sievietem-dzivosanai-piemerotako-valstu-top-10-460722">10 sieviešu mīlētākās valstis</a></h3>
</article>
</div>
</div>
</section>
<div class="loading-overlay"><img src="/images/design/fancybox-2.1.5/fancybox_loading@2x.gif"/></div>
</div>
</div>
<div class="row image-text">
<div class="row-box1">
<p id="image-title"><b></b></p>
<p id="image-description"></p>
<p class="image-meta"></p>
</div>
<div class="repeat-btn hidden">
<a class="btn btn-block" href="?image=1" data-position="1"><span class="wicon-loop"></span>Atkārtot Foto stāstu</a>
</div>
<div class="gallery-options">
<section class="black">
<header>
<h2>Ieteikt draugiem</h2>
</header>
<ul class="social">
<li class="draugiem">
<a onclick="return draugiemSay('Izprintē savu māju 24 stundās', 'http://www.db.lv/460835', 'db.lv');" href="#"><span class="wicon-draugiem"></span>Draugiem</a>
</li>
<li class="facebook">
<a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l.href);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)"><span class="wicon-facebook"></span>Facebook</a>
</li>
<li class="twitter">
<a rel="external nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F460835&amp;counturl=http%3A%2F%2Fwww.db.lv%2F460835&amp;via=dblv&amp;text=Izprint%C4%93+savu+m%C4%81ju+24+stund%C4%81s&amp;lang=lv" target="_blank"><span class="wicon-twitter"></span>Twitter</a>
</li>
<li class="plusone">
<a rel="external nofollow" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.db.lv/460835" target="_blank"><span class="wicon-plusone"></span>Google+</a>
<span class="count">0</span>
</li>
</ul>
</section>
</div>
<script type="text/javascript">
    (function() {
        var url = 'http://www.db.lv/460835';
        var url_full = 'http://www.db.lv/tehnologijas/izprinte-savu-maju-24-stundas-460835';
//        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+url_full+"&callback=?", function(data) {
//            if(data.count > 0) {
//                $('<span class="count">'+data.count+'</span>').insertAfter('div.gallery-options ul.social li.twitter a');
//            }
//        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+url+"&callback=?", function(data) {
            if(data.count > 0) {
                $('<span class="count">'+data.count+'</span>').insertAfter('div.gallery-options ul.social li.draugiem a');
            }
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(window.location.href), function(data){
            if(data.shares > 0){
                $('<span class="count">'+data.shares+'</span>').insertAfter('div.gallery-options ul.social li.facebook a');
            }
        });
    }());
</script> </div>
</section>
</section>
<div class="clickzone left"></div>
<div class="clickzone top"></div>
</section>
</div> <h1>
<a href="/tehnologijas/izprinte-savu-maju-24-stundas-460835">
Izprintē savu māju 24 stundās </a>
</h1>
<p class="article-meta">
 
<span class="article-author">Kārlis Mīlbergs</span>,
<span class="article-time">2017. gada 10. marts 15:32</span>
</p>
<script type="text/javascript">
                    OA_show('rakstos_video');
            </script>
<div id="knc_lv"><div class="article-intro"><p><strong>Ja Tu meklē pārvāk&scaron;anās iespējas, bet nevari atrast savu sapņu māju, pavisam tuvā nākotnē Tev varētu būt iespēja to vienkār&scaron;i izprintēt.&nbsp;</strong><strong>Pēc māju izgatavotāja&nbsp;<em>Apis Cor</em>&nbsp;teiktā, uzņēmums tās spēj uzbūvēt un labiekārtot par aptuveni 9500 eiro, no kuriem lielākās izmaksas veido logu un durvju instalācija.</strong></p>
</div><p>Sanfrancisko uzņēmums <em>Apis Cor</em> ir izgudrojis finansiāli ļoti izdevīgu risinājumu jaunu māju celtniecībai. Tas piedāvā iespēju ar lielizmēra 3D printeri izprintēt nelielas ēkas betona sienas ātrāk, nekā 24 stundās.&nbsp;<em>Apis Cor</em> nupat kā izprintējis 37 m<sup>2</sup>&nbsp;lielu testa māju Krievijā, kur uzņēmumam ir biznesa partneris.</p>
<div class="article-side">
 
<script type="text/javascript">
	OA_show('kvadrats_raksta_250x250');
</script>
</div><p>Galvenā iekārta, kas izskatās līdzīga ceļamkrānam, betona maisījumu klāj pa slāņiem. Pēc uzņēmuma vārdiem, &scaron;āds betona maisījums kalpos 175 gadus. Pēc sienu izprintē&scaron;anas, mājas labiekārto&scaron;anu paveic celtnieku komanda, kura ieklāj izolāciju, iemontē logus, uzklāj jumtu un izkārto interjeru.</p>
<p>&Scaron;īs mājas varētu tikt izmantotas daudz un dažādos veidos. Viens no tiem - lai ātri atjaunotu dabas katastrofās cietu&scaron;us dzīvojamos rajonus.</p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/xktwDfasPGQ" frameborder="0" allowfullscreen=""></iframe></p></div>
<div class="block linked-to-article">
<h3><span>Saistītie raksti</span></h3>
<ul class="short-titles">
<li>
<a href="/tehnologijas/3d-printets-sirds-modelis-operacijas-veiksanai-stradinos-izmaksajis-2000-eiro-457691?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_460835&utm_content=article_457691">
3D printēts sirds modelis operācijas veikšanai Stradiņos izmaksājis 2000 eiro </a>
<a href="/tehnologijas/3d-printets-sirds-modelis-operacijas-veiksanai-stradinos-izmaksajis-2000-eiro-457691?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_460835&utm_content=article_457691#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/tehnologijas/3d-printets-sirds-modelis-operacijas-veiksanai-stradinos-izmaksajis-2000-eiro-457691?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_460835&utm_content=article_457691&cp=1#comments" class="comments">8</a>
</li>
<li>
<a href="/tehnologijas/ierices/tehnologiju-apskats-kabata-nesajams-dators-457591?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_460835&utm_content=article_457591">
Tehnoloģiju apskats: Kabatā nēsājams dators </a>
</li>
<li class="last">
<a href="/foto-video/foto/foto-kiniesi-sakusi-printet-majas-457382?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_460835&utm_content=article_457382">
FOTO: Ķīnieši sākuši printēt mājas </a>
<a href="/foto-video/foto/foto-kiniesi-sakusi-printet-majas-457382?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_460835&utm_content=article_457382#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/foto-video/foto/foto-kiniesi-sakusi-printet-majas-457382?utm_campaign=related_articles&utm_source=open_article&utm_medium=article_460835&utm_content=article_457382&cp=1#comments" class="comments">4</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="article-social">
<ul class="sharing">
<li class="share-print"><a href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?print">Drukāt</a></li>
<li class="share-draugiem"><a href="#" onclick="return draugiemSay('Izprintē savu māju 24 stundās', 'http://www.db.lv/460835', 'db.lv');">Draugiem</a></li>
<li class="share-twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.db.lv%2F460835&amp;counturl=http%3A%2F%2Fwww.db.lv%2F460835&amp;via=dblv&amp;text=Izprint%C4%93+savu+m%C4%81ju+24+stund%C4%81s&amp;lang=lv" rel="external nofollow" target="_blank">Twitter</a></li>
<li class="share-plusone"><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.db.lv/460835" rel="external nofollow" target="_blank">+1</a></li>
<li class="share-facebook"><a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l.href);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)">Facebook</a></li>
<li class="share-send"><a href="#share-send">Nosūtīt</a></li>
</ul>
<div class="voting">
<p><a href="#" class="up">Patīk</a><span class="count">+2</span></p>
<p><a href="#" class="down">Nepatīk</a><span class="count">-0</span></p>
</div>
</div>
<script type="text/javascript">
    (function() {
        var url = 'http://www.db.lv/460835';
        var url_full = 'http://www.db.lv/tehnologijas/izprinte-savu-maju-24-stundas-460835';
//        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+encodeURIComponent(url_full)+"&callback=?", function(data) {
//            if(data.count > 0) {
//                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-twitter a');
//            }
//        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+encodeURIComponent(url)+"&callback=?", function(data) {
            if(data.count > 0) {
                $('<span class="count">'+data.count+'</span>').insertAfter('div.article-social ul.sharing li.share-draugiem a');
            }
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(window.location.href), function(data){
            if(data.shares > 0){
                $('<span>'+data.shares+'</span>').insertAfter('div.article-social ul.sharing li.share-facebook a');
            }
        });
    }());
</script>
<div class="clear"></div>
</div>
<div class="block actual">
<h3><span>Aktuāli</span></h3>
<a href="#" class="next"></a>
<a href="#" class="prev"></a>
<div class="multiple-col">
<div class="article">
<div class="image"><a href="/finanses/nodokli/nodokli/vid-dati-par-darba-nemeju-skaitu-kuri-maksa-valsts-socialas-apdrosinasanas-maksajumus-parsteidz-460814?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="VID dati par darba ņēmēju skaitu, kuri maksā valsts sociālās apdrošināšanas maksājumus, pārsteidz" src="/uploads/thumbnails/130x98/article/0047/460814/2099810_ORIGINAL_1489127849.jpg.jpg"/></a></div>
<h2>
<a href="/finanses/nodokli/nodokli/vid-dati-par-darba-nemeju-skaitu-kuri-maksa-valsts-socialas-apdrosinasanas-maksajumus-parsteidz-460814?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
VID dati par darba ņēmēju skaitu, kuri mak... </a>
&nbsp;<a href="/finanses/nodokli/nodokli/vid-dati-par-darba-nemeju-skaitu-kuri-maksa-valsts-socialas-apdrosinasanas-maksajumus-parsteidz-460814?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">40</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/foto-video/foto/foto-rotallaukumi-ienak-ari-kinoteatros-460790?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="FOTO: Rotaļlaukumi ienāk arī kinoteātros" src="/uploads/thumbnails/130x98/article/0047/460790/2099486_ORIGINAL_1489070104.jpg.jpg"/></a></div>
<h2>
<a href="/foto-video/foto/foto-rotallaukumi-ienak-ari-kinoteatros-460790?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
FOTO: Rotaļlaukumi ienāk arī kinoteātros </a>
<a href="/foto-video/foto/foto-rotallaukumi-ienak-ari-kinoteatros-460790?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/ipasums/vni-vaditajs-martins-tols-iesniedzis-atlugumu-460826?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="VNĪ vadītājs Mārtiņš Tols iesniedzis atlūgumu" src="/uploads/thumbnails/130x98/article/0047/460826/2100584_ORIGINAL_1489138825.jpg.jpg"/></a></div>
<h2>
<a href="/ipasums/vni-vaditajs-martins-tols-iesniedzis-atlugumu-460826?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
VNĪ vadītājs Mārtiņš Tols iesniedzis atlūgumu </a>
&nbsp;<a href="/ipasums/vni-vaditajs-martins-tols-iesniedzis-atlugumu-460826?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">4</a>
</h2>
</div>
<div class="article">
<div class="image"><a href="/tehnologijas/ierices/tehnologiju-apskats-dell-latitude-7480-460824?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Tehnoloģiju apskats: Dell Latitude 7480 " src="/uploads/thumbnails/130x98/article/0047/460824/2100377_ORIGINAL_1489137011.jpg.jpg"/></a></div>
<h2>
<a href="/tehnologijas/ierices/tehnologiju-apskats-dell-latitude-7480-460824?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Tehnoloģiju apskats: Dell Latitude 7480 </a>
</h2>
</div>
<div class="article  hidden">
<div class="image"><a href="/viedokli/db-viedoklis/db-viedoklis-zemo-procenta-likmju-laikmeta-beigas-460812?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="DB viedoklis: Zemo procenta likmju laikmeta beigas?  " src="/uploads/thumbnails/130x98/article/0047/460812/2099801_ORIGINAL_1489127408.jpg.jpg"/></a></div>
<h2>
<a href="/viedokli/db-viedoklis/db-viedoklis-zemo-procenta-likmju-laikmeta-beigas-460812?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
DB viedoklis: Zemo procenta likmju laikmet... </a>
</h2>
</div>
<div class="article  hidden">
<div class="image"><a href="/razosana/meginas-izskaust-tirgotajus-kas-manas-par-lauksaimniecibas-precu-izcelsmes-valsti-460791?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename"><img style="width:130px;height:98px" alt="Mēģinās izskaust tirgotājus, kas mānās par lauksaimniecības preču izcelsmes valsti" src="/uploads/thumbnails/130x98/article/0047/460791/2099540_ORIGINAL_1489071111.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/meginas-izskaust-tirgotajus-kas-manas-par-lauksaimniecibas-precu-izcelsmes-valsti-460791?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename">
Mēģinās izskaust tirgotājus, kas mānās par... </a>
&nbsp;<a href="/razosana/meginas-izskaust-tirgotajus-kas-manas-par-lauksaimniecibas-precu-izcelsmes-valsti-460791?utm_campaign=box_aktuali&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments" class="comments">2</a>
</h2>
</div>
<div class="clear"></div>
</div>
</div>
<div class="block adclick">
<script type="text/javascript">
        OA_show('adnet_in_article');
    </script>
</div>
<div class="block comments-form">
<h3><span><a href="?cp=1#comments">Komentāri</a></span></h3>
<form id="comments_form" method="post" name="comment" action="#comments_form" class="comment-form">
<fieldset>
<div class="err">
</div>
<ul>
<li>
<label for="comment-name">Vārds</label>
<div class="input comment-name">
<input type="text" name="comment[AUTHOR]" id="comment-name" tabindex="1"/> </div>
</li>
<li>
<label for="comment-text">Komentārs</label>
<div class="input"><textarea rows="4" cols="30" name="comment[TEXT]" id="comment-text" tabindex="2"></textarea></div>
</li>
<li class="foreign">
<img src="/kods/1489153821.jpg" alt="" style="width:65px;height:42px;"/>
<div class="input comment-kods">
<input type="text" name="comment[KODS]" id="comment-kods" tabindex="3" maxlength="3"/> </div>
<div class="clear"></div>
</li>
</ul>
<input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF"/> <input type="hidden" name="comment[PARENT]" id="comment_PARENT"/>
<input type="submit" value="Pievienot" class="submit"/>
<ul class="comment-meta short-titles">
<li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
</ul>
<div class="clear"></div>
</fieldset>
</form>
</div>
 
<script type="text/javascript">
	OA_show('city24_atverta_zina_430x300');
</script>
<div class="block more-from-category">
<h3><span>Jaunākās ziņas kategorijā</span></h3>
<div class="one-col">
<div class="article">
<div class="image"><a href="/razosana/accenture-atver-silicija-ielejas-prototipesanas-studiju-latvija-460832?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename" title="Foto: Accenture"><img style="width:130px;height:98px" alt="Accenture atver Silīcija ielejas prototipēšanas studiju Latvijā" src="/uploads/thumbnails/130x98/article/0047/460832/2100863_ORIGINAL_1489147624.jpg.jpg"/></a></div>
<h2>
<a href="/razosana/accenture-atver-silicija-ielejas-prototipesanas-studiju-latvija-460832?utm_campaign=article_bottom&utm_source=articlepage_main&utm_medium=articlename">
<i>Accenture</i> atver <i>Silīcija ielejas</i> prototipēšanas studiju Latvijā </a>
</h2>
<div class="intro">
<p>Informācijas tehnoloģiju (IT) uzņēmums <em>Accenture</em> atver prototipēšanas studiju <em>Liquid Studio</em> Rīgā, lai uzņēmuma klientiem palīdzētu pielāgoties mūsdienu biznesa un lietotāju vajadzībām. Uzņēmumi un...</p>
</div>
<div class="clear"></div>
</div> </div>
<ul class="short-titles">
<li>
<a href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_460829">
Zvērināts advokāts Ivars Grunte: Tas ir neaptverami, kā 25 gados attīstījušās tehnoloģijas </a>
&nbsp;<a href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_460829&cp=1#comments" class="comments">3</a>
</li>
<li>
<a href="/tehnologijas/ierices/tehnologiju-apskats-dell-latitude-7480-460824?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_460824">
Tehnoloģiju apskats: <i>Dell Latitude 7480</i> </a>
</li>
<li>
<a href="/razosana/latvijas-uznemums-radijis-izlukdienestu-dronus-460769?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_460769">
Latvijas uzņēmums radījis izlūkdienestu dronus </a>
&nbsp;<a href="/razosana/latvijas-uznemums-radijis-izlukdienestu-dronus-460769?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_460769&cp=1#comments" class="comments">1</a>
</li>
<li class="last">
<a href="/tehnologijas/jauna-nokia-3310-cena-datumi-un-viss-kas-par-to-zinams-460709?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_460709">
Jaunā <i>Nokia 3310</i> cena, datumi un viss, kas par to zināms </a>
&nbsp;<a href="/tehnologijas/jauna-nokia-3310-cena-datumi-un-viss-kas-par-to-zinams-460709?utm_campaign=article_bottom&utm_source=articlepage_main&utm_content=article_460709&cp=1#comments" class="comments">3</a>
</li>
</ul>
</div>
<div class="col_ab_2">
<div class="tehnologijas">
<div class="clear"></div>
 
<script type="text/javascript">
	OA_show('centra_baneris_700x');
</script>
<section class="category-box tabbable">
<header>
<nav class="menu">
<ul class="nav nav-tabs">
<li class="active"><a href="#splittab-all" data-toggle="tab">Visas ziņas</a></li>
<li><a href="#splittab-329" data-toggle="tab">Īpašums</a></li>
<li><a href="#splittab-460" data-toggle="tab">Finanses</a></li>
<li><a href="#splittab-322" data-toggle="tab">Ražošana</a></li>
<li><a href="#splittab-321" data-toggle="tab">Tehnoloģijas</a></li>
<li><a href="#splittab-354" data-toggle="tab">Viedokļi</a></li>
<li><a href="#splittab-331" data-toggle="tab">Pasaulē</a></li>
<li><a href="#splittab-345" data-toggle="tab">Foto & Video</a></li>
</ul>
</nav>
</header>
<section class="tab-content">
<section id="splittab-all" class="row news-articles tab-pane active">
<article>
<section class="gallery-article images-2">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460840/2101273_ORIGINAL_1489153251.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460840/2101264_ORIGINAL_1489153250.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Jaunā projekta attīstīšanai Āgenskalnā 950 000 eiro liels pūļa finansējums savākts 19 stundās</h2>
<div class="count-images">2</div>
<p class=" intro">Noslēgta daudzdzīvokļu ēkas attīstības projekta Saules alejā 2A, Rīgā pūļa finansēšanas kampaņa crowdestate.eu platformā.
Attīstības projekta ietvaros paredzēts iegādāties zemes gabalu Saules alejā 2A, Rīgā un uz...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:36</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-6">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100904_ORIGINAL_1489149945.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100913_ORIGINAL_1489149945.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100895_ORIGINAL_1489149944.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100922_ORIGINAL_1489149946.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100940_ORIGINAL_1489149946.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100931_ORIGINAL_1489149946.jpg.jpg)"></a>
</li>
</ul>
<a href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Izprintē savu māju 24 stundās</h2>
<div class="count-images">6</div>
<p class=" intro">Ja Tu meklē pārvākšanās iespējas, bet nevari atrast savu sapņu māju, pavisam tuvā nākotnē Tev varētu būt iespēja to vienkārši izprintēt. Pēc māju izgatavotāja <em>Apis Cor</em> teiktā, uzņēmums tās spēj...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:32</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/tirdznieciba/ventspils-nafta-terminals-apgrozijums-pern-samazinas-par-21-proc-pelna-13-191-miljons-eiro-460827?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460827/2100602_ORIGINAL_1489140247.jpg.jpg)">
<img style="width:210px;height:140px" alt="Ventspils nafta termināls apgrozījums pērn samazinās par 21%; peļņa - 13,191 miljons eiro" src="/uploads/thumbnails/210x140/article/0047/460827/2100602_ORIGINAL_1489140247.jpg.jpg"/> </figure>
<h2><i>Ventspils nafta termināls</i> apgrozījums pērn samazinās par 21%; peļņa - 13,191 miljons eiro</h2>
<p class=" intro">Holdingkompānijas «Ventspils nafta» meitasuzņēmuma «Ventspils nafta termināls» apgrozījums pagājušajā gadā samazinājies par 21% un bija 62 855 miljoni eiro, savukārt kompānijas peļņa sarukusi par 5,9% - līdz 13 191...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tirdznieciba/ventspils-nafta-terminals-apgrozijums-pern-samazinas-par-21-proc-pelna-13-191-miljons-eiro-460827?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tirdznieciba?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tirdzniecība</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:29</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-20">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2100949_ORIGINAL_1489151212.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2100958_ORIGINAL_1489151230.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101003_ORIGINAL_1489151511.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101012_ORIGINAL_1489151511.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101021_ORIGINAL_1489151512.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101030_ORIGINAL_1489151513.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101039_ORIGINAL_1489151514.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101048_ORIGINAL_1489151514.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101057_ORIGINAL_1489151515.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101066_ORIGINAL_1489151516.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101075_ORIGINAL_1489151516.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101084_ORIGINAL_1489151517.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101093_ORIGINAL_1489151518.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101102_ORIGINAL_1489151518.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101111_ORIGINAL_1489151519.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101120_ORIGINAL_1489151520.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101129_ORIGINAL_1489151521.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101138_ORIGINAL_1489151522.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=19" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101147_ORIGINAL_1489151523.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=20" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101156_ORIGINAL_1489151524.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>FOTO: Atklāta rekonstruētā Murjāņu sporta ģimnāzijas sporta halle</h2>
<div class="count-images">20</div>
<p class=" intro">Murjāņu sporta ģimnāzijā (MSĢ) piektdien svinīgā ceremonijā tika atklāta rekonstruētā sporta halle.
Halles renovācijas darbi tika sākti 2015.gada jūlijā, un tos veica būvuzņēmums Selva būve, kas rekonstruēja arī...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:13</i> <i class="tag">10.marts 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="all" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-329" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-2">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460840/2101273_ORIGINAL_1489153251.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460840/2101264_ORIGINAL_1489153250.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Jaunā projekta attīstīšanai Āgenskalnā 950 000 eiro liels pūļa finansējums savākts 19 stundās</h2>
<div class="count-images">2</div>
<p class=" intro">Noslēgta daudzdzīvokļu ēkas attīstības projekta Saules alejā 2A, Rīgā pūļa finansēšanas kampaņa crowdestate.eu platformā.
Attīstības projekta ietvaros paredzēts iegādāties zemes gabalu Saules alejā 2A, Rīgā un uz...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:36</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-20">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2100949_ORIGINAL_1489151212.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2100958_ORIGINAL_1489151230.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101003_ORIGINAL_1489151511.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101012_ORIGINAL_1489151511.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101021_ORIGINAL_1489151512.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101030_ORIGINAL_1489151513.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101039_ORIGINAL_1489151514.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101048_ORIGINAL_1489151514.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101057_ORIGINAL_1489151515.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101066_ORIGINAL_1489151516.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101075_ORIGINAL_1489151516.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101084_ORIGINAL_1489151517.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101093_ORIGINAL_1489151518.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101102_ORIGINAL_1489151518.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101111_ORIGINAL_1489151519.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101120_ORIGINAL_1489151520.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101129_ORIGINAL_1489151521.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101138_ORIGINAL_1489151522.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=19" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101147_ORIGINAL_1489151523.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=20" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101156_ORIGINAL_1489151524.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>FOTO: Atklāta rekonstruētā Murjāņu sporta ģimnāzijas sporta halle</h2>
<div class="count-images">20</div>
<p class=" intro">Murjāņu sporta ģimnāzijā (MSĢ) piektdien svinīgā ceremonijā tika atklāta rekonstruētā sporta halle.
Halles renovācijas darbi tika sākti 2015.gada jūlijā, un tos veica būvuzņēmums Selva būve, kas rekonstruēja arī...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:13</i> <i class="tag">10.marts 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/citas-zinas/caka-un-pernavas-ielu-krustojuma-notiks-apjomigi-udensvada-remontdarbi-460834?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Čaka un Pērnavas ielu krustojumā notiks apjomīgi ūdensvada remontdarbi</h2>
<p class=" intro">10.marta vakarā ap plkst. 21 sāksies ūdensvada komunikāciju un arī kanalizācijas vadu remontdarbi Aleksandra Čaka un Pērnavas ielu krustojumā, kuru dēļ noteikti ievērojami satiksmes ierobežojumi, informē Rīgas ūdens...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/citas-zinas/caka-un-pernavas-ielu-krustojuma-notiks-apjomigi-udensvada-remontdarbi-460834?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/citas-zinas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Citas ziņas</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:06</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/ipasums/vni-vaditajs-martins-tols-iesniedzis-atlugumu-460826?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460826/2100584_ORIGINAL_1489138825.jpg.jpg)">
<img style="width:210px;height:140px" alt="VNĪ vadītājs Mārtiņš Tols iesniedzis atlūgumu" src="/uploads/thumbnails/210x140/article/0047/460826/2100584_ORIGINAL_1489138825.jpg.jpg"/> </figure>
<h2>VNĪ vadītājs Mārtiņš Tols iesniedzis atlūgumu</h2>
<p class=" intro">Piektdien, 10. martā, VAS Valsts nekustamie īpašumi (VNĪ) padome pieņēma  valdes priekšsēdētāja Mārtiņa Tola atlūgumu, informē Finanšu ministrija. 
M. Tols pēc abpusējas vienošanās lūdzis viņu ar šā gada 20....</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/vni-vaditajs-martins-tols-iesniedzis-atlugumu-460826?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">4</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">11:37</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="329" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-460" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-2">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460840/2101273_ORIGINAL_1489153251.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460840/2101264_ORIGINAL_1489153250.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Jaunā projekta attīstīšanai Āgenskalnā 950 000 eiro liels pūļa finansējums savākts 19 stundās</h2>
<div class="count-images">2</div>
<p class=" intro">Noslēgta daudzdzīvokļu ēkas attīstības projekta Saules alejā 2A, Rīgā pūļa finansēšanas kampaņa crowdestate.eu platformā.
Attīstības projekta ietvaros paredzēts iegādāties zemes gabalu Saules alejā 2A, Rīgā un uz...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/buve/jauna-projekta-attistisanai-agenskalna-950-000-eiro-liels-pula-finansejums-savakts-19-stundas-460840?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums/buve?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Būve</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:36</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-7">
<ul id="links" class="gallery-article-list">
<li>
<a title="Laikam nevienam nebūs īsti pārsteigums, ka visstraujāko kāpumu uzrādījusi Apple akcija, augot par gandrīz 1200%. 2007.gada janvārī Stīvs Džobs izziņoja iPhone tirdzniecību. Jāatzīmē, ka akcija Dow indeksā tika iekļauta vien 2015.gadā. " href="/finanses/ienesigakas-dow-jones-akcijas-kops-2009-gada-marta-460830?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460830/2100665_ORIGINAL_1489143450.jpg.jpg)"></a>
</li>
<li>
<a title="Otra straujāk augošā akcija ir UniredHealth Group, kas indeksam pievienojās 2012.gadā, tieši pirms prezidenta vēlēšanām. " href="/finanses/ienesigakas-dow-jones-akcijas-kops-2009-gada-marta-460830?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460830/2100674_ORIGINAL_1489143450.jpg.jpg)"></a>
</li>
<li>
<a title="Home Depot ietilpst Dow Jones jau kopš 1999.gada. 2009.gada martā akcijas cena sasniedza 18,23 dolārus, taču tagad tā ir pie 147 dolāriem, kas ir gandrīz 750 dolāri kopš zemākās atzīmes sasniegšanas. " href="/finanses/ienesigakas-dow-jones-akcijas-kops-2009-gada-marta-460830?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460830/2100683_ORIGINAL_1489143451.jpg.jpg)"></a>
</li>
<li>
<a title="American Express Company 2009.gada recesijas laikā nebija tikai Dow akcija, tā veidoja lielu daļu Vorena Bafeta un Berkshire Hathaway portfeļa. 2009.gada 9.martā akcijas cena saruka zem 10 dolāriem, un dienu noslēdza pie 10,64 dolāriem. Patlaban akcijas cena ir 79 dolāri, tādējādi kopš tā laika cena augusi par aptuveni 700%. " href="/finanses/ienesigakas-dow-jones-akcijas-kops-2009-gada-marta-460830?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460830/2100692_ORIGINAL_1489143451.jpg.jpg)"></a>
</li>
<li>
<a title="Walt Disney Company bija Dow Jones dalībnieks jau 2009.gadā. Tā gada martā akcijas cena bija zem 16 dolāriem, taču tagad tā ir pieaugusi virs 111 dolāriem, kas ir par 600% vairāk nekā toreiz." href="/finanses/ienesigakas-dow-jones-akcijas-kops-2009-gada-marta-460830?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460830/2100701_ORIGINAL_1489143452.jpg.jpg)"></a>
</li>
<li>
<a title="Visa Inc – šī akcija ir uzrādījusi ievērojamus rezultātus kopš krituma 2009.gadā, taču to Dow pievienoja vien 2013.gadā. Akcija patlaban maksā 89 dolārus, bet toreiz Visa maksāja vien 12,5 dolārus. Tādējādi akcijas cena kopš tā laika augusi par 600%. " href="/finanses/ienesigakas-dow-jones-akcijas-kops-2009-gada-marta-460830?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460830/2100710_ORIGINAL_1489143452.jpg.jpg)"></a>
</li>
<li>
<a title="Boeing Company akcijas cena kopš recesijas ir augusi un kritusies, taču spējusi augt par 500% līdz 180 dolāriem. Toreiz akcija maksāja vien 31 dolārus. " href="/finanses/ienesigakas-dow-jones-akcijas-kops-2009-gada-marta-460830?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460830/2100719_ORIGINAL_1489143452.jpg.jpg)"></a>
</li>
</ul>
<a href="/finanses/ienesigakas-dow-jones-akcijas-kops-2009-gada-marta-460830?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Ienesīgākās <i>Dow Jones</i> akcijas kopš 2009.gada marta</h2>
<div class="count-images">7</div>
<p class=" intro">Nevar noliegt, ka kopš 2009.gada marta pārdošanas viļņa akciju tirgos piedzīvots straujš kāpums, raksta portāls 24/7 Wall St.
Eksperti apkopojuši informāciju par Dow Jones Industrial Average iekļautajām akcijām kopš...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/ienesigakas-dow-jones-akcijas-kops-2009-gada-marta-460830?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:46</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/finanses/no-octa-lidzekliem-satiksmes-drosiba-iegulditi-13-3-miljoni-eiro-460828?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460828/2100593_ORIGINAL_1489140222.jpg.jpg)">
<img style="width:210px;height:140px" alt="No OCTA līdzekļiem satiksmes drošībā ieguldīti 13,3 miljoni eiro" src="/uploads/thumbnails/210x140/article/0047/460828/2100593_ORIGINAL_1489140222.jpg.jpg"/> </figure>
<h2>No OCTA līdzekļiem satiksmes drošībā ieguldīti 13,3 miljoni eiro</h2>
<p class=" intro">Kopš 2006.gada satiksmes negadījumu novēršanas un profilakses pasākumos apdrošinātāji ieguldījuši kopumā 13,3 miljonus eiro no OCTA līdzekļiem, informē Latvijas Transportlīdzekļu apdrošinātāju biroja (LTAB) pārstāvis...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/no-octa-lidzekliem-satiksmes-drosiba-iegulditi-13-3-miljoni-eiro-460828?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/finanses?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Finanses</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:01</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-12">
<ul id="links" class="gallery-article-list">
<li>
<a title="Janvāris: Cardinal Health

Cena: 81,94 USD

Simbols: CAH

Ienesīgums: 2,12%

P/E attiecība: 13,6

Dividendes izmaksā arī aprīlī, jūlijā, oktobrī.

Zāļu izplatītājs Cardinal ir bizness ar lielu pārdošanas apjomu un zemu peļņas maržu.

Uzņēmums nesen pārņēma Johnson & Johnson’s Cordis vienību, kas ražo stentus un citus kardioloģijas piederumus. Cardinal paredz, ka Cordis iegāde palīdzēs tam audzēt gada ieņēmumus par vairāk nekā 20 centiem par akciju, jeb 61 miljonu eiro." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100269_ORIGINAL_1489134017.jpg.jpg)"></a>
</li>
<li>
<a title="Februāris: AbbVie

Cena: 64,50 USD

Simbols: ABBV

Ienesīgums: 3,64%

P/E attiecība: 10,1

Dividendes izmaksā arī maijā, augustā, novembrī.

AbbVie ražo vienu no pasaulē pārdotākajiem medikamentiem - Humira. Ārsti šo medikamentu izraksta pacientiem ar plašu kaišu spektru, ieskaitot reimatoīdo artrītu, Krona slimību un psoriāzi.

Humira gadā ienes 13 miljardus eiro, kas veido vairāk nekā pusi no AbbVie ieņēmumiem un vēl lielāku daļu no kompānijas peļņas, kura ir ar stabilu izaugsmi." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100278_ORIGINAL_1489134599.jpg.jpg)"></a>
</li>
<li>
<a title="Marts: Boeing

Cena: 180,57 USD

Simbols: BA

Ienesīgums: 2,6%

P/E attiecība: 17,6

Dividendes izmaksā arī jūnijā, septembrī, decembrī.

Aeronautikas milzis Boeing šobrīd piedzīvo nelielu turbulenci. Investori uzmanīgi vēro uzņēmuma stāvokli, jo pieprasījums pēc tā lielizmēra lidmašīnām šobrīd ir sasniedzis zenītu. Papildus tam, zemās naftas cenas var aizkavēt pasūtījumus, ja klienti pieturēsies pie vecākām, neefektīvākām lidmašīnām.

Neskatoties uz šīm problēmām, Boeing ir milzīga kompānija ar stabilu izaugsmes stratēģiju." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100296_ORIGINAL_1489134941.jpg.jpg)"></a>
</li>
<li>
<a title="Aprīlis: Coca Cola

Cena: 42,03 USD

Simbols: KO

Ienesīgums: 3,33%

P/E attiecība: 21,5

Dividendes izmaksā arī jūlijā, oktobrī, decembrī.

Jā, cilvēki mūsdienās dzer arvien mazāk gāzētus un saldinātus dzērienus, taču Coca Cola joprojām spēj atrast vietu izaugsmei.

Lai atsvērtu krītošos ieņēmumus no gāzētajiem dzērieniem, uzņēmums plānojis cenu un pārdošanas apjomu palielināšanu dzeramajam ūdenim, enerģijas dzērieniem, sulām un citiem produktiem. Uzņēmums ir pilnībā atteicies no pudeļu pildīšanas biznesa, pārvirzot savus 123 tūkstošus darbinieku uz neatkarīgiem pudeļu pildīšanas uzņēmumiem.

Pēc Bank of America informācijas, šī pārmaiņa līdz 2017. gada beigām uzņēmumam būs ietaupījusi aptuveni 9 miljardus eiro." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100350_ORIGINAL_1489135345.jpg.jpg)"></a>
</li>
<li>
<a title="Maijs: Apple

Cena: 138,68 USD

Simbols: AAPL

Ienesīgums: 1,64%

P/E attiecība: 13,8

Dividendes izmaksā arī februārī, augustā, novembrī.

Publiskais skepticisms par Apple, iespējams, ir augstāks nekā jebkad agrāk. Tiek runāts par Apple inovāciju izsīkumu un, ka tā flagmanis iPhone vairs nespēj piesaistīt gana daudz klientu. Īpašas problēmas Apple sagādā Ķīnas tirgus, kur ierīču ražotāji spēj piedāvāt mobilos telefonus par daudz zemākām cenām.

Tomēr Apple stiprās puses ir un paliek ierīču ekosistēma un programmatūras drošība. Šie divi faktori nodrošina lielu procentu atgriezušos klientu. Apple strādā arī pie jaunu ienākumu avotu attīstīšanas.
Ar 219 miljardiem dolāru uzkrājumiem un ērtu  pieeju aizdevumiem ar zemām izmaksām, Apple finanšu nākotne ir drošās rokās." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100359_ORIGINAL_1489136150.jpg.jpg)"></a>
</li>
<li>
<a title="Jūnijs: Microsoft

Cena: 64,73 USD

Simbols: MSFT

Ienesīgums: 2,32%

P/E attiecība: 19,4

Dividendes izmaksā arī martā, septembrī, decembrī.

Microsoft centās radīt šī gada lielāko rezonansi akciju tirgū, pārņemot LinkedIn par 26,2 miljardiem ASV dolāru, taču tā akcijas cena praktiski neizmainījās. To var daļēji izskaidrot ar to, ka Microsoft jau tā ik gadu nopelna vairāk, nekā 20 miljardus dolāru.

Taču akcijas cena strauji pieauga dienā, kad Microsoft paziņoja gada 2. ceturkšņa finanšu rezultātus, kuri pārsniedza Wall Street prognozes." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100368_ORIGINAL_1489136686.jpg.jpg)"></a>
</li>
<li>
<a title="Jūlijs: General Electrics

Cena: 29,66 USD

Simbols: GE

Ienesīgums: 3,17%

P/E attiecība: 15,4

Dividendes izmaksā arī janvārī, aprīlī, oktobrī.

Šķiet, ka neviena kompānija nespēja mēroties spēkiem ar GE par pasaules mēroga biznesu lidmašīnu dzinēju, gāzes un vēja turbīnu, lokomotīvju un medicīnas attēlu iegūšanas ierīču ražošanu.

Pie tam, GE vairs nesatricina tā apjomīgais finanšu pakalpojumu bizness, ko tas nesen pārdeva." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100413_ORIGINAL_1489137071.jpg.jpg)"></a>
</li>
<li>
<a title="Augusts: AT&T

Cena: 41,94 USD

Simbols: T

Ienesīgums: 4,60%

P/E attiecība: 13,8

Dividendes izmaksā arī februārī, maijā, novembrī.

AT&T pagājušā gadā pārpirktais DirecTV ir galvenais tā izaugsmes veicinātājs. Speciālisti paredz telekomunikāciju milža šī gada akciju vērtības pieaugumu par 12%. Peļņas pieaugums varētu sasniegt 5%." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100422_ORIGINAL_1489137389.jpg.jpg)"></a>
</li>
<li>
<a title="Septembris: United Parcel Service

Cena: 105,90 USD

Simbols: UPS

Ienesīgums: 2,99%

P/E attiecība: 16,2

Dividendes izmaksā arī martā, jūnijā, decembrī.

Nākotnē Amazon droni, iespējams spēs piegādāt paciņas līdz klientu durvīm, taču pagaidām, kamēr cilvēki pasūta preces internetā un vēlas to ātru piegādi, nav daudz servisu, kas spēj konkurēt ar UPS, kas piegādā 4,5 miljardus paciņu un vēstuļu gadā." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100431_ORIGINAL_1489137663.jpg.jpg)"></a>
</li>
<li>
<a title="Oktobris: Occidental Petroleum

Cena: 62,50 USD

Simbols: OXI

Ienesīgums: 4,85%

P/E attiecība: 32,1

Dividendes izmaksā arī martā, jūnijā, decembrī.

Viens no lielākajiem naftas pārstrādātājiem piedzīvoja lielus zaudējumus, sabrūkot naftas cenām, taču tā akcijas spēja saglabās savu vērtību. Arī uzņēmuma izmaksātās dividendes pagājušā gadā pieauga no 3 dolāriem līdz 3,04 dolāriem par akciju." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100440_ORIGINAL_1489137924.jpg.jpg)"></a>
</li>
<li>
<a title="Novembris: Verizon Communications

Cena: 49,28 USD

Simbols: VZ

Ienesīgums: 4,64%

P/E attiecība: 12,4

Dividendes izmaksā arī februārī, maijā, augustā.

Verizon ir lielākais AT&T konkurents ar spēcīgu biznesa modeli.  Tas piedāvā telekomunikāciju, interneta un TV pakalpojumus.

Verizon ir iegādājies AOL un nesen paziņoja par 4,8 miljardu dolāru vērtā Yahoo iegādi." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100449_ORIGINAL_1489138168.jpg.jpg)"></a>
</li>
<li>
<a title="Decembris: Valero Energy

Cena: 66,48 USD

Simbols: VLO

Ienesīgums: 3,76%

P/E attiecība: 10,9

Dividendes izmaksā arī martā, jūnijā un septembrī.

Pasaules lielākais neatkarīgais naftas produktu pārstrādātājs ražo degvielu, etanolu un citus produktus.

Vairāk nekā puse no uzņēmuma ražošanas kapacitātes ir lokalizēta Meksikas līča piekrastē. Šāda stratēģija dod iespēju iegūt importētos izejmateriālus par zemām cenām." href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460794/2100458_ORIGINAL_1489138431.jpg.jpg)"></a>
</li>
</ul>
<a href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>12 akcijas, kuras nesīs peļņu visu gadu</h2>
<div class="count-images">12</div>
<p class=" intro">Neatkarīgi no tā, vai saņem tikai ikmēneša algu vai pelni arī ar investīciju palīdzību, ir zināms, ka dividendes ir lielisks veids, kā nodrošināt sev papildus naudas plūsmu.
Savukārt viena no investoru problēmām ir tāda,...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/finanses/investors/12-akcijas-kuras-nesis-pelnu-visu-gadu-460794?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/finanses/investors?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Investors</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:01</i> <i class="tag">10.marts 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="460" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-322" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-6">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100904_ORIGINAL_1489149945.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100913_ORIGINAL_1489149945.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100895_ORIGINAL_1489149944.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100922_ORIGINAL_1489149946.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100940_ORIGINAL_1489149946.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100931_ORIGINAL_1489149946.jpg.jpg)"></a>
</li>
</ul>
<a href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Izprintē savu māju 24 stundās</h2>
<div class="count-images">6</div>
<p class=" intro">Ja Tu meklē pārvākšanās iespējas, bet nevari atrast savu sapņu māju, pavisam tuvā nākotnē Tev varētu būt iespēja to vienkārši izprintēt. Pēc māju izgatavotāja <em>Apis Cor</em> teiktā, uzņēmums tās spēj...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:32</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/tirdznieciba/ventspils-nafta-terminals-apgrozijums-pern-samazinas-par-21-proc-pelna-13-191-miljons-eiro-460827?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460827/2100602_ORIGINAL_1489140247.jpg.jpg)">
<img style="width:210px;height:140px" alt="Ventspils nafta termināls apgrozījums pērn samazinās par 21%; peļņa - 13,191 miljons eiro" src="/uploads/thumbnails/210x140/article/0047/460827/2100602_ORIGINAL_1489140247.jpg.jpg"/> </figure>
<h2><i>Ventspils nafta termināls</i> apgrozījums pērn samazinās par 21%; peļņa - 13,191 miljons eiro</h2>
<p class=" intro">Holdingkompānijas «Ventspils nafta» meitasuzņēmuma «Ventspils nafta termināls» apgrozījums pagājušajā gadā samazinājies par 21% un bija 62 855 miljoni eiro, savukārt kompānijas peļņa sarukusi par 5,9% - līdz 13 191...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tirdznieciba/ventspils-nafta-terminals-apgrozijums-pern-samazinas-par-21-proc-pelna-13-191-miljons-eiro-460827?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tirdznieciba?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tirdzniecība</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:29</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-4">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/razosana/partika/grib-mainit-iesikstejusos-rigas-melna-balzama-lietosanas-paradumus-460839?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460839/2100967_ORIGINAL_1489151444.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/partika/grib-mainit-iesikstejusos-rigas-melna-balzama-lietosanas-paradumus-460839?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460839/2100976_ORIGINAL_1489151444.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/partika/grib-mainit-iesikstejusos-rigas-melna-balzama-lietosanas-paradumus-460839?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460839/2100985_ORIGINAL_1489151445.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/razosana/partika/grib-mainit-iesikstejusos-rigas-melna-balzama-lietosanas-paradumus-460839?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460839/2100994_ORIGINAL_1489151445.jpg.jpg)"></a>
</li>
</ul>
<a href="/razosana/partika/grib-mainit-iesikstejusos-rigas-melna-balzama-lietosanas-paradumus-460839?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Grib mainīt iesīkstējušos <i>Rīgas Melnā Balzama</i> lietošanas paradumus</h2>
<div class="count-images">4</div>
<p class=" intro"><em>Rīgas Melnā Balzama</em> līnijas dzērienu kopējie pārdošanas apjomi pērn, salīdzinot ar 2015.gadu, uzrādījuši pieaugumu gan pašmāju, gan ārvalstu tirgos. Starptautiskajos tirgos ārpus Baltijas zīmola pārdošanas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/partika/grib-mainit-iesikstejusos-rigas-melna-balzama-lietosanas-paradumus-460839?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana/partika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pārtika</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:11</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/razosana/accenture-atver-silicija-ielejas-prototipesanas-studiju-latvija-460832?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460832/2100863_ORIGINAL_1489147624.jpg.jpg)">
<img style="width:210px;height:140px" alt="Accenture atver Silīcija ielejas prototipēšanas studiju Latvijā" src="/uploads/thumbnails/210x140/article/0047/460832/2100863_ORIGINAL_1489147624.jpg.jpg"/> </figure>
<h2><i>Accenture</i> atver <i>Silīcija ielejas</i> prototipēšanas studiju Latvijā</h2>
<p class=" intro">Informācijas tehnoloģiju (IT) uzņēmums <em>Accenture</em> atver prototipēšanas studiju <em>Liquid Studio</em> Rīgā, lai uzņēmuma klientiem palīdzētu pielāgoties mūsdienu biznesa un lietotāju vajadzībām. Uzņēmumi un...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/accenture-atver-silicija-ielejas-prototipesanas-studiju-latvija-460832?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ražošana</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:30</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="322" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-321" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-6">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100904_ORIGINAL_1489149945.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100913_ORIGINAL_1489149945.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100895_ORIGINAL_1489149944.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100922_ORIGINAL_1489149946.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100940_ORIGINAL_1489149946.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460835/2100931_ORIGINAL_1489149946.jpg.jpg)"></a>
</li>
</ul>
<a href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Izprintē savu māju 24 stundās</h2>
<div class="count-images">6</div>
<p class=" intro">Ja Tu meklē pārvākšanās iespējas, bet nevari atrast savu sapņu māju, pavisam tuvā nākotnē Tev varētu būt iespēja to vienkārši izprintēt. Pēc māju izgatavotāja <em>Apis Cor</em> teiktā, uzņēmums tās spēj...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/izprinte-savu-maju-24-stundas-460835?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Tehnoloģijas</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:32</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/razosana/accenture-atver-silicija-ielejas-prototipesanas-studiju-latvija-460832?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460832/2100863_ORIGINAL_1489147624.jpg.jpg)">
<img style="width:210px;height:140px" alt="Accenture atver Silīcija ielejas prototipēšanas studiju Latvijā" src="/uploads/thumbnails/210x140/article/0047/460832/2100863_ORIGINAL_1489147624.jpg.jpg"/> </figure>
<h2><i>Accenture</i> atver <i>Silīcija ielejas</i> prototipēšanas studiju Latvijā</h2>
<p class=" intro">Informācijas tehnoloģiju (IT) uzņēmums <em>Accenture</em> atver prototipēšanas studiju <em>Liquid Studio</em> Rīgā, lai uzņēmuma klientiem palīdzētu pielāgoties mūsdienu biznesa un lietotāju vajadzībām. Uzņēmumi un...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/accenture-atver-silicija-ielejas-prototipesanas-studiju-latvija-460832?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ražošana</i>
</a>
</li>
<li><i class="tag icon-clock-3">14:30</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-6">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460829/2100611_ORIGINAL_1489143000.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460829/2100620_ORIGINAL_1489143001.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460829/2100629_ORIGINAL_1489143002.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460829/2100638_ORIGINAL_1489143002.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460829/2100647_ORIGINAL_1489143003.jpg.jpg)"></a>
</li>
<li>
<a title="Visu interviju «Dzīvē nenotiek kā seriālā» lasiet 10. marta laikrakstā Dienas Bizness. " href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460829/2100656_ORIGINAL_1489143042.jpg.jpg)"></a>
</li>
</ul>
<a href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Zvērināts advokāts Ivars Grunte: Tas ir neaptverami, kā 25 gados attīstījušās tehnoloģijas</h2>
<div class="count-images">6</div>
<p class=" intro">Esam pieredzējuši milzīgu attīstību tehnoloģiju jomā, intervijā DB norāda zvērinātu advokātu biroja Tark Grunte Sutkiene partneris un zvērināts advokāts Ivars Grunte
Birojs tāpat kā Dienas Bizness savu darbību...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/ierices/zverinats-advokats-ivars-grunte-tas-ir-neaptverami-ka-25-gados-ir-attistijusas-tehnologijas-460829?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">3</i>
</a>
</li>
<li>
<a href="/tehnologijas/ierices?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ierīces</i>
</a>
</li>
<li><i class="tag icon-clock-3">12:17</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-4">
<ul id="links" class="gallery-article-list">
<li>
<a title="Dell Latitude 7480" href="/tehnologijas/ierices/tehnologiju-apskats-dell-latitude-7480-460824?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460824/2100377_ORIGINAL_1489137011.jpg.jpg)"></a>
</li>
<li>
<a title="ACER Swift 3
Izdarīgs 14 collu dators ar Full HD izšķirtspējas ekrānu, 2,8 GHz Intel Core i5 procesoru, 8GB operatīvo atmiņu un 256GB ātro SSD atmiņu. Tā korpuss pilnībā izgatavots no alumīnija, ir 1,8 centimetrus biezs un sver 2,1 kilogramu. Baterija ar vienu uzlādi darbojas līdz pat 10 stundām. Cena ap 910 eiro.

Meklē Lattelecom veikalos un www.lattelecomveikals.lv" href="/tehnologijas/ierices/tehnologiju-apskats-dell-latitude-7480-460824?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460824/2100395_ORIGINAL_1489137011.jpg.jpg)"></a>
</li>
<li>
<a title="Lenovo ThinkPad Yoga 460
360 grādu leņķī atlokāms biroja vajadzībām paredzēts dators ar Full HD izšķirtspējas skārienjutīgu 14 collu ekrānu. Tas ir 1,9 centimetrus biezs, sver 1,8 kilogramus un ir aprīkots ar 2,3GHz Intel Core i5 procesoru, 8GB operatīvo atmiņu un 256GB SSD disku. Baterija ar vienu uzlādi kalpo līdz 8 stundām. Cena ap 1400 eiro." href="/tehnologijas/ierices/tehnologiju-apskats-dell-latitude-7480-460824?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460824/2100386_ORIGINAL_1489137011.jpg.jpg)"></a>
</li>
<li>
<a title="ASUS VivoBook X541UA
Prāvs, taču salīdzinoši viegls dators ikdienas vajadzībām. VivoBook ir 15,6 collu Full HD izšķirtspējas ekrāns, 2,5 GHz Intel Core i7 procesors, 8GB operatīvā atmiņa un 256 GB SSD disks. Dators ir 2,7 centimetrus biezs un sver 2 kilogramus. Ar vienu uzlādi baterija kalpo līdz 5,5 stundām. Cena ap 900 eiro.

Meklē Lattelecom veikalos un www.lattelecomveikals.lv" href="/tehnologijas/ierices/tehnologiju-apskats-dell-latitude-7480-460824?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460824/2100404_ORIGINAL_1489137012.jpg.jpg)"></a>
</li>
</ul>
<a href="/tehnologijas/ierices/tehnologiju-apskats-dell-latitude-7480-460824?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Tehnoloģiju apskats: <i>Dell Latitude 7480</i> </h2>
<div class="count-images">4</div>
<p class=" intro">Klēpjdatorā Latitude 7480 Dell tā izveidotāji centušies apvienot iespaidīgu jaudu ar kompaktu korpusu
Dell klēpjdatoru līnija Latitude korporatīvajā pasaulē ir labi zināma. Ieejot nejauši izvēlētā birojā, pastāv liela...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/tehnologijas/ierices/tehnologiju-apskats-dell-latitude-7480-460824?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/tehnologijas/ierices?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Ierīces</i>
</a>
</li>
<li><i class="tag icon-clock-3">11:19</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="321" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-354" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/viedokli/eksperta-viedoklis-nepatikamais-parsteigums-nekustamo-ipasumu-attistitajiem-460821?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460821/2100287_ORIGINAL_1489134700.jpg.jpg)">
<img style="width:210px;height:140px" alt="Eksperta viedoklis: Nepatīkamais pārsteigums nekustamo īpašumu attīstītājiem" src="/uploads/thumbnails/210x140/article/0047/460821/2100287_ORIGINAL_1489134700.jpg.jpg"/> </figure>
<h2>Eksperta viedoklis: Nepatīkamais pārsteigums nekustamo īpašumu attīstītājiem</h2>
<p class=" intro">Laikā, kad tiek prognozēta ekonomiskā lejupslīde līdz ar Eiropas struktūrfondu atbalsta izbeigšanos 2020. gadā, likumdevējam vairāk nekā jebkad būtu jārada pēc iespējas labvēlīgāka vide tiem, kas nodarbojas ar ...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/eksperta-viedoklis-nepatikamais-parsteigums-nekustamo-ipasumu-attistitajiem-460821?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">8</i>
</a>
</li>
<li>
<a href="/viedokli?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Viedokļi</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:29</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-karikatura-zemo-procenta-likmju-laikmeta-beigas-460819?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460819/2100233_ORIGINAL_1489133160.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB karikatūra: Zemo procenta likmju laikmeta beigas?  " src="/uploads/thumbnails/210x140/article/0047/460819/2100233_ORIGINAL_1489133160.jpg.jpg"/> </figure>
<h2>DB karikatūra: Zemo procenta likmju laikmeta beigas? </h2>
<p class=" intro">Inflācijas atgriešanās vedina domāt, ka Eiropas Centrālās bankas monetārais atbalsts drīz varētu apsīkt, tomēr lēmuma pieņemšanu kavēs eirozonas valstu dažādā finanšu situācija
DB viedokli par šo tēmu lasiet,...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-karikatura-zemo-procenta-likmju-laikmeta-beigas-460819?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:04</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-viedoklis-zemo-procenta-likmju-laikmeta-beigas-460812?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460812/2099801_ORIGINAL_1489127408.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB viedoklis: Zemo procenta likmju laikmeta beigas?  " src="/uploads/thumbnails/210x140/article/0047/460812/2099801_ORIGINAL_1489127408.jpg.jpg"/> </figure>
<h2>DB viedoklis: Zemo procenta likmju laikmeta beigas? </h2>
<p class=" intro">Inflācijas atgriešanās vedina domāt, ka Eiropas Centrālās bankas monetārais atbalsts drīz varētu apsīkt, tomēr lēmuma pieņemšanu kavēs eirozonas valstu dažādā finanšu situācija
Strauji augošas patēriņa cenas...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-viedoklis-zemo-procenta-likmju-laikmeta-beigas-460812?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:00</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-1">
<a href="/viedokli/db-viedoklis/db-karikatura-460767?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460767/2099107_ORIGINAL_1489047522.jpg.jpg)">
<img style="width:210px;height:140px" alt="DB karikatūra" src="/uploads/thumbnails/210x140/article/0047/460767/2099107_ORIGINAL_1489047522.jpg.jpg"/> </figure>
<h2>DB karikatūra</h2>
<p class=" intro">Privātā mazākumakcionāra nomaiņa neatbild uz jautājumiem par iespējamām shēmām investora piesaistē
DB viedokli lasiet, klikšķinot šeit. </p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/viedokli/db-viedoklis/db-karikatura-460767?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/viedokli/db-viedoklis?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">DB viedoklis</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:03</i> <i class="tag">9.marts 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="354" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-331" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-1">
<a href="/razosana/transports-logistika/aviostreiks-berline-ietekmejis-ari-600-airbaltic-pasazieru-planus-460831?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<figure style="background-image: url(/uploads/thumbnails/210x140/article/0047/460831/2100728_ORIGINAL_1489144894.jpg.jpg)">
<img style="width:210px;height:140px" alt="Aviostreiks Berlīnē ietekmējis arī 600 airbaltic pasažieru plānus" src="/uploads/thumbnails/210x140/article/0047/460831/2100728_ORIGINAL_1489144894.jpg.jpg"/> </figure>
<h2>Aviostreiks Berlīnē ietekmējis arī 600 <i>airbaltic</i> pasažieru plānus</h2>
<p class=" intro">Berlīnes notiekošais lidostu darbinieku streiks ietekmējis teju 600 Latvijas nacionālās aviokompānijas <em>airBaltic </em>pasažieru ceļojumu plānus, informē aviokompānijā.
Streika dēļ airBaltic piektdien atcēla sešus...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/razosana/transports-logistika/aviostreiks-berline-ietekmejis-ari-600-airbaltic-pasazieru-planus-460831?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/razosana/transports-logistika?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Transports & Loģistika</i>
</a>
</li>
<li><i class="tag icon-clock-3">13:20</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/pasaule/kina-bridina-par-tirdzniecibas-karu-460815?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Ķīna brīdina par tirdzniecības karu</h2>
<p class=" intro">Ķīna paziņojusi, ka gadījumā, ja ASV neievēros Pasaules tirdzniecības organizācijas (PTO) lēmumus, var izcelties «tirdzniecības karš».
Savienoto Valstu Tirdzniecības pārstāvniecības (USTR) - ASV valdības aģentūras -...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/kina-bridina-par-tirdzniecibas-karu-460815?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">08:50</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-0">
<a href="/pasaule/par-eiropadomes-prezidentu-parvelets-tusks-460797?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Par Eiropadomes prezidentu pārvēlēts Tusks</h2>
<p class=" intro">Par spīti Polijas iebildumiem, Eiropas Savienības (ES) dalībvalstu līderi ceturtdien Briselē notiekošajā samitā uz atkārtotu pilnvaru termiņu Eiropadomes prezidenta amatā ievēlējuši Donaldu Tusku.
Par Tusku balsoja visas pārējās 27...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/par-eiropadomes-prezidentu-parvelets-tusks-460797?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">20:09</i> <i class="tag">9.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-3">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/pasaule/italija-sabrucis-tilts-par-soseju-460798?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460798/2099567_ORIGINAL_1489077789.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/italija-sabrucis-tilts-par-soseju-460798?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460798/2099576_ORIGINAL_1489077789.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/pasaule/italija-sabrucis-tilts-par-soseju-460798?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460798/2099585_ORIGINAL_1489077790.jpg.jpg)"></a>
</li>
</ul>
<a href="/pasaule/italija-sabrucis-tilts-par-soseju-460798?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2> Itālijā sabrucis tilts pār šoseju </h2>
<div class="count-images">3</div>
<p class=" intro">Itālijas ziemeļaustrumos, netālu no Ankonas, sabrucis tilts. Negadījumā ir divi upuri, bet vēl divi cilvēki ievainoti, ziņo BBC.
Nelaime notikusi vietā, kur notika brauktuves paplašināšanas remontdarbi. Bojā gājušie...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/pasaule/italija-sabrucis-tilts-par-soseju-460798?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">3</i>
</a>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Pasaulē</i>
</a>
</li>
<li><i class="tag icon-clock-3">18:42</i> <i class="tag">9.marts 2017</i></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="331" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
<section id="splittab-345" class="row news-articles tab-pane">
<article>
<section class="gallery-article images-20">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2100949_ORIGINAL_1489151212.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2100958_ORIGINAL_1489151230.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101003_ORIGINAL_1489151511.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101012_ORIGINAL_1489151511.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101021_ORIGINAL_1489151512.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101030_ORIGINAL_1489151513.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101039_ORIGINAL_1489151514.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101048_ORIGINAL_1489151514.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101057_ORIGINAL_1489151515.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101066_ORIGINAL_1489151516.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101075_ORIGINAL_1489151516.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101084_ORIGINAL_1489151517.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101093_ORIGINAL_1489151518.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101102_ORIGINAL_1489151518.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101111_ORIGINAL_1489151519.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101120_ORIGINAL_1489151520.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101129_ORIGINAL_1489151521.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101138_ORIGINAL_1489151522.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=19" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101147_ORIGINAL_1489151523.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=20" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460838/2101156_ORIGINAL_1489151524.jpg.jpg)"></a>
</li>
</ul>
<a href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>FOTO: Atklāta rekonstruētā Murjāņu sporta ģimnāzijas sporta halle</h2>
<div class="count-images">20</div>
<p class=" intro">Murjāņu sporta ģimnāzijā (MSĢ) piektdien svinīgā ceremonijā tika atklāta rekonstruētā sporta halle.
Halles renovācijas darbi tika sākti 2015.gada jūlijā, un tos veica būvuzņēmums Selva būve, kas rekonstruēja arī...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/ipasums/foto-atklata-rekonstrueta-murjanu-sporta-gimnazijas-sporta-halle-460838?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">0</i>
</a>
</li>
<li>
<a href="/ipasums?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Īpašums</i>
</a>
</li>
<li><i class="tag icon-clock-3">15:13</i> <i class="tag">10.marts 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-12">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100467_ORIGINAL_1489138527.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100476_ORIGINAL_1489138527.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100485_ORIGINAL_1489138528.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100494_ORIGINAL_1489138528.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100503_ORIGINAL_1489138529.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100512_ORIGINAL_1489138529.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100521_ORIGINAL_1489138530.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100530_ORIGINAL_1489138530.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100539_ORIGINAL_1489138531.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100548_ORIGINAL_1489138531.jpg.jpg)"></a>
</li>
<li>
<a title="Jaunais Bugatti Chiron" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100557_ORIGINAL_1489138583.jpg.jpg)"></a>
</li>
<li>
<a title="Jaunais Bugatti Chiron" href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460825/2100575_ORIGINAL_1489138789.jpg.jpg)"></a>
</li>
</ul>
<a href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>FOTO: <i>Bugatti</i> jaunajam superauto seko grezna sporta jahta</h2>
<div class="count-images">12</div>
<p class=" intro">Iedvesmojoties no jaunā, 2,6 miljonus dolāru vērtā superauto <em>Bugatti Chiron</em>, kas savu pasaules pirmizrādi nupat kā piedzīvoja Ženēvas autošovā, autoražotājs <em>Bugatti </em>kopā ar jahtu dizaineri Palmeru Džonsonu...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/auto/foto-bugatti-jaunajam-superauto-seko-grezna-sporta-jahta-460825?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">2</i>
</a>
</li>
<li>
<a href="/auto?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Auto</i>
</a>
</li>
<li><i class="tag icon-clock-3">11:32</i> <i class="tag">10.marts 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<article>
<section class="gallery-article images-5">
<ul id="links" class="gallery-article-list">
<li>
<a title="" href="/auto/airbus-prezentejis-lidojosu-automobili-460822?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460822/2100323_ORIGINAL_1489135166.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/airbus-prezentejis-lidojosu-automobili-460822?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460822/2100332_ORIGINAL_1489135167.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/airbus-prezentejis-lidojosu-automobili-460822?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460822/2100305_ORIGINAL_1489135165.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/airbus-prezentejis-lidojosu-automobili-460822?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460822/2100314_ORIGINAL_1489135166.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/auto/airbus-prezentejis-lidojosu-automobili-460822?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460822/2100341_ORIGINAL_1489135167.jpg.jpg)"></a>
</li>
</ul>
<a href="/auto/airbus-prezentejis-lidojosu-automobili-460822?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2><i>Airbus</i> prezentējis lidojošu automobili</h2>
<div class="count-images">5</div>
<p class=" intro">Eiropas aviobūves uzņēmums <em>Airbus </em>Ženēvas autoizstādē prezentējis lidojošā automobiļa prototipu <em>Airbus Pop.Up</em> ar diviem maināmiem elektriskiem moduļiem - viens lidošanai, bet otrs braukšanai pa sauszemi,...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/auto/airbus-prezentejis-lidojosu-automobili-460822?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/auto?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Auto</i>
</a>
</li>
<li><i class="tag icon-clock-3">10:37</i> <i class="tag">10.marts 2017</i></li>
</ul>
</article>
<article>
<section class="gallery-article images-23">
<ul id="links" class="gallery-article-list">
<li>
<a title="Gatavā produkcija - Zilver ražo gan vīnus, gan stiprākus dzērienus. " href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=1" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099594_ORIGINAL_1489090694.jpg.jpg)"></a>
</li>
<li>
<a title="Saimniecība gan joprojām tirgo ābolus un bumbierus, un ar tiem apgādā gan lielveikalus, gan vairākas skolas." href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=2" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099603_ORIGINAL_1489090695.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=3" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099612_ORIGINAL_1489090696.jpg.jpg)"></a>
</li>
<li>
<a title="Uzņēmums nesen, ieguldot Eiropas Savienības fondu finansējumu, uzbūvējis lielas dzesētavas un iekārtas, piemēram, ābolu šķirošanas iekārtu, kas ievērojami paātrina un atvieglo ikdienas darbu." href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=4" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099621_ORIGINAL_1489090696.jpg.jpg)"></a>
</li>
<li>
<a title="Rabarberu sula." href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=5" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099630_ORIGINAL_1489090697.jpg.jpg)"></a>
</li>
<li>
<a title="Ar milzīga miksera palīdzību tiek sajauktas sastāvdaļas. " href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=6" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099639_ORIGINAL_1489090697.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=7" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099648_ORIGINAL_1489090698.jpg.jpg)"></a>
</li>
<li>
<a title="Kad sula izspiesta, vīns tiek raudzēts. " href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=8" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099657_ORIGINAL_1489090698.jpg.jpg)"></a>
</li>
<li>
<a title="Vīns tiek ražots arī no dažādām citām izejvielām, piemēram, vīgriezēm vai ceriņiem." href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=9" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099666_ORIGINAL_1489090699.jpg.jpg)"></a>
</li>
<li>
<a title="Uzņēmums ražo arī stiprākus dzērienus. Tiek izgatavots destilāts to ražošanai. " href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=10" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099675_ORIGINAL_1489090699.jpg.jpg)"></a>
</li>
<li>
<a title="Tiek mērīts alkohola daudzums. " href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=11" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099684_ORIGINAL_1489090700.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=12" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099693_ORIGINAL_1489090701.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=13" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099702_ORIGINAL_1489090701.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavais destilāts. " href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=14" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099711_ORIGINAL_1489090702.jpg.jpg)"></a>
</li>
<li>
<a title="Šeit glabājas vīns, kas tālāk tiks pildīts pudelēs." href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=15" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099720_ORIGINAL_1489090702.jpg.jpg)"></a>
</li>
<li>
<a title="Pudeles pildīšanai. " href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=16" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099729_ORIGINAL_1489090703.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=17" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099738_ORIGINAL_1489090703.jpg.jpg)"></a>
</li>
<li>
<a title="Tiek līmētas etiķetes. " href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=18" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099747_ORIGINAL_1489090704.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=19" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099756_ORIGINAL_1489090704.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=20" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099765_ORIGINAL_1489090705.jpg.jpg)"></a>
</li>
<li>
<a title="Gatavā produkcija. " href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=21" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099774_ORIGINAL_1489090705.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=22" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099783_ORIGINAL_1489090706.jpg.jpg)"></a>
</li>
<li>
<a title="" href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename?image=23" style="background-image: url(/uploads/thumbnails/436x327/article/0047/460799/2099792_ORIGINAL_1489090706.jpg.jpg)"></a>
</li>
</ul>
<a href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename">
<h2>Kā top?: <i>Zilver</i> zīmola vīni</h2>
<div class="count-images">23</div>
<p class=" intro">Šajā piektdienā portāls db.lv ciemojas Siguldā, Zilver vīnu ražotnē. 
Zilver dzērienu darītava savu darbību uzsāka 2009. gadā, tomēr tās pirmsākumi meklējami jau agrāk, deviņdesmito gadu sākumā, kad tika izveidota ZS...</p>
</a>
</section>
<ul class="tag-line">
<li>
<a href="/foto-video/ka-top-zilver-zimola-vini-460799?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=articlename&cp=1#comments">
<i data-icon="r" class="tag comments">1</i>
</a>
</li>
<li>
<a href="/foto-video?utm_campaign=footer_news&utm_source=articlepage_bottom&utm_medium=footer">
<i class="tag icon-list">Foto & Video</i>
</a>
</li>
<li><i class="tag icon-clock-3">07:04</i> <i class="tag">10.marts 2017</i></li>
<li><button class="btn btn-open" onclick="$('.gallery-article .gallery-article-list', $(this).parent().parent().parent()).toggleClass('open');">Rādīt vairāk bildes</button></li>
</ul>
</article>
<footer>
<button class="btn btn-block load-more" data-category="345" type="button">Atvērt vairāk ziņu</button>
</footer>
</section>
</section>
</section>
</div>
</div>
</div>
 
<div class="side">
 
<script type="text/javascript">
	OA_show('kvadrats_1_250x');
</script>
<div class="block recommend">
<h3><span>DB iesaka</span></h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/ipasums/buve/pula-finansesanas-kampana-cer-piesaistit-950-000-eiro-projektam-agenskalna-460778?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Pūļa finansēšanas kampaņā cer piesaistīt 950 000 eiro nama projektam Āgenskalnā " src="/uploads/thumbnails/110x80/article/0047/460778/2099369_ORIGINAL_1489057837.png.jpg"/></a></div>
<h4>
<a href="/ipasums/buve/pula-finansesanas-kampana-cer-piesaistit-950-000-eiro-projektam-agenskalna-460778?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Pūļa finansēšanas kampaņā cer piesaistīt 950 000 eiro nama projektam Āgenskalnā </a>
<a href="/ipasums/buve/pula-finansesanas-kampana-cer-piesaistit-950-000-eiro-projektam-agenskalna-460778?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/ipasums/buve/pula-finansesanas-kampana-cer-piesaistit-950-000-eiro-projektam-agenskalna-460778?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">41</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/finanses/nodokli/nodokli/mazaks-pvn-risku-ena-460761?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Zemnieks par PVN: «Paēdušais neēdušo nesaprot»" src="/uploads/thumbnails/110x80/article/0047/460761/2098963_ORIGINAL_1489040972.jpg.jpg"/></a></div>
<h4>
<a href="/finanses/nodokli/nodokli/mazaks-pvn-risku-ena-460761?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Zemnieks par PVN: «Paēdušais neēdušo nesaprot» </a>
&nbsp;<a href="/finanses/nodokli/nodokli/mazaks-pvn-risku-ena-460761?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">26</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/finanses/investors/eksperts-par-pensijam-man-bus-jastrada-lidz-70-gadiem-tas-ir-pilnigi-reali-460771?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Eksperts par pensijām: Man būs jāstrādā līdz 70 gadiem – tas ir pilnīgi reāli" src="/uploads/thumbnails/110x80/article/0047/460771/2099179_ORIGINAL_1489049591.jpg.jpg"/></a></div>
<h4>
<a href="/finanses/investors/eksperts-par-pensijam-man-bus-jastrada-lidz-70-gadiem-tas-ir-pilnigi-reali-460771?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Eksperts par pensijām: Man būs jāstrādā līdz 70 gadiem – tas ir pilnīgi reāli </a>
&nbsp;<a href="/finanses/investors/eksperts-par-pensijam-man-bus-jastrada-lidz-70-gadiem-tas-ir-pilnigi-reali-460771?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">54</a>
</h4>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/mazais-bizness/sakam-biznesu/sakam-biznesu-pieskir-akmenim-pievienoto-vertibu-460763?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename"><img style="width:110px;height:80px" alt="Sākam biznesu: Piešķir akmenim pievienoto vērtību " src="/uploads/thumbnails/110x80/article/0047/460763/2098981_ORIGINAL_1489042757.jpg.jpg"/></a></div>
<h4>
<a href="/mazais-bizness/sakam-biznesu/sakam-biznesu-pieskir-akmenim-pievienoto-vertibu-460763?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename">
Sākam biznesu: Piešķir akmenim pievienoto vērtību </a>
&nbsp;<a href="/mazais-bizness/sakam-biznesu/sakam-biznesu-pieskir-akmenim-pievienoto-vertibu-460763?utm_campaign=box_dbiesaka&utm_source=articlepage_kolonnac_top&utm_medium=articlename&cp=1#comments" class="comments">14</a>
</h4>
</div> </div>
</div>
 
<script type="text/javascript">
	OA_show('capitalia_250x250');
</script>
 
<script type="text/javascript">
	OA_show('kvadrats_3');
</script>
<div class="vakances-info">
<script type="text/javascript">
        OA_show('teksta_saite_vakances');
        OA_show('teksta_saite_vakances2');
        OA_show('teksta_saite_vakances3');
        OA_show('teksta_saite_vakances4');
        OA_show('teksta_saite_vakances5');
</script>
</div>
<div class="block newest notices">
<script type="text/javascript">
        OA_show('teksta_saite_pazinojumi');
        OA_show('teksta_saite_pazinojumi2');
        OA_show('teksta_saite_pazinojumi3');
        OA_show('teksta_saite_pazinojumi4');
        OA_show('teksta_saite_pazinojumi5');
</script>
</div>
 
<script type="text/javascript">
	OA_show('zem_vakances');
</script>
<div class="block ads" id="text-ads">
<h3><span><a href="http://www.db.lv/reklama" rel="external">Reklāma</a></span></h3>
<ul>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_1');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_2');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_3');
</script>
 
<script type="text/javascript">
	OA_show('teksta_linki_ar_logo_4');
</script>
</ul>
</div>
<div class="block share">
<h3><span>Seko biznesa jaunumiem</span></h3>
<ul>
<li><div class="fb-like" data-href="http://www.facebook.com/pages/dblv/223203911046829" data-send="false" data-width="250" data-show-faces="true" data-font="arial"></div></li>
<li><a href="https://twitter.com/dblv" class="twitter-follow-button" data-show-count="true">Seko @dblv</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></li>
</ul>
</div>
 
<script type="text/javascript">
    OA_show('zem_seko_jaunumiem_250x180');
</script>
<div class="block without-tie">
<h3>
<span>
<a href="/bez-kaklasaites?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=header">Bez kaklasaites</a> </span>
</h3>
<div class="one-col first">
<div class="article">
<div class="image"><a href="/pasaule/italija-sabrucis-tilts-par-soseju-460798?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Epa/LETA/Scanpix"><img style="width:110px;height:80px" alt=" Itālijā sabrucis tilts pār šoseju " src="/uploads/thumbnails/110x80/article/0047/460798/2099567_ORIGINAL_1489077789.jpg.jpg"/></a></div>
<h2>
<a href="/pasaule/italija-sabrucis-tilts-par-soseju-460798?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Itālijā sabrucis tilts pār šoseju </a>
<a href="/pasaule/italija-sabrucis-tilts-par-soseju-460798?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/pasaule/italija-sabrucis-tilts-par-soseju-460798?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">3</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/auto/foto-perles-un-pasaules-pirmizrades-zenevas-autosova-460704?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: REUTERS/SCANPIX/LETA"><img style="width:110px;height:80px" alt="FOTO: Pērles un pasaules pirmizrādes Ženēvas autošovā" src="/uploads/thumbnails/110x80/article/0047/460704/2097641_ORIGINAL_1488964158.jpg.jpg"/></a></div>
<h2>
<a href="/auto/foto-perles-un-pasaules-pirmizrades-zenevas-autosova-460704?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
FOTO: Pērles un pasaules pirmizrādes Ženēvas autošovā </a>
<a href="/auto/foto-perles-un-pasaules-pirmizrades-zenevas-autosova-460704?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/auto/foto-perles-un-pasaules-pirmizrades-zenevas-autosova-460704?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">1</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/tirdznieciba/kuras-precu-grupas-cenas-gada-laika-augusas-visstraujak-460725?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: LETA"><img style="width:110px;height:80px" alt="Kurās preču grupās cenas gada laikā augušas visstraujāk?" src="/uploads/thumbnails/110x80/article/0047/460725/2098649_ORIGINAL_1488981878.jpg.jpg"/></a></div>
<h2>
<a href="/tirdznieciba/kuras-precu-grupas-cenas-gada-laika-augusas-visstraujak-460725?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Kurās preču grupās cenas gada laikā augušas visstraujāk? </a>
&nbsp;<a href="/tirdznieciba/kuras-precu-grupas-cenas-gada-laika-augusas-visstraujak-460725?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">2</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/pasaule/foto-nabadzigakas-pasaules-valstis-460705?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Freeimages "><img style="width:110px;height:80px" alt="FOTO: Nabadzīgākās pasaules valstis" src="/uploads/thumbnails/110x80/article/0047/460705/2097875_ORIGINAL_1488964593.jpg.jpg"/></a></div>
<h2>
<a href="/pasaule/foto-nabadzigakas-pasaules-valstis-460705?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
FOTO: Nabadzīgākās pasaules valstis </a>
<a href="/pasaule/foto-nabadzigakas-pasaules-valstis-460705?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/pasaule/foto-nabadzigakas-pasaules-valstis-460705?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">7</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/pasaule/eiropas-gada-auto-peugeot-3008-460734?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Carmagazine"><img style="width:110px;height:80px" alt="Eiropas gada auto - Peugeot 3008" src="/uploads/thumbnails/110x80/article/0047/460734/2099234_ORIGINAL_1489051700.jpg.jpg"/></a></div>
<h2>
<a href="/pasaule/eiropas-gada-auto-peugeot-3008-460734?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Eiropas gada auto - <i>Peugeot 3008</i> </a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/finanses/krievijas-miljardieris-gleznu-izsole-zaude-150-miljonus-dolaru-460716?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Reuters/Scanpix/LETA"><img style="width:110px;height:80px" alt="Krievijas miljardieris gleznu izsolē zaudē 150 miljonus dolāru" src="/uploads/thumbnails/110x80/article/0047/460716/2098199_ORIGINAL_1488971499.jpg.jpg"/></a></div>
<h2>
<a href="/finanses/krievijas-miljardieris-gleznu-izsole-zaude-150-miljonus-dolaru-460716?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Krievijas miljardieris gleznu izsolē zaudē 150 miljonus dolāru </a>
&nbsp;<a href="/finanses/krievijas-miljardieris-gleznu-izsole-zaude-150-miljonus-dolaru-460716?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">11</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/pasaule/nike-radijis-hidzabu-musulmanu-sportistem-460773?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Nike"><img style="width:110px;height:80px" alt=" Nike  radījis hidžābu musulmaņu sportistēm" src="/uploads/thumbnails/110x80/article/0047/460773/2099297_ORIGINAL_1489056515.jpg.jpg"/></a></div>
<h2>
<a href="/pasaule/nike-radijis-hidzabu-musulmanu-sportistem-460773?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
<i> Nike</i> radījis hidžābu musulmaņu sportistēm </a>
&nbsp;<a href="/pasaule/nike-radijis-hidzabu-musulmanu-sportistem-460773?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">2</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/bez-kaklasaites/foto-sagruvis-slavens-maltas-turisma-objekts-460777?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: imago/Xinhua/Scanpix/LETA"><img style="width:110px;height:80px" alt="Sagruvis slavens Maltas tūrisma objekts" src="/uploads/thumbnails/110x80/article/0047/460777/2099315_ORIGINAL_1489057566.jpg.jpg"/></a></div>
<h2>
<a href="/bez-kaklasaites/foto-sagruvis-slavens-maltas-turisma-objekts-460777?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Sagruvis slavens Maltas tūrisma objekts </a>
<a href="/bez-kaklasaites/foto-sagruvis-slavens-maltas-turisma-objekts-460777?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/pasaule/nujorka-top-viens-no-pedejiem-pasaulslavenas-arhitektes-zahas-hadidas-projektiem-460646?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Related Companies"><img style="width:110px;height:80px" alt="Ņujorkā top viens no pēdējiem pasaulslavenās arhitektes Zahas Hadidas projektiem" src="/uploads/thumbnails/110x80/article/0047/460646/2096732_ORIGINAL_1488882090.jpg.jpg"/></a></div>
<h2>
<a href="/pasaule/nujorka-top-viens-no-pedejiem-pasaulslavenas-arhitektes-zahas-hadidas-projektiem-460646?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Ņujorkā top viens no pēdējiem pasaulslavenās arhitektes Zahas Hadidas projektiem </a>
<a href="/pasaule/nujorka-top-viens-no-pedejiem-pasaulslavenas-arhitektes-zahas-hadidas-projektiem-460646?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename#gallery" title="Galerija" class="media">&nbsp;</a>
&nbsp;<a href="/pasaule/nujorka-top-viens-no-pedejiem-pasaulslavenas-arhitektes-zahas-hadidas-projektiem-460646?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">8</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="one-col">
<div class="article">
<div class="image"><a href="/auto/tehniskaja-apskate-pern-videji-13-auto-diena-atteica-bremzes-460702?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename" title="Foto: Edijs Pālens/LETA"><img style="width:110px;height:80px" alt="Tehniskajā apskatē pērn vidēji 13 auto dienā atteica bremzes" src="/uploads/thumbnails/110x80/article/0047/460702/2097533_ORIGINAL_1488961943.jpg.jpg"/></a></div>
<h2>
<a href="/auto/tehniskaja-apskate-pern-videji-13-auto-diena-atteica-bremzes-460702?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename">
Tehniskajā apskatē pērn vidēji 13 auto dienā atteica bremzes </a>
&nbsp;<a href="/auto/tehniskaja-apskate-pern-videji-13-auto-diena-atteica-bremzes-460702?utm_campaign=box_bezkaklasaites&utm_source=articlepage_kolonnac_middle&utm_medium=articlename&cp=1#comments" class="comments">9</a>
</h2>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
 
<script type="text/javascript">
            OA_show('zem_bez_kaklasaies');
        </script>
 
<script type="text/javascript">
	OA_show('pasreklama_250x250');
</script>
<div class="block banner">
<script type="text/javascript"><!--//<![CDATA[
        var _src = 'http://www.cvmarket.lv/infoblocks/i0b64c40b729f341ed6e00550082efd80.js?r='+Math.floor(Math.random()*99999999999);

        _src += (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
        _src += "&loc=" + escape(window.location);
        if (document.referrer) _src += "&referer=" + escape(document.referrer);
        if (document.context) _src += "&context=" + escape(document.context);

        document.write('<div id="_info_6" style="display:none"></div><scr'+'ipt type="text/javascript" src="'+_src+'" async="true"><'+'/script>');
        //]]>--></script>
</div>
 
<script type="text/javascript">
	OA_show('affilate');
</script>
<div class="block">
<ul>
<li><iframe src="http://rus.db.lv/boxnews.html?dynamic=1&utm_source=db.lv" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" width="250" height="250"></iframe></li>
</ul>
</div>
</div>
<script type="text/javascript">OA_show('city24_footer');</script>
<hr class="hidden"/>
<div id="footer">
<div id="footer-container">
<div class="side">
<div class="block feeds">
<h3><span>Saņem jaunumus</span></h3>
<ul>
<li id="feed-email"><a href="http://id.diena.lv/profils/pakalpojumi?pierakstities=1">E-pastā</a></li>
<li id="feed-rss"><a href="/feedlist">RSS</a></li>
</ul>
<div class="clear"></div>
</div>
 
</div>
<div class="wide">
<div class="block sitemap">
<h3><span>Lapas karte</span></h3>
<div class="categories">
<h4>Kategorijas</h4>
<ul class="list short-titles">
<li>
<a href="/ipasums?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Īpašums</a>
<p>Dzīvokļu cenas, jaunie projekti un būvniecība</p>
</li>
<li>
<a href="/finanses?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Finanses</a>
<p>Kredīti, apdrošināšana,iepirkumi un ekonomiskā situācija valstī</p>
</li>
<li>
<a href="/razosana?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Ražošana</a>
<p>Pašmāju ražotāju jaunumi, pārtikas nozare, lauksaimniecība un transporta nozare</p>
</li>
<li>
<a href="/tehnologijas?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Tehnoloģijas</a>
<p>Jaunākie gadžeti, ierīces un interenta tendences</p>
</li>
</ul>
<ul class="list short-titles">
<li>
<a href="/viedokli?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Viedokļi</a>
<p>Vadošie eksperti ekonomikā</p>
</li>
<li>
<a href="/pasaule?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Pasaulē</a>
<p>Jaunākās ziņas biznesa sfērā pasaulē</p>
</li>
<li>
<a href="/foto-video?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Foto & Video</a>
<p></p>
</li>
</div>
<div class="services">
<h4>Pakalpojumi</h4>
<ul class="list short-titles">
<li>
<a href="/top-500?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Top 500</a></a>
<p>500 uzņēmumi - nozaru līderi</p>
</li>
<li>
<a href="http://www.handbooks.lv/" rel="external">Db Rokasgrāmatas</a>
<p>Nozaru rokasgrāmatas</p>
</li>
<li>
<a href="http://konferences.db.lv/" rel="external">Db Konferences</a>
<p>Dienas Bizness konferences</p>
</li>
<li>
<a href="http://abone.db.lv/" rel="external">Abonēšana</a>
<p>Laikraksta abonēšana</p>
</li>
</ul>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="foot">
<ul>
<li><a href="/lietosanas-noteikumi?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Lietošanas noteikumi</a></li>
 
<li><a href="/kontakti?utm_campaign=footer_menu&utm_source=articlepage_bottom&utm_medium=footer">Kontakti</a></li>
</ul>
<p>&copy; 2017 Laikraksts Dienas Bizness</p>
</div>
</div>
</div>
<div id="outer-right"></div>
</div>
<script type="text/javascript">OA_show('izbraucosais_kreisa_puse');</script>
<script type="text/javascript">
                OA_show('sani_bez_gigas');
            </script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/lv_LV/all.js#xfbml=1&appId=202608633100520";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
                $.ajax({
                  url: "/statistics/460835"
                });
            </script>
<noscript>
<img src="/statistics/460835" style="width:0px;height:0px" alt=""/>
</noscript>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-799308-1', 'auto', {'legacyCookieDomain' : 'www.db.lv'});
    ga('send', 'pageview');

</script>
 
<script type="text/javascript">
   var ox_u = 'http://openx.db.lv/www/delivery/al.php?zoneid=189&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
 
 
<script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992935951;
            var google_conversion_label = "6SvQCJmv9gMQj4C82QM";
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992935951/?value=0&amp;label=6SvQCJmv9gMQj4C82QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" src="http://openx.db.lv/www/delivery/ads.js"></script>
</body>
</html>